<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemscope="" itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7144929&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/jquery.min.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/2012/js/jquery.dcmegamenu.1.21.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light2.css?v=9" type="text/css" rel="stylesheet" />
<script type="text/javascript">
if (window.location != window.parent.location) 
{ window.location.href="http://www.dinamalar.com/";}
</script>
<style type="text/css">
.logospriteinner{background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonewinner.png) no-repeat -5px 10px !important;  height: 72px!important; width: 220px!important;}
.logosprite1 { background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonew.png) no-repeat 0 center!important;    height: 50px!important;    margin: 0!important;    width: 193px!important;}
.redadvt a{color:#000066 !important; font-size:16px !important; font-weight:bold !important;}
</style>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1695711"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1695711"; 
}
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">  

 <head> 
 <!--<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');
var mobipad=0;var mobiphone=0;
if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	var n2 = mobd.indexOf("iPhone");
	var n3 = mobd.indexOf("iphone");
	if(n!=-1 || n1!=-1) {
		mobipad=1;
	} else if(n2!=-1 || n3!=-1) {
		mobiphone=1;
	} else {
		mobyes=1;
	}
}
</script>-->
<title> சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்: |  சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்  Dinamalar</title>
<meta name="description" content="Dinamalar updated the top news every hour which includes top news stories, top headlines news, world top news, top online news, updated top business news,latest news, top sports news and covering virtual tour hindu temples, tamilnadu temples 360 degrees, 360 degree hindu temples  " />
<meta name="keywords" content=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்" />
<meta name="news_keywords" content=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்,Dinamalar">
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1695711">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": " சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"largenew/Tamil_News_large_169571120170123005843_318_219.jpg",
  "datePublished": "2017-01-23T01:07:00",
  "dateModified": "2017-01-23T01:07:00",
  "dateCreated": "2017-01-23T01:07:00",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.dinamalar.com/search.asp?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Tamilnadu",
  "description": "  சென்னை:'தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், மத்திய அமைச்சகங்கள் மற்றும் ஜனாதிபதி ஒப்புதலுடன், அவசர சட்டம் நிறை வேற்றப்பட்டுள்ளது. இந்த அவசர சட்டம், விரைவில் நிரந்தர சட்டமாக  - தினமலர்"
  ,"keywords": [" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்","Dinamalar"]
}
</script> 
<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்">
<meta itemprop="description" content="  சென்னை:'தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், மத்திய அமைச்சகங்கள் மற்றும் ஜனாதிபதி ஒப்புதலுடன், அவசர சட்டம் நிறை வேற்றப்பட்டுள்ளது. இந்த அவசர சட்டம், விரைவில் நிரந்தர சட்டமாக ...">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg"/>
<link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-01-23T01:07:00+05:30"/>
<meta property="article:modified_time" content="2017-01-23T01:07:00+05:30"/>
<meta itemprop="datePublished" content="2017-01-23T01:07:00+08:00"/>
  <meta itemprop="dateModified" content="2017-01-23T01:07:00+08:00"/>
<meta property="og:updated_time" content="2017-01-23T01:07:00+05:30"/>
<meta http-equiv="Last-Modified" content="Mon, 23 Jan 2017 01:07:00 IST">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்">
<meta name="twitter:description" content="  சென்னை:'தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், மத்திய அமைச்சகங்கள் மற்றும் ஜனாதிபதி ஒப்புதலுடன், அவசர சட்டம் நிறை வேற்றப்பட்டுள்ளது. இந்த அவசர சட்டம், விரைவில் நிரந்தர சட்டமாக ...">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg">
<meta property="og:title" content=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="  சென்னை:'தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், மத்திய அமைச்சகங்கள் மற்றும் ஜனாதிபதி ஒப்புதலுடன், அவசர சட்டம் நிறை வேற்றப்பட்டுள்ளது. இந்த அவசர சட்டம், விரைவில் நிரந்தர சட்டமாக ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg"/>

<link rel="shortcut icon" href="http://stat.dinamalar.com/images/dinamalaricon.ico">
<!--include file="Header_new.asp"-->
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/my.css?c=5">
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/bootstrap.css?c=5">
  <link href="http://stat.dinamalar.com/new/election/m/css/share.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script type="text/javascript">
function setCookie(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate() + exdays); var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());document.cookie=c_name + "=" + c_value;}
function getCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{
c_start = c_value.indexOf("=", c_start) + 1; var c_end = c_value.indexOf(";", c_start);if (c_end == -1){
c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
 var mn=0.8;
var mx=2;
function increaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(parseFloat(s)!=parseFloat(mx)) {
         s += 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }
}
function decreaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(s!=mn) {
         s -= 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }   
}
function fontsizcookem(){	var p = document.getElementsByTagName('p');for(i=0;i<p.length;i++) {p[i].style.fontSize = getCookie('fntsem')+"em";}}
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

 <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/printstyle.css?b=3">
 <link rel="stylesheet" href="http://stat.dinamalar.com/new/css/my_resp.css?b=4">
</head>
<div class="container" id="pageresp">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg"/>
    <meta itemprop="url" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843.jpg">
    <meta itemprop="width" content="696">
    <meta itemprop="height" content="479">
  </div>


<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://img.dinamalar.com/images/top.jpg"/>
      <meta itemprop="url" content="http://img.dinamalar.com/images/publisher-logo.jpg">
      <meta itemprop="width" content="600">
      <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="தினமலர்">
  </div>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">#dmr-navbars li a{ padding:5px 5px 1px 22px;}</style>
<div id="dmr-navbars" class="">
<div class="indbox">                
<ul>                
<li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/"><img width="20" alt="Dinamlar" src="http://stat.dinamalar.com/new/images/home.png"></a></h3> </li>
<li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><div>சினிமா </div></a></li>
<li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><div>கோயில்கள்</div></a></li>
<li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><div>விளையாட்டு</div></a></li>
<li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><div>என்.ஆர்.ஐ</div></a></li>
<li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><div>வர்த்தகம்</div></a></li>
<li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li>
<li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><div>புத்தகங்கள் </div></a></li>       
<li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><div>Epaper</div></a></li>
<li id="fbipad"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>                                        
</ul>
</div>
<div id="dmrsshare">
<ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li>
<li class="m"><a title="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/fb_round.png" alt="Facebook"  width="20" border="0"/></a></li>
<li class="m"><a title="Twitter" target="_blank" href="http://twitter.com/dinamalarweb"> <img class="rotate" src="http://stat.dinamalar.com/new/images/twitter_round.png" alt="Twitter" width="20" border="0"/> </a></li>
<li><a title="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily"> <img class="rotate" src="http://stat.dinamalar.com/new/images//utube_round.png" alt="Youtube" width="20" border="0"/> </a></li>
<li class="m"><a title="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/gplus_round.png" alt="Google Plus" width="20" border="0"></a></li>
<li class="m"><a title="Mobile Apps" href="http://www.dinamalar.com/mobile/"><img class="rotate" src="http://stat.dinamalar.com/new/images/mob_round.png" alt="DMR Mobile Apps" width="20" border="0"></a></li>
<li class="m rmven"><a title="RSS Feed" href="http://www.dinamalar.com/rssfeed.asp"><img class="rotate" src="http://stat.dinamalar.com/new/images/feed_round.png" alt="RSS Feed" width="20" border="0"> </a></li>
</ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div>
</div> 
<div class="clear5"></div>

<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728">Advertisement</div>
</div>
<div style="clear:both; height:1px; overflow:hidden;"></div>
  
  
 

    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
   <div class="dropdown pull-left">
        <button class="btn btn-default dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">பகுதிகள் 
        <span class="caret"></span></button>
        <ul id="navicons" class="dropdown-menu" role="menu" aria-labelledby="menu1">
         	        
          
          	<li>
			<a class="item1" href="http://www.dinamalar.com/inner_main.asp?cat=31">அரசியல்</a>
		</li>
		<li>
			<a class="item2" href="http://www.dinamalar.com/inner_main.asp?cat=32">பொது</a>
		</li>
		<li>
			<a class="item3" href="http://www.dinamalar.com/inner_main.asp?cat=33">சம்பவம்</a>
		</li>
		<li>
			<a class="item4" href="http://www.dinamalar.com/news_main.asp?cat=2">கோர்ட்</a>
		</li>
		<li>
			<a class="item5" href="http://www.dinamalar.com/inner_main.asp?cat=34">உலகம்</a>
		</li>
		<li>
			<a class="item6" href="http://www.dinamalar.com/inner_main.asp?cat=89">தமிழகம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item7" href="http://www.dinamalar.com/district.asp">மாவட்டம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item8" href="http://www.dinamalar.com/dmranm.asp">ஆன்மிகம்</a>
		</li>
		<li>
			<a class="item9" href="http://www.dinamalar.com/josiyam_main.asp">ஜோசியம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item10" href="http://www.dinamalar.com/splpart_detail.asp?Id=91">டீ கடை பெஞ்ச்</a>
		</li>
		<li>
			<a class="item11" href="http://www.dinamalar.com/splpart_detail.asp?Id=92">டவுட் தனபாலு</a>
		</li>
		<li>
			<a class="item12" href="http://www.dinamalar.com/dmrothers.asp">பிற பகுதிகள்</a>
		</li>
		<li>
			<a class="item13" href="http://www.dinamalar.com/dmrspl.asp">சிறப்பு பகுதி</a>
		</li>
		<li>
			<a class="item14" href="http://www.dinamalar.com/weeklys.asp">வாராந்திர பகுதி்</a>
		</li>
		<li>
			<a class="item15" href="http://www.dinamalar.com/dmrbooks.asp">புத்தகம்</a>
		</li>
		<li>
			<a class="item16" href="http://www.dinamalar.com/dmrcal.asp">காலண்டர்</a>
		</li>
		<li>
			<a class="item17" href="http://www.dinamalar.com/splpart_main.asp?cat=650">பொக்கிஷம் </a>
		</li>
		<li>
			<a class="item18" href="http://www.dinamalar.com/splpart_main.asp?cat=644"> நிஜக்கதை </a>
		</li>
		<li>
			<a class="item19" href="http://www.dinamalar.com/others.asp">மற்றவை</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item20" href="http://www.dinamalar.com/splpart_main.asp?cat=1271">டிவி விவாதம்</a>
		</li>
		<li>
			<a class="item21" href="http://www.dinamalar.com/newsmain.asp?cat=3&id=1254">என் பார்வை</a>
		</li>
		<li>
			<a class="item22" href="http://www.dinamalar.com/pudhu_payanam.asp">புதுப்பயணம்</a>
		</li>
		<li>
			<a class="item23" href="http://www.dinamalar.com/nayaki.asp">நாயகி</a>
		</li>
		<li>
			<a class="item24" href="http://www.dinamalar.com/supply.asp?ncat=11">நலம்</a>
		</li>
		<li>
			<a class="item25" href="http://www.dinamalar.com/news_main.asp?cat=4"> டெல்லி உஷ்</a>
		</li>
		<li>
			<a class="item26" href="http://www.dinamalar.com/splpart_main.asp?cat=1294">அறிவியல் மலர்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item27" target="_blank" href="http://cinema.dinamalar.com/"> சினிமா </a>
		</li>
        <li>
			<a class="item28" target="_blank" href="http://sports.dinamalar.com/">விளையாட்டு</a>
		</li>
          <li>
			<a class="item29" target="_blank" href="http://www.dinamalar.com/iccworldcup/"> கிரிக்கெட் </a>
		</li>
        </ul>
      </div>
	<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt subbg" href="index.asp" title="Dinamalar Home Page" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mtext" itemprop="name">தினமலர் முதல் பக்கம் </span><img src="http://stat.dinamalar.com/new/images/home.png" class="mhome" alt="Dinamlar"> </a>
    </span>
    
    
    
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt" href="inner_main.asp?cat=32" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">பொது செய்தி</span></a>
    </span>
	   <a class="nbgblue"> தமிழ்நாடு </a>


    
     <div class="navclear"></div></div>
         <div class="cbh1"></div>
         <div class="">
 
  <div onMouseOut="$('#3cloumnpre').stop().fadeOut(500);$('.new_prevarrow').css('opacity', '0.6');" onClick="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" onMouseOver="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" class="new_prevarrow" style="display: block;opacity: 0.6; ">
         <div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1695473"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/prev_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnpre" class="arrowstory"><a href="news_detail.asp?id=1695473">நோக்கத்தை சிதைக்க விஷமிகள்...சதி</a></div></div>

<div onMouseOut="$('#3cloumnnext').stop().fadeOut(500);$('.new_nextarrow').css('opacity', '0.6');" onClick="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" onMouseOver="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" class="new_nextarrow" style="display: block;opacity: 0.6;"><div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1660497"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/next_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnnext" class="arrowstory"><a href="news_detail.asp?id=1660497">தாய், தந்தை, தங்கை கொலை: கொடூர வாலிபர் கைது</a></div></div>
     
         
         
</div>

   <div class="cbh1"></div>
         <div style="padding:5px 0px 5px 0; border-bottom:#999 dashed 1px;">
       
         <div style="float:left; font-size:11px; color:#666"> <div class="calencommentico calenthararrw"></div> 
      <span class="cfnt">பதிவு செய்த நாள் : </span> <span itemprop="datePublished" content="2015-03-13T00:09:00.000">ஜனவரி 23,2017,00:56  IST</span></div>

<div class="clearfix visible-xs"></div>

<div class="mvrt"> <a class="tharsp thardone" href="#comment"> கருத்துகள் <span class="commentCount">(6+ 24)</span></a> <a href="#postcomm" class="thardone" style="font-size:11px;"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தை பதிவு செய்ய</a></div>

<div class="clearfix visible-xs"></div>
<div class="mvcnt"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
	  function sel3colprint(){
	window.print();
}
</script>
 <div class="fdpd">
<div class="clsFloatleft">
<span class="clsFloatleft">
<a onClick="increaseFontSizeem();"><span title="அ+" class="clsIncre"></span></a>
<a onClick="decreaseFontSizeem();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a onClick="sel3colprint();"><span title="Print" class="clsPrnts"></span></a> 
<a onClick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1695711')"><span title="e-mail" class="clsEmails"></span></a></span>
</div>
 </div>
<div class="cbh1"></div> 
  </div></div>
  
  <div class="clearfix visible-xs"></div>
<div class="cbh1"></div></div>
         
         <div class="cbh10"></div>
         <div class="">
    <!--<div class="jumbotron">
     
    </div>-->
    <!--detail news-->
 
<div class="row">
     <div class=" col-sm-12">
<div id="mainhdbox">
 <div class="mainhdbanblk" style="font-size:30px; line-height:40px;"> சுயநல கும்பலின் சதிக்கு மாணவர்கள் </div><div class="mainhdbanblk" style="font-size:30px; line-height:40px;">பலியாக வேண்டாம்: ஜல்லிக்கட்டு ஆதரவு </div><div class="mainhdbanblk" style="font-size:30px; line-height:40px;">அமைப்புகள் வேண்டுகோள்</div>
</div>
<div style="height:1px; clear:both;"></div>
     </div>
     <div class="col-sm-12 col-md-8">
     
         <div class="clearfix cbh1"></div>
         
          <div class="clearfix cbh10"></div>
        <div class="col-sm-6 col-md-6">
           <!-- <h2>HTML</h2>-->
     <p>  சென்னை:&#39;தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், மத்திய அமைச்சகங்கள் மற்றும் ஜனாதிபதி ஒப்புதலுடன், அவசர சட்டம் நிறை வேற்றப்பட்டுள்ளது. இந்த அவசர சட்டம், விரைவில் நிரந்தர சட்டமாக இயற்றப்படும் என்பதால், மாணவர்கள், தங்கள் போராட்    டத்தை கைவிட வேண்டும்&#39; என, ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள் விடுத்துள்ளன. <br></p><div class='clearfix'></div><p align='center'><img src='http://img.dinamalar.com/data/largenew/Tamil_News_large_169571120170123005843_318_219.jpg' class='img-responsive'></p><p>&#39;தமிழகத்தில் ஜல்லிக்கட்டு நடத்த, மத்திய, மாநில அரசுகள் சட்டம் இயற்ற வேண்டும்; ஜல்லிக்கட்டுக்கு எதிராக செயல்படும், &#39;பீட்டா&#39; அமைப்புக்கு தடை விதிக்க வேண்டும்&#39; என்ற கோரிக்கைகளுடன், கடந்த சில தினங்களாக, தமிழகம் முழுவதும் மாணவர்கள், இளைஞர்கள் மற்றும் பொதுமக்கள் அற வழியில் போராட்டத்தில் ஈடுபட்டுள்ளனர். <br><br></p><p class='subhd'><b>நிரந்தர சட்டம்</b></p><p><br>இந்நிலையில், டில்லி சென்ற முதல்வர் பன்னீர்செல்வம், பிரதமரை சந்தித்தார். உயர் அதிகாரிகள், சட்ட வல்லுனர்கள் நடத்திய ஆலோசனைக்குப் பின், தமிழகத்தில், ஜல்லிக்கட்டு நடத்தும் வகையில், சட்ட திருத்த முன் வரைவு கொண்டு வரப்பட்டது. மத்திய அமைச்சகங்களின் ஒப்புதலுடன், தமிழக கவர்னர், அவசர சட்டத்தை பிறப்பித்தார். <br><br>எனினும், ஜல்லிக்கட்டு நடத்த ஏதுவாக, நிரந்தர சட்டம் இயற்றப்படும் வரை, தங்கள் போராட்டத்தை கைவிடப்போவதில்லை என, <br></p>
        </div>
        <div class="col-sm-6 col-md-6">
       <p> மாணவர்கள் மற்றும் போராட்டக்காரர்கள் அறிவித்  துள்ளனர். இதனால், அலங்காநல்லுார் உள்ளிட்ட பல இடங்களில் நேற்று ஜல்லிக்கட்டு நடக்க வில்லை.<br><br>இந்நிலையில், ஜல்லிக்கட்டுக்கு ஆதரவாக தொடர்ந்து குரல் எழுப்பி வரும், காங்கேயம் <br>கால் நடை ஆராய்ச்சி மையத்தின் நிறுவனர் கார்த்திகேய சிவசேனாதிபதி, வீர விளையாட்டு ஜனநாயக பாதுகாப்பு கழகத்தின் நிறுவனர் அம்பலத் தரசு, ஜல்லிக்கட்டு பேரவை தலைவர் ராஜசேகர், வீர விளையாட்டு கழக தலைவர் ராஜேஷ், இசையமைப் பாளர், &#39;ஹிப் ஹாப் தமிழா&#39; ஆதி ஆகியோர், சென்னையில் நேற்று அளித்த பேட்டி:<br><br>தமிழர்களின் பாரம்பரிய விளையாட்டான ஜல்லிக் கட்டு நடத்த, உலகமே வியக்கும் அளவிற்கு மாணவர்கள், இளைஞர்கள், பெண்கள் என, லட்சக் கணக்கானோர் போராடி வருகின்றனர்; அதற்கு, தலைவணங்குகிறோம். தமிழக அரசு, சட்ட வல்லு நர்களுடன் ஆலோசித்து, ஜல்லிக்கட்டிற்கு இனி தடையேதும் ஏற்படாத வகையில், அவசர சட்டத்தை, பிறப்பித்துள்ளது. முதல்வர் பன்னீர் செல்வம் மற்றும் அரசு அதிகாரிகள், டில்லியில் முகாமிட்டு, பிரதமர் மோடியை சந்தித்து, ஜனாதிபதி ஒப்புதலுடன் அவசர சட்டத்தை கொண்டு வந்துள்ளனர். <br><br>இந்த அவசர சட்டம், மத்திய உள்துறை, சுற்றுச் சூழல் துறை அமைச்சகங்கள் மற்றும் ஜனாதிபதி யின் ஒப்புதலுடன் நிறைவேற்றப் பட்டுள்ளது. ஆறு மாத காலத்திற்கே, இந்த அவசர சட்டம் செல்லுபடி யாகும் என்றாலும், வரும் சட்டசபை கூட்டத் தொடரிலேயே, இந்த அவசர சட்டம், நிரந்தர சட்ட மாகஇயற்றப்பட உள்ளது. முதல்வர் பன்னீர் செல்வம் இதற்கான உத்தரவாதத்தை அளித்துள்ளார்.<br><br></p><p class='subhd'><b>உரிமை கொண்டாட முடியாது</b></p><p><br>அவசர
 சட்டம் குறித்து, மாணவர்களுக்கு ஏற்பட்  டுள்ள சந்தேகத்திற்கு,முதல்வர் 
விரிவான விளக்கம் அளித்துள்ளார். பீட்டா அமைப்பு மட்டு மின்றி, வேறு 
யாராலும், இந்த சட்டத்திற்கு எதிராக தடை</p>
        </div>
        </div>
        <div class="clearfix visible-sm-block"></div>
        <div class="col-sm-12 col-md-4">
          <div style="border:solid 1px #f3f3f3; text-align:center; margin-bottom:10px;">
<iframe src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=88;d=9;w=300;h=250" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<div class="topadtxt728">Advertisement</div> </div>
     <p> உத்தரவு பெற முடியாது. இது மாணவர் களின் தன்னெழுச்சியான போராட்டத்திற்கு கிடைத்த வெற்றி; இந்த வெற்றியை வேறு யாரும் உரிமை கொண்டாட முடியாது. <br><br>பீட்டா அமைப்பை நிரந்தரமாக தடை செய்ய வேண்டும். அந்த அமைப்பு  வெளிநாடுகளி லிருந்து, பணம் பெற்று, இந்தியர்களுக்கு எதிராக செயல்படுகிறது  என்பது பற்றி, மத்திய அரசிடம் தகுந்த ஆதாரங்களை  சமர்ப்பித்துள் ளோம். எனவே அந்த அமைப்பை தடை செய்ய, மத்திய அரசு தக்க  நடவடிக்கைகள் எடுக்கும் எனவும் எதிர்பார்க்கிறோம். <br><br>மாணவர் போராட்டத்தில், மத்திய, மாநில அரசுகளுக்கு எதிராக செயல்படும் வேறு சில அமைப்புகள் ஊடுருவியுள்ளன. மாணவர் களின் போராட்டத்தை திசை திருப்பி, அதில் சுயலாபம் அடைய முயற்சிக்கின்றனர். அதற்கு, மாணவர்கள் பலியாகிவிடக் கூடாது. உங்கள் போராட்டத்திற்கு, 90 சதவீத வெற்றி கிடைத்து உள்ளது. <br><br>விரைவில் நிரந்தர வெற்றி கிடைக்க, அனைத்து நடவடிக்கைகளும் மேற்கொள்ளப் படும் என, மத்திய, மாநில அரசுகள் உறுதி அளித்துள்ளன. எனவே, மாணவர்கள், தங்கள் போராட்டத்தை கைவிட்டு, வீடு திரும்புமாறு வேண்டுகோள் விடுக்கிறோம். இவ்வாறு அவர்கள் கூறினர்.<br></p>
</div>
    
<div style="clear:both"></div>
            
            
        </div>
        <div class="clearfix visible-sm-block"></div>
    </div>
    <style type="text/css">
	
.article-meta strong, .article-meta a {
    background: #000 none repeat scroll 0 0;
    color: #fff;
    float: left;
    font-family: helvetica,sans-serif;
    font-size: 11px;
    font-weight: normal;
    line-height: 15px;
    margin: 1px 1px 0 0;
    padding: 3px 8px 1px;
    text-transform: uppercase;
}
.article-meta a {
    background: #aaa none repeat scroll 0 0;
    text-decoration: none;
}

.article-meta a:hover {
    background: #526438 none repeat scroll 0 0;
    text-decoration: underline;
}
</style>
    <!--related tags start-->
    
<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%9A%E0%AF%81%E0%AE%AF%E0%AE%A8%E0%AE%B2+%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B2%E0%AE%BF%E0%AE%A9%E0%AF%8D+%E0%AE%9A%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AA%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95+%E0%AE%B5%E0%AF%87%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%AE%E0%AF%8D%3A%E0%AE%9C%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81+%E0%AE%86%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81+%E0%AE%85%E0%AE%AE%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%B5%E0%AF%87%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8B%E0%AE%B3%E0%AF%8D&tit= சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்" title=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்"> சுயநல கும்பலின் சதிக்கு ...</a> 
        </span>
      </div>
 </div>
<br />
 
   <!-- related tags end-->
    <!--end detail news-->
    
        <div class="cbh1"></div>
<div align="center" >
<div align="center" style="width:315px; margin:0 auto;" class="clearfix">


<span class="facebookLike shareButton" style="margin-right:2px; float:left;"> 
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=1674660672819882&amp;xfbml=1"></script><fb:like href="http://www.dinamalar.com/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" send="true" layout="button_count"  width="130" show_faces="false" font=""></fb:like></span> 
 
 <span style="margin:0px; width:80px; float:left;"><a style="margin-top:-7px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="dinamalarweb">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
 
<span style="margin:-1px 0px 0 0px; float:left;">	  
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone></span>
</div></div>
        <div class="cbh10"></div>
     
     <div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;" class="topadtxt728">Advertisement</div>  
  <div class="cbh1"></div>
     <hr>

     <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
       
        
        
        
        
     <hr>
    
    <h4> மேலும் முதல் பக்க செய்திகள்: </h4>
    <hr>
  
    <div class="container-fluid" id="renews">
  <div class="">
  
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695473"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169547320170123001156_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169547320170123001156_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695473">ஜல்லிக்கட்டு போராட்டத்தின் நோக்கத்தை சிதைக்க ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695473#comment">Comments (11) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695463"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169546320170122233050_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169546320170122233050_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695463">ஜல்லிக்கட்டு அவசர சட்டம்; சட்டசபையில் இன்று தாக்கல்</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695463#comment">Comments (2) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695456"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169545620170122233253_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169545620170122233253_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695456"> அசைந்து கொடுக்காத அலங்காநல்லூர் சென்னை திரும்பினார் ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695456#comment">Comments (2) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695448"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544820170122233537_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544820170122233537_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695448"> போராட்ட மாணவர்கள் கலக்கல்  அரசு அதிகாரிகள் சொதப்பல்</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695448#comment">Comments (2) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695446"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544620170122233339_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544620170122233339_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695446"> ஜல்லிக்கட்டு விதிமுறைகள்: அரசாணை வெளியீடு</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695446#comment">Comments (1) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1695444"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544420170122234723_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_169544420170122234723_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span>
              <p><a href="news_detail.asp?id=1695444">அவசர சட்டமே நிரந்தர சட்டம் ஆகலாம்!  நிபுணர்கள் கருத்து</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1695444#comment">Comments (1) </a> </span></span> </div>
        
    </div>
    
  </div>
</div>
        <div class="cbh10"></div>
    <hr>
    
</div>
         
         

        <div class="cbh10"></div>

<!--/col1-->
	 <div class="clearfix" style="height:10px"></div>
    <div class="fix" style="height:10px"></div>
<SCRIPT type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_aBYbQ8Q9A6EdVKukQbRmhGU4FIpvmQMx1LGcF-AxytL2RR1XzyW0GuxwdtvsVQ2w"></SCRIPT>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/detailscript_resp.js?v=6"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/cinemanew/js/detailcommon.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
     	google.setOnLoadCallback(onLoad);
</script>
<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div style="clear:both"></div>
<!-- outbrain end-->
<style type="text/css">

.ctyactive {
    background: #ffffff none repeat scroll 0 0;
    border-color: #d5d5d5;
    border-style: solid solid none;
    border-width: 1px 1px medium;
    color: #004e98;
    font-size: 10px;
    line-height: 25px;
    margin: 0 1px;
    padding: 4px 10px;
    text-transform: uppercase;
}

.ctyinactive {
    background: #f2f2f2 none repeat scroll 0 0;
    border-color: #d5d5d5;
    border-style: solid solid none;
    border-width: 1px 1px 0;
    cursor: pointer;
    font-size: 10px;
    font-weight: 700;
    height: 12px;
    line-height: 25px;
    margin: 0 1px;
    padding: 4px 6px;
    text-decoration: none;
    text-transform: uppercase;
}
</style>
<a name="comment"></a>
<div id="comments">      

<input type="hidden" name="rrat" id="rrat" value="0" />
<p class="purpbgt"> வாசகர் கருத்து  (6+ 24)   </p><div class="clsFloatLeft cmtdarrow"></div>

 
 <div style="clear:both; overflow:hidden; height:5px;"></div>
   <div style="border-bottom: 1px solid #CCCCCC;height: 22px;margin: 15px 4px;padding-right: 2px;width: 100%; color:#004e98;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
  
         <div class="clear"></div>
      <div id="selListNews" class="clsNewde">
      <div id="cdiv">
 
<a name="3399598"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Senthilsigamani.T's Comments" href="user_comments.asp?uid=54786&name=Senthilsigamani.T">Senthilsigamani.T </a></span> <span class="cmtnm"> - Srivilliputtur,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">05:58:45 IST </span> <span class="clsAbuses"  id="clsabuse3399598"><a class="clsResponsenew" onclick="likes1('3','3399598')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Senthilsigamani.T" title="Senthilsigamani.T" width="50" height="50" border="0" /></a></span>விலங்குகள் நல அமைப்பான பீட்டாவை உடனே தடை செய்ய வேண்டும் .இதில் மாற்று கருத்து எதுவும் இல்லை .அந்நிய நாட்டில் தோன்றிய இந்த இயக்கம் மகாத்மா காந்தி பிறந்த மண்ணில் ,இந்தியர்களுக்கு அகிம்சையை கற்று தர தேவையில்லை .ஜீவ காருண்யத்தையும் ,கொல்லாமையையும் வலியுறுத்தி உலக மக்களிடம் அன்பை போதித்த புத்த மதமும் ,சமண மதமும் தோன்றிய நாடு இது .உலக பொது மறையாம் திருக்குறளை தந்த திருவள்ளுவர் பிறந்த நாடும் எங்கள் நாடு .வாடிய பயிரை கண்டபோது வாடினேன் என்று எல்லா உயிர்களிடமும் அன்பை செலுத்த சொன்ன வள்ளலார் அவதரித்த புண்ணிய பூமி இது .மேலும் பாரத நாடு பழம்பெருமை வாய்ந்த நாடு. அகண்ட பாரதம் மிக தொன்மையான ஹிந்து மதத்தின் மரபுகளை சார்ந்தது .இந்துத் தொல்மரபுகளான அத்வைத, சைவ சித்தாந்த, விஸிஷ்டாத்வைத,,துவைத மரபு பிரிவுகளை உள்ளடக்கியது பன்மைத் தன்மைதான் இந்து மதம். ஆதி சங்கரர் முதல் விவேகானந்தர் வரையிலான ஹிந்து மத தலைவர்களால் இந்தியாவில் ஆன்மிகம் தழைத்தது. அது மட்டும் அல்ல புராணங்களிலும் ,உபநிஷத்துக்களிலும் ,நான்கு வகை வேதங்களிலும்,அன்பை /அறத்தை போதித்தது தான் ஹிந்து மதம் .விலங்குகள் மற்றும் பறவை இனங்களில் கூட கடவுளரின் வடிவங்களை காண்பித்ததுவே சான்று . யானை வடிவில் விநாயகர், குரங்கு வடிவில் ஹனுமான் ,குதிரை வடிவில் ஹயக்ரீவர் ,காளை வடிவில் நந்தி ,சரப பட்சி வடிவில் விஷ்ணு ,சிங்க வடிவில் நரசிம்மர் , கழுகு வடிவில் கருடாழ்வார் மீன்,ஆமை வடிவில் தசாவதாரங்கள் மற்றும் கிளி வடிவில் சுக முனிவர் என பட்டியல் நீளும் .பசு வடிவில் உள்ள காமதேனு எனும் கோமாதாவில் அனைத்து ஹிந்து தெய்வங்களும் வாசம் செய்வதாக புராணங்கள் கூறுகின்றன .அது மட்டும் அல்ல அகண்ட பாரத தேசத்தில் ஹிந்து மதத்திற்கு உரிய மத சகிப்பு தன்மை, அதில் இருந்து பிரிந்து மற்ற மதத்தை பின்பற்றுபவர்களிடமும் இன்றும் காணலாம் . ஹிந்து மதத்தினர் அதன் சனாதன தர்ம நெறிகளை புரிந்து வாழ்தல் உலகுக்கே எடுத்துக்காட்டாய் விளங்குகின்றன . அப்பேற்பட்ட புண்ணிய பூமியில் ஊர்வன ,பறப்பன ,நடப்பன மற்றும் நீந்துபவன என அனைத்து உயிர்களையும் கொன்று ,தின்று தீர்க்கும் நாடுகளில் ஆரம்பிக்கப்பட்ட பீட்டா என்ற விலங்குகள் அமைப்பு , மகாத்மா காந்தி பிறந்த மண்ணில் அஹிம்சையை போதிக்கிறேன் என பேசி வருவது மிகவும் கண்டிக்க தக்கது .ஆம் மிகவும் கண்டிக்க தக்கது மேலும் ஹிந்து கலாச்சாரங்கள் வேறு தமிழ் கலாச்சாரங்கள் வேறு அல்ல .இரண்டும் ஓன்று தான் .தமிழுக்கு இலக்கணம் வகுத்த அகத்தியர் சிறந்த சிவ பக்தர் ( அகத்தியம் தான் முதல் சங்க காலம் தொட்டு தமிழ் இலக்கண நூல் - தொல்காப்பியம் அதன் பின்பு வந்தது தான் ) தஞ்சை பிரகதீஸ்வரர் கோவில் கட்டிய ராஜ ராஜ சோழன் தமிழன் தான் .திராவிடன் தான் .ஆனால் சிறந்த சிவ பக்தன். சேர ,சோழ ,பாண்டியர் கட்டிய சைவ,வைணவ திருத்தலங்கள் எல்லாம் தமிழனின் கலாச்சாரங்களை இன்றும் உலகுக்கு தெரிவிக்கின்றன அவ்வளவு ஏன் சங்க இலக்கியத்தில் உள்ள ஐவகை நிலங்களில் குறிஞ்சி நிலத்தின் கடவுள் முருகன் .ஆதலால் ஹிந்து கலாச்சாரங்கள் வேறு -தமிழ் கலாச்சாரங்கள் வேறு அல்ல இரண்டும் ஓன்று தான் .கம்பர் எழுதிய கம்ப ராமாயணம் ,மற்றும் அப்பர் ,சுந்தரர் மற்றும் மாணிக்க வாசகர் எழுதிய தமிழ் பாடல்கள் பொய்யில்லை . மதத்தின் பேரால் தமிழன் ஏமாற்றப்பட்டான் ,ஆகவே தான் கிருஸ்துவ மதமும் ,மற்றும் முஸ்லீம் மதமும் தமிழனின் தொன்மை மதம் ,ஹிந்து மதம் அன்று என்று திராவிட தலைவர்கள் கூறியதை மறுப்பு ஏதும் சொல்லாமல் ஏற்றான் .இது தான் உண்மை அமெரிக்காவிலும் மற்ற ஐரோப்பிய நாடுகளிலும் ஒவ்வொரு வருடமும் லட்சக்கணக்கான அரிய வகை திமிங்கிலங்களை, சுறாமீன்களை கொல்கின்றனர் .ஸ்பெயின், பிரான்ஸ், போர்ச்சுகல், மெக்சிகோ போன்ற அயல் நாடுகளில் நடத்தப்படும் காளைச் சண்டை மிகவும் பிரபலம் ஆகும் . காளைச் சண்டை போட்டி காளைகளை ஏமாற்றி கத்தியால் குத்தி படுகொலை செய்யும் நோக்கம் கொண்டதாகும் .போன வருடம் கூட ஸ்பெயினில் காளைச்சண்டை போட்டியில் 40,000 காளைகள் கொல்லப்பட்டதிலிருந்தே இதை உணரலாம். ஆனால், தமிழ்நாட்டில் நடத்தப்படும் ஜல்லிக்கட்டு போட்டி காளைகளின் கொம்பில் கட்டப்பட்டிருக்கும் பரிசுப் பொருட்களை மீட்டெடுத்து வீரத்தை நிரூபிப்பதை நோக்கமாக கொண்டது. தமிழர்களின் பாரம்பரியத்துடன் இணைந்தது .காளைச் சண்டையில் பங்கேற்கும் வீரர்கள் கத்தி மற்றும் குத்தீட்டியுடன் தான் களமிறங்குவார்கள். ஆனால், ஜல்லிக்கட்டு போட்டிகளில் காளைகளை அடக்க வரும் இளைஞர்கள், வெறும் கைகளுடன் வீரத்தை மட்டுமே ஆயுதமாகக் கொண்டு எவ்விதமான உலோக ,தோள் கவசங்களை அணியாமல் களமிறங்குவர். காளைச் சண்டைக்கும், ஜல்லிக்கட்டுக்கும் இவ்வளவு வித்தியாசங்கள் இருக்கும் நிலையில், இதையெல்லாம் புரிந்து கொள்ளாமல் பீட்டா விலங்குகள் நல அமைப்பு ஜல்லிக்கட்டை தடை செய்ய உச்ச நீதி மன்றம் வரை சென்று வெற்றி பெற்றுள்ளனர் .இந்த பீட்டா அமைப்பினால் ஸ்பெயின் நாட்டில் நடக்கும் காளைச் சண்டையை எதிர்த்து நீதி மன்றம் செல்ல முடியுமா ? முடியாது .இது இந்தியாவின் இறையாண்மைக்கு /தமிழர்களின் பாரம்பரியத்திற்கு விடுக்கப்பட்ட சவால் தான் .இதை தமிழக இளைஞர் சமுதாயம் எதிர் கொண்டு சட்ட போராட்டத்தின் மூலம் வெற்றி பெறும். இது உறுதி அதனால் தமிழக இளைஞர்கள் தேசிய கொடியை எரிப்போம் என்று சொல்லும் சுயநல கும்பல்கள் கைப்பாவைகள் ஆகி விட கூடாது . .பீட்டா அமைப்பை இந்தியாவில் தடை செய்தல் உடனடி தேவை. இதை மத்திய பிஜேபி அரசு உடனே செய்ய வேண்டும் . அதனை தடுக்க நினைக்கும் குப்பை மனிதர்களை பதவியை விட்டு தூக்கி எறிய வேண்டும் ..முடிந்தால் நாடு கடத்தவும். இதனை பிரதமர் மோடிஜி உடனே செய்ய வேண்டும்
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399598" name="comlike3399598" value="0" />
<input type="hidden" id="comabuse3399598" name="comabuse3399598" value="0" />
 
    <input type="hidden" id="str3399598" name="str3399598" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399598"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399598"></span> <span id="stc3399598"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399598')">
<div id="ghost3399598" class="ghost ghpabs"></div>
<div id="colorbar3399598" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399598','1')" onclick="fn_strclk('1','3399598')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399598','2')" onclick="fn_strclk('2','3399598')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399598','3')" onclick="fn_strclk('3','3399598')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399598" id="reps3399598" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399598" style="display:none;">
<div class="star1"> <span id="fcmm3399598">0</span> votes</div>
<div class="star2">  <span id="scmm3399598">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399598">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399598');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399598" id="txt3399598" value='விலங்குகள் நல அமைப்பான பீட்டாவை உடனே தடை செய்ய வேண்டும் .இதில் மாற்று கருத்து எதுவும் இல்லை .அந்நிய நாட்டில் தோன்றிய இந்த இயக்கம் மகாத்மா காந்தி பிறந்த மண்ணில் ,இந்தியர்களுக்கு அகிம்சையை கற்று தர தேவையில்லை .ஜீவ காருண்யத்தையும் ,கொல்லாமையையும் வலியுறுத்தி உலக மக்களிடம் அன்பை போதித்த புத்த மதமும் ,சமண மதமும் தோன்றிய நாடு இது .உலக பொது மறையாம் திருக்குறளை தந்த திருவள்ளுவர் பிறந்த நாடும் எங்கள் நாடு .வாடிய பயிரை கண்டபோது வாடினேன் என்று எல்லா உயிர்களிடமும் அன்பை செலுத்த சொன்ன வள்ளலார் அவதரித்த புண்ணிய பூமி இது .மேலும் பாரத நாடு பழம்பெருமை வாய்ந்த நாடு. அகண்ட பாரதம் மிக தொன்மையான ஹிந்து மதத்தின் மரபுகளை சார்ந்தது .இந்துத் தொல்மரபுகளான அத்வைத, சைவ சித்தாந்த, விஸிஷ்டாத்வைத,,துவைத மரபு பிரிவுகளை உள்ளடக்கியது பன்மைத் தன்மைதான் இந்து மதம். ஆதி சங்கரர் முதல் விவேகானந்தர் வரையிலான ஹிந்து மத தலைவர்களால் இந்தியாவில் ஆன்மிகம் தழைத்தது. அது மட்டும் அல்ல புராணங்களிலும் ,உபநிஷத்துக்களிலும் ,நான்கு வகை வேதங்களிலும்,அன்பை /அறத்தை போதித்தது தான் ஹிந்து மதம் .விலங்குகள் மற்றும் பறவை இனங்களில் கூட கடவுளரின் வடிவங்களை காண்பித்ததுவே சான்று . யானை வடிவில் விநாயகர், குரங்கு வடிவில் ஹனுமான் ,குதிரை வடிவில் ஹயக்ரீவர் ,காளை வடிவில் நந்தி ,சரப பட்சி வடிவில் விஷ்ணு ,சிங்க வடிவில் நரசிம்மர் , கழுகு வடிவில் கருடாழ்வார் மீன்,ஆமை வடிவில் தசாவதாரங்கள் மற்றும் கிளி வடிவில் சுக முனிவர் என பட்டியல் நீளும் .பசு வடிவில் உள்ள காமதேனு எனும் கோமாதாவில் அனைத்து ஹிந்து தெய்வங்களும் வாசம் செய்வதாக புராணங்கள் கூறுகின்றன .அது மட்டும் அல்ல அகண்ட பாரத தேசத்தில் ஹிந்து மதத்திற்கு உரிய மத சகிப்பு தன்மை, அதில் இருந்து பிரிந்து மற்ற மதத்தை பின்பற்றுபவர்களிடமும் இன்றும் காணலாம் . ஹிந்து மதத்தினர் அதன் சனாதன தர்ம நெறிகளை புரிந்து வாழ்தல் உலகுக்கே எடுத்துக்காட்டாய் விளங்குகின்றன . அப்பேற்பட்ட புண்ணிய பூமியில் ஊர்வன ,பறப்பன ,நடப்பன மற்றும் நீந்துபவன என அனைத்து உயிர்களையும் கொன்று ,தின்று தீர்க்கும் நாடுகளில் ஆரம்பிக்கப்பட்ட பீட்டா என்ற விலங்குகள் அமைப்பு , மகாத்மா காந்தி பிறந்த மண்ணில் அஹிம்சையை போதிக்கிறேன் என பேசி வருவது மிகவும் கண்டிக்க தக்கது .ஆம் மிகவும் கண்டிக்க தக்கது மேலும் ஹிந்து கலாச்சாரங்கள் வேறு தமிழ் கலாச்சாரங்கள் வேறு அல்ல .இரண்டும் ஓன்று தான் .தமிழுக்கு இலக்கணம் வகுத்த அகத்தியர் சிறந்த சிவ பக்தர் அகத்தியம் தான் முதல் சங்க காலம் தொட்டு தமிழ் இலக்கண நூல் - தொல்காப்பியம் அதன் பின்பு வந்தது தான் தஞ்சை பிரகதீஸ்வரர் கோவில் கட்டிய ராஜ ராஜ சோழன் தமிழன் தான் .திராவிடன் தான் .ஆனால் சிறந்த சிவ பக்தன். சேர ,சோழ ,பாண்டியர் கட்டிய சைவ,வைணவ திருத்தலங்கள் எல்லாம் தமிழனின் கலாச்சாரங்களை இன்றும் உலகுக்கு தெரிவிக்கின்றன அவ்வளவு ஏன் சங்க இலக்கியத்தில் உள்ள ஐவகை நிலங்களில் குறிஞ்சி நிலத்தின் கடவுள் முருகன் .ஆதலால் ஹிந்து கலாச்சாரங்கள் வேறு -தமிழ் கலாச்சாரங்கள் வேறு அல்ல இரண்டும் ஓன்று தான் .கம்பர் எழுதிய கம்ப ராமாயணம் ,மற்றும் அப்பர் ,சுந்தரர் மற்றும் மாணிக்க வாசகர் எழுதிய தமிழ் பாடல்கள் பொய்யில்லை . மதத்தின் பேரால் தமிழன் ஏமாற்றப்பட்டான் ,ஆகவே தான் கிருஸ்துவ மதமும் ,மற்றும் முஸ்லீம் மதமும் தமிழனின் தொன்மை மதம் ,ஹிந்து மதம் அன்று என்று திராவிட தலைவர்கள் கூறியதை மறுப்பு ஏதும் சொல்லாமல் ஏற்றான் .இது தான் உண்மை அமெரிக்காவிலும் மற்ற ஐரோப்பிய நாடுகளிலும் ஒவ்வொரு வருடமும் லட்சக்கணக்கான அரிய வகை திமிங்கிலங்களை, சுறாமீன்களை கொல்கின்றனர் .ஸ்பெயின், பிரான்ஸ், போர்ச்சுகல், மெக்சிகோ போன்ற அயல் நாடுகளில் நடத்தப்படும் காளைச் சண்டை மிகவும் பிரபலம் ஆகும் . காளைச் சண்டை போட்டி காளைகளை ஏமாற்றி கத்தியால் குத்தி படுகொலை செய்யும் நோக்கம் கொண்டதாகும் .போன வருடம் கூட ஸ்பெயினில் காளைச்சண்டை போட்டியில் 40,000 காளைகள் கொல்லப்பட்டதிலிருந்தே இதை உணரலாம். ஆனால், தமிழ்நாட்டில் நடத்தப்படும் ஜல்லிக்கட்டு போட்டி காளைகளின் கொம்பில் கட்டப்பட்டிருக்கும் பரிசுப் பொருட்களை மீட்டெடுத்து வீரத்தை நிரூபிப்பதை நோக்கமாக கொண்டது. தமிழர்களின் பாரம்பரியத்துடன் இணைந்தது .காளைச் சண்டையில் பங்கேற்கும் வீரர்கள் கத்தி மற்றும் குத்தீட்டியுடன் தான் களமிறங்குவார்கள். ஆனால், ஜல்லிக்கட்டு போட்டிகளில் காளைகளை அடக்க வரும் இளைஞர்கள், வெறும் கைகளுடன் வீரத்தை மட்டுமே ஆயுதமாகக் கொண்டு எவ்விதமான உலோக ,தோள் கவசங்களை அணியாமல் களமிறங்குவர். காளைச் சண்டைக்கும், ஜல்லிக்கட்டுக்கும் இவ்வளவு வித்தியாசங்கள் இருக்கும் நிலையில், இதையெல்லாம் புரிந்து கொள்ளாமல் பீட்டா விலங்குகள் நல அமைப்பு ஜல்லிக்கட்டை தடை செய்ய உச்ச நீதி மன்றம் வரை சென்று வெற்றி பெற்றுள்ளனர் .இந்த பீட்டா அமைப்பினால் ஸ்பெயின் நாட்டில் நடக்கும் காளைச் சண்டையை எதிர்த்து நீதி மன்றம் செல்ல முடியுமா ? முடியாது .இது இந்தியாவின் இறையாண்மைக்கு /தமிழர்களின் பாரம்பரியத்திற்கு விடுக்கப்பட்ட சவால் தான் .இதை தமிழக இளைஞர் சமுதாயம் எதிர் கொண்டு சட்ட போராட்டத்தின் மூலம் வெற்றி பெறும். இது உறுதி அதனால் தமிழக இளைஞர்கள் தேசிய கொடியை எரிப்போம் என்று சொல்லும் சுயநல கும்பல்கள் கைப்பாவைகள் ஆகி விட கூடாது . .பீட்டா அமைப்பை இந்தியாவில் தடை செய்தல் உடனடி தேவை. இதை மத்திய பிஜேபி அரசு உடனே செய்ய வேண்டும் . அதனை தடுக்க நினைக்கும் குப்பை மனிதர்களை பதவியை விட்டு தூக்கி எறிய வேண்டும் ..முடிந்தால் நாடு கடத்தவும். இதனை பிரதமர் மோடிஜி உடனே செய்ய வேண்டும்' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399598" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399598')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399598" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399598')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399598'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3399564"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Kasimani Baskaran's Comments" href="user_comments.asp?uid=11774&name=Kasimani Baskaran">Kasimani Baskaran </a></span> <span class="cmtnm"> - Singapore,சிங்கப்பூர் </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">04:48:40 IST </span> <span class="clsAbuses"  id="clsabuse3399564"><a class="clsResponsenew" onclick="likes1('3','3399564')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/11774_043521289.jpg" alt="Kasimani Baskaran" title="Kasimani Baskaran" width="50" height="50" border="0" /></a></span>போராட்டத்தில் கலந்து கொள்ளும் நோக்கத்துடன் நபர்களை பெரிய எண்ணிக்கையில் சென்னை நோக்கி கொண்டுவந்த ரயில்களை தொளபதி தலைமையில் திமுகவினர் கோமாளித்தனமாக பின்புறம் மறித்து எப்படியோ நிறுத்தி இருக்கிறார்கள்.
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399564" name="comlike3399564" value="0" />
<input type="hidden" id="comabuse3399564" name="comabuse3399564" value="0" />
 
    <input type="hidden" id="str3399564" name="str3399564" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399564"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399564"></span> <span id="stc3399564"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399564')">
<div id="ghost3399564" class="ghost ghpabs"></div>
<div id="colorbar3399564" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399564','1')" onclick="fn_strclk('1','3399564')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399564','2')" onclick="fn_strclk('2','3399564')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399564','3')" onclick="fn_strclk('3','3399564')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399564" id="reps3399564" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399564" style="display:none;">
<div class="star1"> <span id="fcmm3399564">0</span> votes</div>
<div class="star2">  <span id="scmm3399564">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399564">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399564');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399564" id="txt3399564" value='போராட்டத்தில் கலந்து கொள்ளும் நோக்கத்துடன் நபர்களை பெரிய எண்ணிக்கையில் சென்னை நோக்கி கொண்டுவந்த ரயில்களை தொளபதி தலைமையில் திமுகவினர் கோமாளித்தனமாக பின்புறம் மறித்து எப்படியோ நிறுத்தி இருக்கிறார்கள்.' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399564" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399564')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399564" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399564')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399564'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3399563"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="மலரின் மகள் 's Comments" href="user_comments.asp?uid=208193&name=மலரின் மகள் ">மலரின் மகள்  </a></span> <span class="cmtnm"> - EDINBURGH,யுனைடெட் கிங்டம் </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">04:45:37 IST </span> <span class="clsAbuses"  id="clsabuse3399563"><a class="clsResponsenew" onclick="likes1('3','3399563')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/208193_062226564.jpg" alt="மலரின் மகள் " title="மலரின் மகள் " width="50" height="50" border="0" /></a></span>அது என்ன நிரந்தர வெற்றி, தற்காலிக வெற்றி.
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399563" name="comlike3399563" value="0" />
<input type="hidden" id="comabuse3399563" name="comabuse3399563" value="0" />
 
    <input type="hidden" id="str3399563" name="str3399563" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399563"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399563"></span> <span id="stc3399563"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399563')">
<div id="ghost3399563" class="ghost ghpabs"></div>
<div id="colorbar3399563" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399563','1')" onclick="fn_strclk('1','3399563')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399563','2')" onclick="fn_strclk('2','3399563')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399563','3')" onclick="fn_strclk('3','3399563')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399563" id="reps3399563" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399563" style="display:none;">
<div class="star1"> <span id="fcmm3399563">0</span> votes</div>
<div class="star2">  <span id="scmm3399563">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399563">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399563');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399563" id="txt3399563" value='அது என்ன நிரந்தர வெற்றி, தற்காலிக வெற்றி.' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399563" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399563')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399563" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399563')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399563'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3399529"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Murugan's Comments" href="user_comments.asp?uid=112635&name=Murugan">Murugan </a></span> <span class="cmtnm"> - Boissy- saint- leger,பிரான்ஸ் </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">03:58:08 IST </span> <span class="clsAbuses"  id="clsabuse3399529"><a class="clsResponsenew" onclick="likes1('3','3399529')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/112635_072847827.jpg" alt="Murugan" title="Murugan" width="50" height="50" border="0" /></a></span>போதும் மாணவர்களே உங்களின் இமேஜை தக்கவைத்து கொள்ளுங்கள். விஷமிகளின் விளையாட்டிற்கு ஆளாகி விடாதீர்கள் ............... ................ திரும்புங்கள் கல்வி கூடாரங்களை நோக்கி வெற்றி நமக்கே ............ .........ஜெய்ஹிந்த் ... ...................
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399529" name="comlike3399529" value="0" />
<input type="hidden" id="comabuse3399529" name="comabuse3399529" value="0" />
 
    <input type="hidden" id="str3399529" name="str3399529" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399529"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399529"></span> <span id="stc3399529"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399529')">
<div id="ghost3399529" class="ghost ghpabs"></div>
<div id="colorbar3399529" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399529','1')" onclick="fn_strclk('1','3399529')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399529','2')" onclick="fn_strclk('2','3399529')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399529','3')" onclick="fn_strclk('3','3399529')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399529" id="reps3399529" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399529" style="display:none;">
<div class="star1"> <span id="fcmm3399529">0</span> votes</div>
<div class="star2">  <span id="scmm3399529">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399529">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399529');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399529" id="txt3399529" value='போதும் மாணவர்களே உங்களின் இமேஜை தக்கவைத்து கொள்ளுங்கள். விஷமிகளின் விளையாட்டிற்கு ஆளாகி விடாதீர்கள் ............... ................ திரும்புங்கள் கல்வி கூடாரங்களை நோக்கி வெற்றி நமக்கே ............ .........ஜெய்ஹிந்த் ... ...................' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399529" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399529')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399529" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399529')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399529'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3399503"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Murthy's Comments" href="user_comments.asp?uid=248976&name=Murthy">Murthy </a></span> <span class="cmtnm"> - Bangalore,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">02:37:27 IST </span> <span class="clsAbuses"  id="clsabuse3399503"><a class="clsResponsenew" onclick="likes1('3','3399503')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Murthy" title="Murthy" width="50" height="50" border="0" /></a></span>இதில் ஏதோ உள்நோக்கம் இருப்பது போலவும், இவர்கள் விலை போய்விட்டனரோ என தோன்றுகிறது.......போராட்டம் என்றால் எல்லாம் இருக்கும்....உங்களை யாரும் அழைக்கவும் இல்லை வெளியே போவதை தடுக்கவும் இல்லை......அரசியல், ஆட்சி என்று நகர்ந்தால்தான் இது முழு வெற்றியாகும்.......
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399503" name="comlike3399503" value="0" />
<input type="hidden" id="comabuse3399503" name="comabuse3399503" value="0" />
 
    <input type="hidden" id="str3399503" name="str3399503" value="1.8" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399503"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399503"></span> <span id="stc3399503"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399503')">
<div id="ghost3399503" class="ghost ghpabs"></div>
<div id="colorbar3399503" class="colorbar nolftpx" style="left: -79.9px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399503','1')" onclick="fn_strclk('1','3399503')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399503','2')" onclick="fn_strclk('2','3399503')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399503','3')" onclick="fn_strclk('3','3399503')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399503" id="reps3399503" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399503" style="display:none;">
<div class="star1"> <span id="fcmm3399503">5</span> votes</div>
<div class="star2">  <span id="scmm3399503">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399503">3 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399503');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399503" id="txt3399503" value='இதில் ஏதோ உள்நோக்கம் இருப்பது போலவும், இவர்கள் விலை போய்விட்டனரோ என தோன்றுகிறது.......போராட்டம் என்றால் எல்லாம் இருக்கும்....உங்களை யாரும் அழைக்கவும் இல்லை வெளியே போவதை தடுக்கவும் இல்லை......அரசியல், ஆட்சி என்று நகர்ந்தால்தான் இது முழு வெற்றியாகும்.......' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399503" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399503')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399503" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399503')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399503'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3399501"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="murugu's Comments" href="user_comments.asp?uid=43847&name=murugu">murugu </a></span> <span class="cmtnm"> -  paris,பிரான்ஸ் </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">23-ஜன-2017</span><span class="pdgrcf">02:36:28 IST </span> <span class="clsAbuses"  id="clsabuse3399501"><a class="clsResponsenew" onclick="likes1('3','3399501')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="murugu" title="murugu" width="50" height="50" border="0" /></a></span>இதில் (பிரஸ் மீட்டிங்கில் )ஆதி சொன்ன ""உணவு தரும் பொது சிலர் வேண்டத்தகாத விமர்சனம் செய்ததாக ""சொன்ன விஷயத்தை மலர் மூடி மறைத்தது ஏனோ???
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3399501" name="comlike3399501" value="0" />
<input type="hidden" id="comabuse3399501" name="comabuse3399501" value="0" />
 
    <input type="hidden" id="str3399501" name="str3399501" value="2" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3399501"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3399501"></span> <span id="stc3399501"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3399501')">
<div id="ghost3399501" class="ghost ghpabs"></div>
<div id="colorbar3399501" class="colorbar nolftpx" style="left: -76.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3399501','1')" onclick="fn_strclk('1','3399501')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3399501','2')" onclick="fn_strclk('2','3399501')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3399501','3')" onclick="fn_strclk('3','3399501')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3399501" id="reps3399501" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3399501" style="display:none;">
<div class="star1"> <span id="fcmm3399501">2</span> votes</div>
<div class="star2">  <span id="scmm3399501">0 </span> votes</div>
<div class="star3"> <span id="tcmm3399501">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3399501');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3399501" id="txt3399501" value='இதில் பிரஸ் மீட்டிங்கில் ஆதி சொன்ன ""உணவு தரும் பொது சிலர் வேண்டத்தகாத விமர்சனம் செய்ததாக ""சொன்ன விஷயத்தை மலர் மூடி மறைத்தது ஏனோ???' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3399501" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3399501')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3399501" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3399501')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3399501'></div>
    <!--reply-->
 
    </div>
 </div>         

          </div>   
 <input type="hidden" name="tocld" id="tocld" value="6" />
 
 <div id="status" align="center" style="margin:10px 0;display:none;">
<div class="moreredload" name="ld1" id="ld1" onmouseover="return fn_scl()"><span>மேலும் <span id="loadcmts"></span> கருத்துக்கள்...</span></div>
</div>



      </div>
      </div> 
      <div align="center" class="loadmg" id="load1"></div>

      <input type="hidden" name="rlog" id="rlog" value="0" />
<div style="overflow:hidden; height:5px;" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div>
<div id="newrg"></div>
<input type="hidden" name="newsid" id="newsid" value="1695711" />
<input type="hidden" name="lan" id="lan" value="Pothu" />
<input type="hidden" name="News_head" id="News_head" value=" சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்" />
<input type="hidden" name="News_date" id="News_date" value="1/23/2017 12:56:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="பொது" />
<input type="hidden" name="did" id="did" value="1695711" />
<input type="hidden" name="ecate" id="ecate" value="Pothu" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="1695329,1695409" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="6" />
<input type="hidden" name="comtcnt" id="comtcnt" value="6" />
            <div class="clear"></div>         
         
    <div id="i_rek"></div>
    
<script type="text/javascript">fn_rld();</script>
     
<!--<input type="hidden" name="URL" value="<=$emailurl;?>">
<input type="hidden" name="news_head" value="<=$news_head;?>">-->
<input type="hidden" name="CNId" value="1695711">
<input type="hidden" name="lang" value="Pothu">
<input type="hidden" name="vim" id="vim" value="">
<input type="hidden" name="hidid" id="hidid" value="" />       
      
           <div style="clear:both; overflow:hidden; height:10px;"></div>
      <a name="postcomm"></a>
         <div id="logic_comm" style="color:#000;">
         <p class="yllowbgtr">உங்கள் கருத்தைப் பதிவு செய்ய </p>
         <div class="clear"></div>   
      <div id="gig_pro"></div>

      <div id="selLogin1">
        <div style="overflow:hidden;">
          <div style="padding:8px 0 8px 3px; font-family:'Trebuchet MS';">
            <div id="logic">
             <div>
              <div id="connect2" class="col-sm-8 col-md-8"><div><div class="clearfix"><div class=""><form><div id="selLogin2"> Login via Dinamalar: </div>
         
<div id="selLogin3"  class="form-group"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="form-control" id="logind" name="logind"></div>
<div id="selLogin3"  class="form-group"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="form-control" id="passwordd" name="passwordd"></div>

<div id="selLogin3" class="clsFloatLeft" style="margin-top:5px;"><button onclick="dmrlogin2();" type="button" class="btn btn-primary" autocomplete="off"> Log in</button></div>
<div id="selLogin4"><a class="btn btn-link" onclick="regi20();"> Forgot password ?</a></div>
 <div class="clear5"></div></form>
              
              
              <span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
              <div align="center">
              
                <div id="otherlog" style="display: block;">
                <div class="clearfix">
                  <div style="margin-top:10px" class="clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>
                  <div id="divConnect" style="float:right"></div>
                </div>
              </div>
                 <div class="clear"></div>
              </div>
              </div>
              <div>
              
              <div id="selLoginnew2" class="clsRegister1" style="display: block; padding:0; margin:10px auto 5px auto; float:inherit;  text-align:center;">
              <h2> New to Dinamalar ? <span style="padding-left:15px;"> <a onclick="regi();" style="cursor:pointer; color:#fff;" class="btn btn-success"> Create an  account</a></span></h2>
               </div>
                   <div class="clear"></div>
              </div>
              
              <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div id="comm_success" style="color:#666;">
              <form>
                <div align="center" id="comm_note" style="color:#900;">
                  <input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" />
                </div>
                <div id="thk">
                
                  <div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
                  <div id="selTextarea1">
                    <textarea name="transl2" id="transl2" style="width:97%!important" class="txtype"></textarea>
                  </div>
                  <div class="clear" style="height:5px;"></div>
                  <div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
                    <button autocomplete="off" class="btn btn-primary" type="button" onclick="ses_chk()"> Submit </button>
                    <span id="abcancel2"></span>
                    <div class="clear" style="height:5px;"></div>
                  </div>
                </div>
              </form>
            </div>
            <div class="clear" style="height:5px;"></div>
            
          </div>
        </div>
      </div>
      <div class="clear"></div>

    </div>   

<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
	//,buttonsStyle: 'fullLogo'
}
</script>
<script type="text/javascript">
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>


<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink(' சுயநல கும்பலின் சதிக்கு மாணவர்கள் பலியாக வேண்டாம்:ஜல்லிக்கட்டு ஆதரவு அமைப்புகள் வேண்டுகோள்','/news_detail.asp?id=1695711&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<!-- 728 ad start-->
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
 <div style="clear:both; height:5px;"></div>






<style type="text/css">
.clsDetthumpmore{
	margin:0 0 10px 10px !important;
	width:170px;
	height:265px;
	box-shadow:0 2px 2px #ccc;
	text-align:left;
}
#barsdw{
	padding:5px 10px;
}
.moreguest a{
	background:#D6D6D6;
	color:#3A3B39;
	padding:5px 8px;	
}
.clsNxt1more{
	margin:5px 0 8px 0px;
	height:60px;
	overflow:hidden;
}
.clsDetthumpmore:hover .moreguest a{
	background:#526438;
	color:#FFFFFF !important;
	
}
.thmore {
    background-color: #fff;
    border: 1px solid #ddd;
    float: left;
    margin: 0 0 5px 10px;
    padding: 5px;
}
.clsNxt1more a{
	color:#3b3a39;
	font-size:12px;
	line-height:21px;
	font-weight:bold;
}
.mthirt{
	margin-left:30px;
}
@media only screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait) {
.mthirt{
	margin-left:0px;
}
}
</style>
<div style="float:left; class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; background: #f3f3f3;border-bottom: 3px solid #ddd; padding:0px 15px; font-weight:bold;" class="epapt"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div class="mthirt">


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695832"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695832.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695832">அடுத்த இரு நாட்களுக்கு மழை: வானிலை ஆய்வு மையம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695832">Comments (1) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695832"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695830"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695830.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695830">மெரினாவில் திரண்ட 10 லட்சம் பேர்!</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695830">Comments (1) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695830"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695829"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695829.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695829">போராட்ட மாணவர்கள் கலக்கல் அரசு அதிகாரிகள் சொதப்பல்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695829">Comments (6) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695829"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695796"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695796.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695796">ஆபத்தில் பாம்பன் பாலம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695796"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695694"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695694.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695694"> அசத்திய &#39;அசைவின் கலை&#39; நிகழ்ச்சி: ஆச்சரியப்பட்ட மாணவ சமுதாயம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695694"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695678"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695678.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695678">களமிறங்க காத்திருக்கும்  காளை...  வாடிவாசல் செல்ல வெள்ளியங்கிரியில் 209 காளைகள் தயார்..முதல் முறையாக கோவையில் ஜல்லிக்கட்டு நடக்க வாய்ப்பு!</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695678">Comments (1) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695678"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695660"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_169566020170123004550.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695660"> அசைந்து கொடுக்காத அலங்காநல்லூர் :சென்னை திரும்பினார் பன்னீர்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695660"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695601"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695601.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695601"> மணப்பாறை அருகே சீறி பாய்ந்த காளைகள்  </a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695601"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695591"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_169559120170123004557.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695591">இதே நாளில் அன்று</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695591"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695576"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695576.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695576">100 வயது கடந்தவரா? டில்லியில் சொத்து வரி இல்லை</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695576"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695567"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695567.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695567">4 பேரின் தூக்கு ஆயுளாக குறைப்பு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695567"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695501"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695501.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695501"> பள்ளி, கல்லூரிகள் இன்று இயங்கும்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695501"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695442"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_169544220170122233013.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 22,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695442"> ரூ.2 லட்சத்துக்கு மேல் &#39;டிபாசிட்&#39; செய்தால் வருமான வரி &#39;நோட்டீஸ்&#39;</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695442">Comments (2) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695442"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695837"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695837.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695837">அமெரிக்காவில் பீட்டாவின் தலைமையகத்தை முற்றுகையிட்ட தமிழர்கள்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695837">Comments (1) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695837"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1695833"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1695833.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜனவரி 23,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1695833">‛மெரினாவை விட்டு கலைந்து செல்லுங்கள்&#39; : போலீசார் வேண்டுகோள்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1695833">Comments (3) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1695833"> மேலும் </a></p></span> </div></div>


                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<style type="text/css">
.morered {
    background-color: #eb1c23;
    border: 1px solid #db151b;
    border-radius: 4px;
    color: #ffffff;
    cursor: pointer;
    font-weight: bold;
    padding: 4px 8px;
    text-align: center;
}
</style>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1695833" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajaxresp.asp?nwspag='+nwspag+'&nid=1695711&cat=32',true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#pageresp').height())-1200;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>








<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
  <!-- 728 ad end-->
  <div align="center" style="width:160px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<ul>
<li>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="cbh1"></div>
</div></div>

<div class="cbh1"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlist" style="border-bottom:none;">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff_2013/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2016 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>
</div>
<!--/footer -->
</div><!--/page -->
<script type="text/javascript">
fntsem=getCookie('fntsem');
if(fntsem!=null) {
	fontsizcookem();
}
</script>
</body>


</html>