<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemscope="" itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7144929&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<script type="text/javascript" src="http://stat.dinamalar.com/new/js/jquery.min.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/2012/js/jquery.dcmegamenu.1.21.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light2.css?v=9" type="text/css" rel="stylesheet" />
<script type="text/javascript">
if (window.location != window.parent.location) 
{ window.location.href="http://www.dinamalar.com/";}
</script>
<style type="text/css">
.logospriteinner{background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonewinner.png) no-repeat -5px 10px !important;  height: 72px!important; width: 220px!important;}
.logosprite1 { background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonew.png) no-repeat 0 center!important;    height: 50px!important;    margin: 0!important;    width: 193px!important;}
.redadvt a{color:#ff0000 !important; font-size:16px !important; font-weight:bold !important;}
</style>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1707794"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1707794"; 
}
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!--[if IE]><SCRIPT src="http://stat.dinamalar.com/new/js/PFR_EOT.js" type=text/javascript></SCRIPT>
<link rel="stylesheet" href="http://stat.dinamalar.com/sprite/css/style-black01ie-blue.css" type="text/css" />
<![endif]-->
<![if !IE]>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/style-blue01.css?v=1" />
<![endif]>
<title>எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார் | எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்| Dinamalar</title>
<meta name="description" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார் - Dinamalar Tamil News"/>
<meta name="keywords" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார் Dinamalar news, Tamil News, world top news, top online news, updated top business news,latest news" />
<meta name="news_keywords" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"
  },
  "headline": "எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794_318_219.jpg",
  "datePublished": "2017-02-10T00:17:00+05:30",
  "dateModified": "2017-02-10T03:44:00+05:30",
  "dateCreated": "2017-02-10T00:17:00+05:30",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily",
	"https://www.youtube.com/dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    }
  },
  "articleSection":"Tamilnadu",
  "description": "   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.திருவண்ணாமலை மாவட்டம், ஆரணி ...",
  "articleBody":"   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.திருவண்ணாமலை மாவட்டம், ஆரணி அம்பேத்கர் நகர் பகுதி மக்கள், நேற்று மதியம், 2:00 மணிக்கு, ஆரணி எம்.எல்.ஏ.,வும், அமைச்சருமான சேவூர் ராமச்சந்திரன் அலுவலகத்திற்கு மனு கொடுக்கச் சென்றனர். அங்கு அவர் இல்லாததால், ஆரணி டவுன் காவல் ..."
  ,"keywords": ["எம்.எல்.ஏ.","க்களை  காணோம்; போலீசில் குவியும் புகார்","Dinamalar"]
}
</script> 



<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்">
<meta itemprop="description" content="   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.திருவண்ணாமலை மாவட்டம், ஆரணி  - தினமலர்">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg"/>
 <link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-02-10T03:44:00+05:30"/>
<meta property="article:modified_time" content="2017-02-10T03:44:00+05:30"/>
<meta itemprop="datePublished" content="2017-02-10T03:44:00+08:00"/>
  <meta itemprop="dateModified" content="2017-02-10T03:44:00+08:00"/>
<meta property="og:updated_time" content="2017-02-10T03:44:00+05:30"/>

<meta http-equiv="Last-Modified" content="Fri, 10 Feb 2017 03:44:00 IST">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்">
<meta name="twitter:description" content="   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.திருவண்ணாமலை மாவட்டம், ஆரணி  - தினமலர்">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg">
<meta property="og:title" content="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.திருவண்ணாமலை மாவட்டம், ஆரணி ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg"/>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/dmrdetail.css?v=2.1" />
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/new/css/detail_color.css?v=2" />
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/flash.js?v=1.3"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ecb1c513-48f9-4eef-b80e-56f54a513ad1", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
</head>
<body id="top">
<!-- begin ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->



<div id="page">

  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg"/>
    <meta itemprop="url" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg">
    <meta itemprop="width" content="696">
    <meta itemprop="height" content="479">
  </div>


<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://img.dinamalar.com/images/top.jpg"/>
      <meta itemprop="url" content="http://img.dinamalar.com/images/publisher-logo.jpg">
      <meta itemprop="width" content="600">
      <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="தினமலர்">
  </div>
  
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">#dmr-navbars li a{ padding:5px 5px 1px 22px;}</style>
<div id="dmr-navbars" class="">
<div class="indbox">
<ul>
<li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/"><img width="20" alt="Dinamlar" src="http://stat.dinamalar.com/new/images/home.png"></a></h3> </li>
<li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li>
<li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li>
<li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li>
<li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li>
<li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li>
<li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li>
<li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li>       
<li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li>
</ul>
</div>
<div id="dmrsshare">
<ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li>
<li><a title="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/fb_round.png" alt="Facebook"  width="20" border="0"/></a></li>
<li><a title="Twitter" target="_blank" href="http://twitter.com/dinamalarweb"> <img class="rotate" src="http://stat.dinamalar.com/new/images/twitter_round.png" alt="Twitter" width="20" border="0"/> </a></li>
<li><a title="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily"> <img class="rotate" src="http://stat.dinamalar.com/new/images//utube_round.png" alt="Youtube" width="20" border="0"/> </a></li>
<li><a title="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/gplus_round.png" alt="Google Plus" width="20" border="0"></a></li>
<li><a title="Mobile Apps" href="http://www.dinamalar.com/mobile/"><img class="rotate" src="http://stat.dinamalar.com/new/images/mob_round.png" alt="DMR Mobile Apps" width="20" border="0"></a></li>
<li><a title="RSS Feed" href="http://www.dinamalar.com/rssfeed.asp"><img class="rotate" src="http://stat.dinamalar.com/new/images/feed_round.png" alt="RSS Feed" width="20" border="0"> </a></li>
</ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div>
</div>
<div class="clear5"></div>
<div>
<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt728">Advertisement</div></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>
  <!-- Javascript tag: -->
<!-- begin ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="38"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<!--/header -->
<style type="text/css">#sell3menu li a{ font-family:Latha,Georgia,"Times New Roman",Times,serif} #dmr-navbars p{font-family:Latha,Georgia,"Times New Roman",Times,serif}.red UL.second.mega-menu li a{ margin-right:0px!important;}.red ul.mega-menu li a{margin-right:0px!important;}#selMavatamm1{ left:232px !important;} .hovdp{ background: url(http://stat.dinamalar.com/new/images/hoverm.png) no-repeat bottom right;}.red ul.mega-menu.second li a{ border-right:0px!important}</style>
<!--[if IE]><style type="text/css">#clsNri1{margin-left:-147px;}#selMavatamm3{ height:auto!important;} #selMavatamm1{ left:42.7% !important;}</style><![endif]-->

<div class="demo-container" id="selMenuss1">
<div class="red"><ul id="mega-menu-6" class="mega-menu selMenuss2" style="z-index:1999 !important;">
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/inner_main.asp?cat=31">அரசியல்</a>
<ul id="selTitlemenu" style="display:none;"><li>
<h2 class="bdtbtmgr"><div class="clsFloatleft"> <a href="http://www.dinamalar.com/inner_main.asp?cat=31">அரசியல் முக்கிய செய்திகள்</a></div> 
<div class="clsFloatRight"> 
<div><a class="clsGallryd" href="http://www.dinamalar.com/photogallery_main.asp?id=31&cat=Album" id="selRights">&laquo; போட்டோ</a>
<a id="selRights" class="clsGallryd" href="http://www.dinamalar.com/video_main.asp?cat=31">வீடியோ  &raquo;</a>
</div></div><div class="clearboth"></div></h2>
<ul><li><a href="http://www.dinamalar.com/news_detail.asp?id=1708061">அமைச்சர் வளர்மதியை போனில் வறுத்தெடுத்த பெண்</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708060">சசிகலா முதல்வராக தடை கோரிய வழக்கு; இன்று விசாரணை</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708059">முதல்வருக்கு அச்சுறுத்தல்: நடவடிக்கை பாயுமா?</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708052"> அதிகார மையங்களின்  தலையீடு இருக்காது!; பன்னீரை ஆதரிக்கும் ...</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708004"> சசிகலா உத்தரவுகள் சட்டப்படி செல்லாது!</a></li>
<div class="morelink"><a href="http://www.dinamalar.com/inner_main.asp?cat=31">மேலும்</a></div>
</ul></li></ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/inner_main.asp?cat=32">பொது</a>
<ul id="selTitlemenu" style="display:none;"> <li>
<h2 class="bdtbtmgr"><div class="clsFloatleft"> <a href="http://www.dinamalar.com/inner_main.asp?cat=32">பொது முக்கிய செய்திகள்</a> </div> 
<div class="clsFloatRight"><div><a class="clsGallryd" href="http://www.dinamalar.com/photogallery_main.asp?id=32&cat=Album" id="selRights">&laquo; போட்டோ</a>
<a id="selRights" class="clsGallryd" href="http://www.dinamalar.com/video_main.asp?cat=32">வீடியோ &raquo;</a>
</div></div><div class="clearboth"></div></h2><ul>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708065">கந்தசாமி கோவில் திருவிழா சிறப்பு நீதிமன்றம் துவக்கம்</a></li><li><a href="http://www.dinamalar.com/news_detail.asp?id=1708064">மேட்டூர் அணையில்  வெளிநாட்டு நாரைகள்   </a></li><li><a href="http://www.dinamalar.com/news_detail.asp?id=1708063">சீமை கருவேல மரங்கள் அகற்ற எச்சரிக்கை</a></li><li><a href="http://www.dinamalar.com/news_detail.asp?id=1708062">கன்னியாம்பட்டி கோவிலில் மஹா கும்பாபிஷேகம்</a></li><li><a href="http://www.dinamalar.com/news_detail.asp?id=1708056"> பயிற்சி வகுப்பு</a></li><div class="morelink"><a href="http://www.dinamalar.com/inner_main.asp?cat=32">மேலும்</a></div></ul></li>
</ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/inner_main.asp?cat=33">சம்பவம்</a>
<ul id="selTitlemenu" style="display:none;"> 
<li><h2 class="bdtbtmgr"><div class="clsFloatleft"><a href="http://www.dinamalar.com/inner_main.asp?cat=33">சம்பவம் முக்கிய செய்திகள்</a></div> 
<div class="clsFloatRight"><div><a class="clsGallryd" href="http://www.dinamalar.com/photogallery_main.asp?id=33&cat=Album" id="selRights">&laquo; போட்டோ</a></div> </div>
<div class="clearboth"></div></h2>
<ul>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708038"> ஆர்ப்பாட்டம்</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708037"> &#39;மைனர்&#39; பெண் திருமணம் நிறுத்தம்</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708033"> நாய்களால் கடிபட்ட கடமான் பலி</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1708028"> &#39;மைனர்&#39; பெண் திருமணம் நிறுத்தம்</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707988">அண்ணாமலை பல்கலை ஆசிரியர் நியமனம்  பேராசிரியர்கள் எதிர்ப்பு</a></li>
<div class="morelink"><a href="http://www.dinamalar.com/inner_main.asp?cat=33">மேலும்</a></div></ul></li></ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/news_main.asp?cat=2">கோர்ட்</a>
<ul id="selTitlemenu" style="display:none;"><li>
<h2 class="bdtbtmgr"><div class="clsFloatleft"><a href="http://www.dinamalar.com/news_main.asp?cat=2">கோர்ட் முக்கிய செய்திகள்</a></div> 
<div class="clearboth"></div></h2>
<ul>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707624">சசிகலா வழக்கில்  இன்று(10ம் தேதி)  தீர்ப்பு இல்லை</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707563">உபஹார் தியேட்டர் விபத்து : உரிமையாளர் சரணடைய உத்தரவு</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707536">சசிக்கு தடை வந்தால் என்னவாகும்? </a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707534">சசி முதல்வராக தடை கோரும் மனு; நாளை மதியம் விசாரணை</a></li>
<li><a href="http://www.dinamalar.com/news_detail.asp?id=1707013">நீதிபதி கர்ணன் நேரில் ஆஜராக சுப்ரீம் கோர்ட் அதிரடி ...</a></li>

<div class="morelink"><a href="http://www.dinamalar.com/news_main.asp?cat=2">மேலும்</a></div></ul></li></ul>
</li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/inner_main.asp?cat=34">உலகம்</a>
<ul id="selTitlemenu" style="display:none;"> <li>
<h2 class="bdtbtmgr"><div class="clsFloatleft"><a href="http://www.dinamalar.com/inner_main.asp?cat=34">உலகம் முக்கிய செய்திகள்</a></div> 
<div class="clsFloatRight"><div><a class="clsGallryd" href="http://www.dinamalar.com/photogallery_main.asp?id=34&cat=Album" id="selRights">&laquo; போட்டோ</a>
</div></div> <div class="clearboth"></div></h2>
<ul>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707582"> இதே நாளில் அன்று  </a></li>

<div class="morelink"><a href="http://www.dinamalar.com/inner_main.asp?cat=34">மேலும்</a></div></ul></li></ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/inner_main.asp?cat=89">தமிழகம்</a>
<ul id="selTitlemenu" style="display:none;"> 
<li><h2 class="bdtbtmgr"><div class="clsFloatleft"><a href="http://www.dinamalar.com/inner_main.asp?cat=89">தமிழகம் முக்கிய செய்திகள்</a></div> 
<div class="clsFloatRight"><div><a class="clsGallryd" href="http://www.dinamalar.com/photogallery_main.asp?id=89&cat=Album" id="selRights">&laquo; போட்டோ</a>
</div></div><div class="clearboth"></div></h2>
<ul>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707873"> கலவரம் நடந்த இடங்களில் ஆய்வு</a></li>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707718"> மாரியம்மன் கோவில் மகா கும்பாபிஷேக விழா... கோலாகலம்! &#39;ஓம் ...</a></li>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707666">கடலூரின் குடிநீர் பஞ்சத்தைத் போக்க... 14 போர்வெல்! ரூ.181 கோடியில் ...</a></li>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707447">திருத்தலை தப்பை; குறையலை குப்பை! 15 ஆண்டுகளாக &#39;நகராத&#39; சுகாதார ...</a></li>
 <li><a href="http://www.dinamalar.com/news_detail.asp?id=1707346">தலைதூக்கிய குடிநீர் தட்டுப்பாடு...தவித்த வாய்க்கு...!  ...</a></li>
<div class="morelink"><a href="http://www.dinamalar.com/inner_main.asp?cat=89">மேலும்</a></div></ul></li></ul></li>

<li class="bdrrighr hovdp dc-mega-li"><a href="http://www.dinamalar.com/district.asp" class="dc-mega">மாவட்டம்<span class="dc-mega-icon"></span></a>
<div class="sub-container mega" id="selMavatamm1">
<ul style="display: none;" id="selTitlemenu" class="sub selMavatamm2"> 
<div class="row selMavatamm2"><li class="mega-hdr last" id="selMavatamm3">
<ul><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=267">சென்னை </a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=291">மதுரை </a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=287">கோவை </a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=298">திருப்பூர்</a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=273">கடலூர்</a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district_main.asp?id=276">சேலம்</a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district_main.asp?id=279">திருச்சி</a></li><li class="selMavatamm2"><a href="http://www.dinamalar.com/district.asp?cat=234">புதுச்சேரி</a></li></ul>
<div class="morelink" style="margin-right:13px;"><a href="http://www.dinamalar.com/district.asp">மேலும்</a></div> <div class="clearboth"></div> </li></div></ul></div></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/dmranm.asp"> ஆன்மிகம் </a>
<ul class="reverse" id="selAnn1" style="display:none;"><li class="setright" id="selTitlemenu">
<h2><a href="http://www.dinamalar.com/aanmeegam_main.asp">ஆன்மிக சிந்தனைகள்</a></h2><ul>
 <li><a href="http://www.dinamalar.com/aanmeegamdetail.asp?news_id=435">மத விரோதம் கூடாது</a></li>
 <li><a href="http://www.dinamalar.com/aanmeegamdetail.asp?news_id=3327">நேர்மைக்கு துன்பம் இல்லை</a></li>
 <li><a href="http://www.dinamalar.com/aanmeegamdetail.asp?news_id=6628">விலைவாசியை விட முக்கியம்</a></li>
 <li><a href="http://www.dinamalar.com/aanmeegamdetail.asp?news_id=2909">அவன் இருக்க பயம் எதற்கு?</a></li>
 <li><a href="http://www.dinamalar.com/aanmeegamdetail.asp?news_id=9530">உழைப்பால் உயருங்கள்</a></li>
</ul>
<div class="cbh10" style="height:10px;"></div> 
<div class="newsmallwid18529">
<div class="imgbox flleft"><div id="ttilehd1"><a href="http://www.dinamalar.com/religion_main.asp?cat=1">இந்து</a></div> </div>
<div class="imgbox flleft"><div id="ttilehd1"><a href="http://www.dinamalar.com/religion_main.asp?cat=2">இஸ்லாம்</a></div></div>
<div class="imgbox flleft"><div id="ttilehd1"><a href="http://www.dinamalar.com/religion_main.asp?cat=3">கிறிஸ்தவம்</a></div></div>   
<div class="imgbox flleft"><div id="ttilehd1"><a href="http://www.dinamalar.com/religion_main.asp?cat=4">பிற மதங்கள்</a></div></div>   
<div class="cbh1"></div><div class="morelink"><a href="http://www.dinamalar.com/dmranm.asp">மேலும்</a></div>
<div class="cbh1"></div></div><div class="clearboth"></div></li>
</ul></li><li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/josiyam_main.asp">ஜோசியம் </a>

<ul class="reverse" id="SelJos1" style="display:none;">
<div><li class="setright" id="selTitlemenu"><ul>
<!--<li><a href="http://www.dinamalar.com/rasi_head.asp?id=37">இன்றைய ராசி</a></li>--><li><a href="http://www.dinamalar.com/rasi.asp?id=40">இன்றைய நாள்பலன்</a></li>
<li><a href="http://www.dinamalar.com/rasi.asp?id=42">இன்றைய நட்சத்திரபலன்</a></li>
<li><a href="http://www.dinamalar.com/rasi.asp?id=43">பிறந்த நாள் பலன்கள்</a></li><!--<li><a href="http://www.dinamalar.com/rasi.asp?id=44">நாளைய ராசிபலன்</a></li>--><li><a href="http://www.dinamalar.com/rasi_head.asp?id=45">வார ராசிபலன்</a></li><!--<li><a href="http://www.dinamalar.com/weekly_natchathiram.asp">வார நட்சத்திரபலன்</a></li>-->
<li><a href="http://temple.dinamalar.com/rasi_palan.php?cat=417">மாத ராசி பலன்</a></li><li><a href="http://www.dinamalar.com/rasi.asp?id=47">பிறந்த நாள் ஆண்டு பலன்கள</a></li>
<li><a target="_blank" href="http://temple.dinamalar.com/rasi_palan.php?cat=568">தமிழ்ப் புத்தாண்டுப் பலன்கள்</a></li>
<div class="morelink"><a href="http://www.dinamalar.com/josiyam_main.asp">மேலும்</a>
</div></ul></li></div></ul></li>

<li  class="bdrrighr"><a  id="seltet1"  style="color:#ffd800;"  href="splpart_detail.asp?Id=91"><span id="selTeapech">&nbsp;</span>டீ கடை பெஞ்ச்</a></li>

<li><a href="splpart_detail.asp?Id=92">டவுட் தனபாலு</a></li>
</ul>
<style type="text/css">#seltet1{color:#ffd800  !important;}#seltet1:hover {background:#f5f5f5 !important;color:#000000 !important;}#seltet1:hover #selTeapech{background:url(http://stat.dinamalar.com/images/audio_icons_h.png) no-repeat left center !important;}#selTeapech{background:url(http://stat.dinamalar.com/images/audio_icons2.png) no-repeat left center;padding:0px 10px;}
</style><!--[if IE]><style type="text/css">#selMenu271{margin-left: -340px !important;</style><![endif]-->
<!-- Second Row Menu-->
<ul id="mega-menu-5" class="mega-menu second selMenu21">
	
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/dmrothers.asp">பிற பகுதிகள்</a>
<ul id="selTitlemenu" class="clsBtmmenu margnmenu1" style="display:none;">
<li>
<ul><li><a href="http://www.dinamalar.com/splpart_detail.asp?id=91">டீ கடை பெஞ்ச்&nbsp;<img border="0" src="http://stat.dinamalar.com/images/audio_icon.gif"></a></li><li><a title="பக்கவாத்தியம்" href="http://www.dinamalar.com/splpart_detail.asp?id=68">பக்கவாத்தியம்</a></li><li><a title="சொல்கிறார்கள்" href="http://www.dinamalar.com/splpart_detail.asp?id=93">சொல்கிறார்கள்</a></li><li><a title="இது உங்கள் இடம்" href="http://www.dinamalar.com/splpart_detail.asp?id=67">இது உங்கள் இடம்</a></li><li><a title="கார்ட்டூன்ஸ் " href="http://www.dinamalar.com/photogallery_main.asp?id=81&cat=Wrapper">கார்ட்டூன்ஸ்</a></li><li><a title="அக்கம் பக்கம்" href="http://www.dinamalar.com/splpart_detail.asp?id=69">அக்கம் பக்கம்</a></li><li><a title="அறிவியல் ஆயிரம்" href="http://www.dinamalar.com/splpart_detail.asp?id=71">அறிவியல் ஆயிரம்</a></li>
<li><a title="பேச்சு, பேட்டி, அறிக்கை" href="http://www.dinamalar.com/splpart_detail.asp?id=96">பேச்சு, பேட்டி, அறிக்கை </a></li>
<li><a title="டவுட் தனபாலு" href="http://www.dinamalar.com/splpart_detail.asp?id=92">டவுட் தனபாலு</a></li>
</ul></li></ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/dmrspl.asp">சிறப்பு பகுதி</a>
<ul id="selTitlemenu" class="clsBtmmenu" style="display:none;"> 
<li><ul>
<li><a title="இதப்படிங்க முதல்ல" href="http://www.dinamalar.com/news_main.asp?cat=1">இதப்படிங்க முதல்ல</a></li><li><a href="http://www.dinamalar.com/splarticle_head.asp">சிறப்பு கட்டுரைகள் </a></li><!--<li><a title="டி.வி." href="http://www.dinamalar.com/splpart_detail.asp?id=70">டி.வி.</a></li>--><li><a title="உயிர் காக்க உதவுங்கள்" href="http://www.dinamalar.com/splpart_detail.asp?id=72">உயிர் காக்க உதவுங்கள்</a></li><li><a title="தமிழக தகவல்கள்" href="http://www.dinamalar.com/Tnspl_home.asp?id=267">தமிழக தகவல்கள்</a></li><li><a title="நினைவில் நின்றவர்கள்" href="http://www.dinamalar.com/obituary.asp">நினைவில் நின்றவர்கள் </a></li>
<li><a title="புகைப்பட ஆல்பம்" href="http://www.dinamalar.com/photogallery_main.asp?cat=Event">புகைப்பட ஆல்பம்</a></li><li><a title="குளோபல் ஷாட்" href="http://www.dinamalar.com/photogallery_main.asp?id=59&cat=Album">குளோபல் ஷாட்</a></li><!--<li><a title="நாட்டை வளமாக்கும் நதி நீர் இணைப்பு" href="http://www.dinamalar.com/splpart_main.asp?cat=1190">நாட்டை வளமாக்கும் நதி நீர் இணைப்பு</a></li>--><li><a title="நாட்டை வளமாக்கும் நதி நீர் இணைப்பு" href="http://www.dinamalar.com/splpart_main.asp?cat=1226">சத்குருவின் ஆனந்த அலை </a></li>
<li><a title="சட்டமும் சந்தேகங்களும்" href="http://www.dinamalar.com/splpart_main.asp?cat=1244">சட்டமும் சந்தேகங்களும்</a></li>
<li><a title="நீங்களும் தொழிலதிபராகலாம்" href="http://www.dinamalar.com/splpart_main.asp?cat=1245">நீங்களும் தொழிலதிபராகலாம்</a></li>
<li><a title="இலக்கியவாதியின் பக்கங்கள்" href="http://www.dinamalar.com/literary_pages.asp">இலக்கியவாதியின் பக்கங்கள்</a></li>
<li><a href="http://www.dinamalar.com/bribe.asp">லஞ்சம் தவிர்! நெஞ்சம் நிமிர்!</a></li>
<li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1358">உணவே மருந்து</a></li>
</ul></li></ul></li> 

<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/weeklys.asp">வாராந்திர பகுதி</a>
<ul id="selTitlemenu" class="clsBtmmenu" style="display:none;">
<li><ul>
<li><a href="http://www.dinamalar.com/supply_previous.asp?ncat=5">மொபைல் மலர்</a></li><li><a href="http://www.dinamalar.com/supply.asp?ncat=6">வேலை வாய்ப்பு மலர்</a></li><li><a href="http://www.dinamalar.com/supply.asp?ncat=7">விவசாய மலர்</a></li><!--<li><a href="supply.asp?ncat=8">கலை மலர்</a></li>-->
<li><a title="நிஜக்கதை" href="http://www.dinamalar.com/splpart_main.asp?cat=644">நிஜக்கதை..</a></li><li><a title="பொக்கிஷம்" href="http://www.dinamalar.com/splpart_main.asp?cat=650">பொக்கிஷம்</a></li>
<li><a title="சிந்தனைக் களம்" href="http://www.dinamalar.com/splpart_main.asp?cat=1363">சிந்தனைக் களம் </a></li>
</ul></li></ul></li>
<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/dmrbooks.asp" >புத்தகம்</a>
<ul id="selTitlemenu" class="clsBtmmenu" style="display:none;"><li><ul style="width:270px !important;">
<li style="overflow:hidden;"><span style="float:left;"><a  href="http://www.dinamalar.com/supply.asp?ncat=2">வாரமலர் </a></span><span style="float:right;"><a href="http://www.dinamalar.com/E-malar.asp?ncat=25">இ-புத்தகம்</a></span></li>
<div style="clear:both; overflow:hidden; height:1px;"></div>
<li style="overflow:hidden;"><span style="float:left;"><a  href="http://www.dinamalar.com/supply.asp?ncat=3">சிறுவர் மலர்  </a></span><span style="float:right;"><a href="http://www.dinamalar.com/E-malar.asp?ncat=26">இ-புத்தகம்</a></span></li>
<div style="clear:both; overflow:hidden; height:1px;"></div>
<li style="overflow:hidden;"><span style="float:left;"><a  href="http://www.dinamalar.com/supply_previous.asp?ncat=4">கம்ப்யூட்டர் மலர்   </a></span><span style="float:right;"><a href="http://www.dinamalar.com/supply_previous.asp?ncat=4">இ-புத்தகம்</a></span></li>
<div style="clear:both; overflow:hidden; height:1px;"></div>
<li style="overflow:hidden;"><span style="float:left;"><a  href="http://www.dinamalar.com/supply.asp?ncat=14">வருடமலர் </a></span><span style="float:right;"><a href="http://www.dinamalar.com/E-malar.asp?ncat=425">இ-புத்தகம்</a></span></li>
<div style="clear:both; overflow:hidden; height:1px;"></div>
<li style="overflow:hidden;"><span style="float:left;"><a  href="http://www.dinamalar.com/supply.asp?ncat=12">பொங்கல் மலர் <!--<img src="http://stat.dinamalar.com/new/images/new_gif_icon.gif" border="0" />--></a></span><span style="float:right;"><a href="http://www.dinamalar.com/E-malar.asp?ncat=1301">இ-புத்தகம்</a></span></li>
<div style="clear:both; overflow:hidden; height:1px;"></div>
<li><a  href="http://www.dinamalar.com/E-malar.asp?ncat=28">இ-ஆன்மீக மலர்</a></li>
<li><a  href="http://www.dinamalar.com/E-malar.asp?ncat=978">இ-அக்கம் பக்கம்</a></li>
<li><a  href="http://www.dinamalar.com/E-malar.asp?ncat=1429">இ-மெட்ரோ</a></li>
<li><a  href="http://www.dinamalar.com/E-malar.asp?ncat=900">இ-தீபாவளிமலர்</a></li>

<li> <a href="http://www.dinamalar.com/piraithalkal.asp">பிற இதழ்கள் </a> </li>
<li> <a href="http://www.dinamalar.com/E-malar.asp?ncat=1308">இ-உலக கோப்பை கிரிக்கெட் </a> </li>
</ul></li>
</ul> 
</li>

<li class="bdrrighr hovdp"><a href="http://www.dinamalar.com/dmrcal.asp">காலண்டர்</a><ul class="reverse clsBtmmenu" id="selMenu26" style="display:none;">
<div><li class="setright" id="selTitlemenu"><ul><li><a  href="http://www.dinamalar.com/dailysheetcalendar.asp">தினசரி காலண்டர் </a></li><li><a  href="http://www.dinamalar.com/Aanmeega_calendar.asp">ஆன்மிக காலண்டர்</a></li><li><a  href="http://www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp">தினமலர்  காலண்டர்</a></li><li><a target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp"> 200 வருட காலண்டர்</a></li></ul>
</li></div></ul></li>

<li class="bdrrighr"><a href="http://www.dinamalar.com/splpart_main.asp?cat=650">பொக்கிஷம்</a></li>
<li class="bdrrighr"><a href="http://www.dinamalar.com/splpart_main.asp?cat=644">நிஜக்கதை</a></li>
<li class="bdrrighr"><a href="http://www.dinamalar.com/splpart_detail.asp?id=69">அக்கம் பக்கம்</a></li>
<li class="bdrrighr"><a href="http://www.dinamalar.com/photogallery.asp">போட்டோ</a></li>
<li class="hovdp"><a href="http://www.dinamalar.com/others.asp">மற்றவை</a>
<ul class="reverse clsBtmmenu" id="selMenu27" style="display:none;"><div>
<li class="setright" id="selTitlemenu">
<ul>
<li> <a href="http://www.dinamalar.com/kadal_thamarai/kadal.asp">கடல் தாமரை</a></li>
<li> <a href="http://www.dinamalar.com/splpart_main.asp?cat=1451">பொலிக! பொலிக! - ராமானுஜர் 1000</a></li>
<li> <a target="_blank" href="http://www.dinamalar.com/2016_most_commented.asp">அதிகம் விமர்சிக்க பட்ட செய்திகள்-2016</a></li>
<li> <a target="_blank" href="http://classifieds.dinamalar.com/">வரி விளம்பரங்கள் </a></li><li><a href="http://www.dinamalar.com/sudoku.asp">எண் விளையாட்டு</a></li><li><a href="http://www.dinamalar.com/crossword.asp">குறுக்கெழுத்து போட்டி</a></li><li><a href="http://www.dinamalar.com/number_game.asp">கணக்கும் விளையாட்டும்</a></li><li><a href="http://www.dinamalar.com/timeline.asp"> செய்தி தொகுப்பு </a></li> <li><a href="http://www.dinamalar.com/international_timer.asp">சர்வதேச நகரங்களின் நேரம்</a></li><li><a href="http://www.dinamalar.com/weatherdetails.asp"> வானிலை </a></li>
<li><a target="_blank" href="http://edu.dinamalar.com/archive.asp">உங்களால் முடியும்</a></li><li><a href="http://books.dinamalar.com/">புத்தக மதிப்புரை</a></li>
<li><a href="http://www.dinamalar.com/greetings/home.php"><span class="fntsz">Greetings</span></a></li>
</ul></li></div></ul></li>
 <!--<li style="border:none;"><a id="seltet1" style="color:#ffd800; font-family:Arial; font-weight:bold; font-size:14px; " href="http://www.dinamalar.com/live_vdo.asp">Live</a></li>-->
</ul>
</div>
</div>
<style type="text/css">
#selckt {
    color: #ffd800 !important;
}
#selckt:hover {
    color: #000 !important;
}
#seltet2{ color:#000!important; font-weight:bold; padding:0px 8px 1px 4px !important}#seltet2:hover {background:#f5f5f5 !important;color:#000000 !important;}
#seltet2:hover #selTeapech1{background:url(http://stat.dinamalar.com/new/images/vmenub.png) no-repeat left center !important;}
#selTeapech1{background:url(http://stat.dinamalar.com/new/images/vmenub.png) no-repeat left center;padding:1px 10px 1px 4px;}
</style>
<div class="demo-container" style="margin: 0 auto; width: 982px;">
<div class="red">
<div id="sell3menu">
<ul id="mega-menu-7" class="mega-menu third selMenu32" style="background:#475138!important;">
 
  <li class="cls3menu"><a href="http://www.dinamalar.com/splpart_main.asp?cat=1408">தலையங்கம்</a></li>
 <li class="cls3menu"><a href="http://www.dinamalar.com/newsmain.asp?cat=3&id=1254">என் பார்வை</a></li>
 <li class="cls3menu"><a href="http://www.dinamalar.com/supply.asp?ncat=11">நலம்</a></li>
 <li class="cls3menu"><a href="http://www.dinamalar.com/news_main.asp?cat=4">டெல்லி உஷ்</a></li>
 <!--<li><a href="#">கனவு இல்லம்</a></li>-->
 <li class="cls3menu"><a target="_blank" href="http://www.dinamalar.com/splpart_main.asp?cat=1294">அறிவியல் மலர்</a></li>
 <!-- <li><a href="http://www.dinamalar.com/literary_pages.asp">இலக்கியவாதியின் பக்கங்கள்</a></li> -->
  
  <li class="cls3menu"><a href="http://cinema.dinamalar.com/" target="_blank">சினிமா</a></li>
  <li class="cls3menu"><a target="_blank" href="http://sports.dinamalar.com/">விளையாட்டு</a></li>
  <li class="cls3menu"><a target="_blank" href="http://temple.dinamalar.com/">கோயில்கள்</a></li>
   <li class="cls3menu"><a style="font-size:13px;" target="_blank" href="http://www.dinamalar.com/360view_main.asp">360&deg; View</a></li>
  <li style="border:none;" class="cls3menu"><a class="hovdp1" id="seltet2" href="http://www.dinamalar.com/video_main.asp"> <span id="selTeapech1">&nbsp;</span>  வீடியோ </a>
  
  
    <ul class="reverse clsBtmmenu" id="selMenu29" style="display:none;margin-left: -197px; width:280px;">
<div>
  <li class="setright setright3d" id="selTitlemenu" style="width:284px;">
<ul style="width:280px;" class="clsvidoss">
<li><a style="background:none; color:#c00; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#Live"><span id="selTeapech2">&nbsp;</span> நேரடி ஓளிபரப்பு  </a></li>
<li> <a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#31"><span id="selTeapech2">&nbsp;</span> அரசியல் </a></li>
<li> <a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#594"><span id="selTeapech2">&nbsp;</span> செய்திகள் </a></li>
<li> <a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#32"><span id="selTeapech2">&nbsp;</span> பொது</a></li>
<li> <a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#33"><span id="selTeapech2">&nbsp;</span> சம்பவம் </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1298"><span id="selTeapech2">&nbsp;</span> மண்டல செய்திகள்</a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1238"><span id="selTeapech2">&nbsp;</span> சிறப்பு தொகுப்புகள் </a></li>

<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1389"><span id="selTeapech2">&nbsp;</span> ருசி கார்னர்  </a></li> 
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1437"><span id="selTeapech2">&nbsp;</span> டூ மினிட்ஸ் ஹாட்  </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1392"><span id="selTeapech2">&nbsp;</span> விவசாயம்  </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1314"><span id="selTeapech2">&nbsp;</span> நலம் தானா! </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1433"><span id="selTeapech2">&nbsp;</span> குட்டீஸ் ஏரியா </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#464"><span id="selTeapech2">&nbsp;</span> விளையாட்டு </a></li>
<li><a style="background:none; display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#1316"><span id="selTeapech2">&nbsp;</span> ஆன்மிகம்  </a></li>
<li><a style="background:none;  display:block; width:100%" href="http://www.dinamalar.com/video_main.asp#435"><span id="selTeapech2">&nbsp;</span> சினிமா </a></li>
</ul></li>
  </div>
  </ul>
  
  </li>
 <!-- <li style="border:none;"><a id="seltet1" style="color:#ffd800; font-family:Arial; font-weight:bold; font-size:14px; " href="http://www.dinamalar.com/live_vdo.asp">Live</a></li>-->
  
 </ul>
<div class="clearboth"></div></div>
</div></div>
<script type="text/javascript">$('#mega-menu-6').dcMegaMenu({rowItems: '3',effect: 'slide'});
$('#mega-menu-5').dcMegaMenu({rowItems: '3',effect: 'slide'});
$('#mega-menu-7').dcMegaMenu({rowItems: '3',effect: 'slide'});

</script>
<style type="text/css">
#sell3menu li a{
}
.red ul.mega-menu7 third  li a{
	border-left:none !important;
	border-top:none !important;
}
.hovdp1 {
    background: #ffd800 url("http://stat.dinamalar.com/new/images/hoverm.png") no-repeat right bottom;}
#selTeapech2 {
    background:  url("http://stat.dinamalar.com/new/images/vmenub.png") no-repeat left center;
    padding: 1px 10px 1px 4px; width:16px; height:16px; display:inline;
}

.red ul.mega-menu.third {
    height: 31px;
    position: relative;
    width: 100%;
}
.red ul.mega-menu.third li a {float: left; display: block; color: #333; margin:3px 2px 0 2px !important; padding: 0px 8px;  text-decoration: none; border-top:none; border-left:none;}
.selMenu32{position:relative; z-index:997}
#sell3menu li ul li{
	border-right:none;
}
.red ul.mega-menu.third li.cls3menu a:hover{
	background:#f5f5f5;
	color:#000;
}
#sell3menu li ul li a{
	color:#333333;
}
.setright3d ul li:hover{
    background: #526438;
    color: #ffffff;
}
.setright3d ul.clsvidoss li:hover a{
	color:#fff !important;
}


</style>

    <div class="fix h10" ></div>   
<style type="text/css">
.pullquote {background: url("http://stat.dinamalar.com/new/images/pullquote.png") no-repeat scroll center center rgba(0, 0, 0, 0);display: block;height: 50px;margin: -27px auto 0;text-indent: -9999px;width: 50px;}
.rotate {overflow: hidden;transition-duration: 0.8s;transition-property: transform;}.jwclass{margin:10px 0px; position:relative; width:650px; height:375px; display:block;}.jwclass .jwswf{ position:absolute; left:0; top:0;} .rhover{ float:right;}
.rhover:hover {opacity: 0.8;}
</style>

<input type="hidden" name="share_id" id="share_id" value="1707794" />

<div id="matter" class="newsdet" align="left"><div id="left">
<div id="box_title" class="fntsz"> <div class="breadcrumb">
<div style="float:left;" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="http://www.dinamalar.com/index.asp" class="epapt subbg" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">தினமலர் முதல் பக்கம்</span></a> 
</span>

<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="epapt" href="inner_main.asp?cat=31" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">அரசியல் செய்தி</span></a>
</span>

<a class="nbgblue"> தமிழ்நாடு </a>

</div>


  <!--<div style="float:right; margin-right:2px; margin-bottom:-2px; width:320px; height:40px; ">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=21/19;d=37;w=320;h=40" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=320 height=40></iframe>
</div>-->

<div class="navclear"></div>
 
  </div><div class="cbh1"></div></div>
<div  align="left" class="newsdetwd"><div class="newsdetbd1">எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்</div><div class="cbh1"></div></div>
<div id="inner" class="padlft"><div id="innerleft" align="left" style="line-height: 22px; margin-right: 2px; padding-left: 0;">
<div class="newsrtwd">

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div>
<div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="9"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="95"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div><div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>


<div ><script type="text/javascript" src="http://stat.dinamalar.com/new/js/innercommon.js"></script>
<div class="cbh10"></div>

<div class="cbh10"></div>
<div id="selMainLatest1" style="display:none;">
<a><h2><span id="selMain1s">நீங்கள்</span> படித்தவை </h2></a>
<div id="selMainbdr" style="clear:both;"></div>
<ul id="latread">
</ul>
</div>
<input type="hidden" name="Lreadid" id="Lreadid" value="1707794" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" />
<script src="http://stat.dinamalar.com/sprite/js/mostread.js" type="text/javascript"></script>

<div class="cbh10"></div>
<div align="center">
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <div class="fb-page" data-href="https://www.facebook.com/dinamalardaily" data-width="328" data-height="100" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dinamalardaily"><a href="https://www.facebook.com/dinamalardaily">Dinamalar - World&#039;s No 1 Tamil News Website</a></blockquote></div></div>
  </div>
<div class="cbh10"></div>
<div class="boxshadow"><div class="boxmain"><div class="tabbsc"><div id="tabbed-scroller-header">
<div onmouseover="fn_mred(1);"><a id="a1" class="m_pt5" href="#recent-posts-panel">அதிகம்<br />படித்தவை</a></div><div  onmouseover="fn_mred(2);" ><a id="a2" href="#popular-posts-panels"  class="selected m_pt5" >அதிகம்  விமர்சிக்க<br />பட்டவை </a></div><div  onmouseover="fn_mred(3);" ><a id="a3" style="border-right:none" href="#top-commenters-panel">அதிகம் ஈ-மெயில்<br />செய்தவை</a></div>
<div class="cbh1"></div></div>
<div id="popular-posts-panel" class="tabbwd"><div class="tabblwd m_ml" id="scrol">
<div class="tbbfl" id="mrsel1">
<div id="selMoredays"><ul><li id="selT1c1" class="clsMSelect" onclick="seldata(1,1,1)">இன்று</li><li id="selT1c2" onclick="seldata(1,2,2)">கடந்த வாரம்</li><li id="selT1c3" onclick="seldata(1,3,3)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>
<ul id="selM1news1"></ul>
<ul id="selM1news2" style="display:none;"></ul>
<ul id="selM1news3" style="display:none;"></ul>
</div>
<div class="tbbfl" id="mrsel2"><div id="selMoredays"><ul><li id="selT2c1" class="clsMSelect" onclick="seldata(2,1,4)">இன்று</li><li id="selT2c2" onclick="seldata(2,2,5)">கடந்த வாரம்</li><li id="selT2c3" onclick="seldata(2,3,6)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>                
<ul id="selM2news1">
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1707626">அ.தி.மு.க., கட்சியை முதல்வர் பன்னீர்செல்வம்... கைப்பற்றுகிறார்!: நாளுக்கு நாள் ஆதரவு அதிகரிப்பதால் உற்சாகம்: அணி தாவினார் அவைத்தலைவர் மதுசூதனன்: சசிகலா தரப்புக்கு அடுத்தடுத்து பின்னடைவு</a>
<span class="m_dates">பிப்ரவரி 10,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1707629">ஆட்சி அமைக்க சசிகலாவை அழைக்க மறுப்பு; மத்திய அரசுக்கு அறிக்கை அனுப்பினார் கவர்னர்</a>
<span class="m_dates">பிப்ரவரி 10,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1707794">எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்</a>
<span class="m_dates">பிப்ரவரி 10,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1708059">முதல்வருக்கு அச்சுறுத்தல்: நடவடிக்கை பாயுமா?</a>
<span class="m_dates">பிப்ரவரி 10,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1707648"> அரசியல் நாகரிகத்திற்கு சசிகலா வைத்த வேட்டு!</a>
<span class="m_dates">பிப்ரவரி 10,2017</span> </li>
</ul>
<ul id="selM2news2" style="display:none;"></ul>
<ul id="selM2news3" style="display:none;"></ul>
</div>
<div class="tbbfl" id="mrsel3">
<div id="selMoredays"><ul><li id="selT3c1" class="clsMSelect" onclick="seldata(3,1,7)">இன்று</li><li id="selT3c2" onclick="seldata(3,2,8)">கடந்த வாரம்</li><li id="selT3c3" onclick="seldata(3,3,9)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>
<ul id="selM3news1"></ul>
<ul id="selM3news2" style="display:none;"></ul>
<ul id="selM3news3" style="display:none;"></ul>
</div>
</div> </div></div></div>
<div class="btmshdwinner"></div></div>
<div  class="clearboth"></div>
<input type="hidden" name="fnr1" id="fnr1" value="0" />
<input type="hidden" name="fnr2" id="fnr2" value="0" />
<input type="hidden" name="fnr3" id="fnr3" value="0" />
<input type="hidden" name="fnr4" id="fnr4" value="0" />
<input type="hidden" name="fnr5" id="fnr5" value="0" />
<input type="hidden" name="fnr6" id="fnr6" value="0" />
<input type="hidden" name="fnr7" id="fnr7" value="0" />
<input type="hidden" name="fnr8" id="fnr8" value="0" />
<input type="hidden" name="fnr9" id="fnr9" value="0" /></div>
<div class="h10">&nbsp;</div>
<div align="center">
<!-- Javascript tag  -->
<!-- begin ZEDO for channel: Run of Network , publisher: default , Ad Dimension: Third Right - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="0"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="47"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: Run of Network , publisher: default , Ad Dimension: Third Right - 300 x 250 -->
<div class="topadtxt300">Advertisement</div> </div>
<div class="cbh1"></div>

<div class="cbh1"></div></div>
<div style="height:30px;">
<div style="float:left;">
<div class="comments" >
  <a href="#comment" class="tharsp thardone"> கருத்துகள் <span class="commentCount">(20)</span></a>&nbsp;&nbsp;
<a href="#postcomm" class="thardone"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தைப்  பதிவு செய்ய</a>&nbsp;&nbsp;
</div>
</div>
<div style="float:right;"><div style="margin: 0px 7px 0 5px; width: 35px;">
<g:plusone annotation="inline" width="100"></g:plusone>
</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
<div style="float:right; width:292px;">
<div id="Ldshare" align="right"><img style="cursor:pointer;" onmouseover="shareload()" src="http://stat.dinamalar.com/new/images/shareimg.jpg" /></div>
</div>
</div>
<div class="clearfix" style="width:650px; margin:5px 0 8px 0; border-top:#999 dashed 1px; padding:5px 0px; border-bottom:#999 dashed 1px;">
<div id="colour-selector" title="choose the color">
        <label> Colors:</label>
    <ul>
                 <li onclick="clsclick('0')"><span id="color-0"></span></li>
                 <li onclick="clsclick('1')"><span id="color-1"></span></li> 	  	            
	            <li onclick="clsclick('2')"><span id="color-2"></span></li>                  
	            <li onclick="clsclick('3')"><span id="color-3"></span></li>                
	    </ul>
</div>
<div style="line-height:38px;"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
</script>
 <div class="fdpd" style="background:none;">
<div class="clsFloatleft" style="color: #333;font-size: 10px;padding-right: 5px;">எழுத்தின் அளவு:</div>
<div class="clsFloatleft">
<span class="clsFloatleft">
<a href="javascript:increaseFontSize();"><span title="அ+" class="clsIncre"></span></a>
<a href="javascript:decreaseFontSize();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a href="/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&Print=1"><span  title="Print" class="clsPrnts"></span></a> 
<a onclick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29')"><span  title="e-mail" class="clsEmails"></span></a></span>

</div>

 </div>
  <div class="post_share_fixed">
<div class="blog-media"> 
<span class="blog-play" style="display: inline;"></span> <span class="scroll-stop notOnLoad" style="display: none;"></span> 
</div>
</div></div> </div>
</div>
<div style="text-align:center">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;d=74;w=640;h=50" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=640 height=50></iframe>
<div style=" color: #999999;font-family: arial;font-size: 10px;padding-right: 5px;text-align: right; width:640px;">Advertisement</div>
</div>

<div style="height:5px;"></div>      
<div align="left" style="text-align:left;"> 

<span itemprop="datePublished" content="2017-02-10T03:44:00.000">
<div style="float:left; width:80px; margin-right:10px; margin-bottom:5px;">
<div id="selDatetop1">
<h2 id="selMatram">மாற்றம் செய்த நாள்</h2>

<span class="clsDat" style="float:left;">10</span>
<span class="clsDat1">பிப்<br>2017 <br>03:44</span>
<div style="clear:left;	"></div>
</div>

<div id="selChage">பதிவு செய்த நாள்<br />
 பிப் 10,2017 00:17</div> 
 
</div>
</span>
<div id="clsclk">

<div class="fdrwd" style="background:#fff; width:340px">  
    <div style="float:right; width:340px;">
    <img width="318" style="border:1px solid #eee;float:right;" src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794_318_219.jpg" onerror="this.src='http://img.dinamalar.com/data/largenew/Tamil_News_large_1707794.jpg';"/>  
     <div class="cbh1"></div>
     <!--audio starts-->
      
          <!--audio ends-->   
          
             <!--audio starts-->
      
          <!--audio ends-->
    
    
    </div>
    
       
    

  
</div>

<article itemprop="articleBody"> <p>   'ஆரணி தொகுதி எம்.எல்.ஏ.,வும், இந்து அறநிலையத்துறை அமைச்சருமான சேவூர் ராமச்சந்திரனை காணவில்லை' என, ஆரணி டவுன் போலீசில் புகார் அளிக்கப்பட்டுள்ளது.<br /><br />திருவண்ணாமலை மாவட்டம், ஆரணி அம்பேத்கர் நகர் பகுதி மக்கள், நேற்று மதியம், 2:00 மணிக்கு, ஆரணி எம்.எல்.ஏ.,வும், அமைச்சருமான சேவூர் ராமச்சந்திரன் அலுவலகத்திற்கு மனு கொடுக்கச் சென்றனர். அங்கு அவர் இல்லாததால், ஆரணி டவுன் காவல் நிலையத்திற்கு சென்று, 'அமைச்சர் சேவூர் ராமச்சந்திரனை காணவில்லை; அவரை கண்டுபிடித்து தர வேண்டும்' என, புகார்  அளித்தனர். போலீசார், புகாரை பெற்று, அதற்கான ரசீது மட்டும் கொடுத்து அனுப்பினர்.<br /><br /></p><br /><p class="clsTitle">மதுரை :</p><p><br />மதுரை, அவனியாபுரம் அ.தி.மு.க., மாணவரணி பகுதி செயலர் தினேஷ் போஸ்,  போலீஸ் கமிஷனர் சைலேஷ் குமார் யாதவிடம், நேற்று புகார் அளித்தார். <br /><br /><b>பின், தினேஷ் போஸ் கூறியதாவது:</b>  திருப்பரங்குன்றம் தொகுதி, மதுரை மாநகராட்சி, 61வது வார்டில் உள்ளது.  அ.தி.மு.க.,வில் பொறுப்பில் இருப்பதால், என்னிடம் பொதுமக்கள், பல்வேறு  பிரச்னைகளை தெரிவிப்பர். நான் அவற்றை, எம்.எல்.ஏ., போஸிடம் கொண்டு  செல்வேன். ஆனால், 10 நாட்களாக அவரை காண முடியவில்லை;  எங்கு சென்றார் எனவும் தெரியவில்லை. எனவே, அவரை கண்டுபிடித்து தரக்கோரி மனு கொடுத்துள்ளேன். இவ்வாறு அவர் கூறினார்.<br /><br /></p><br /><p class="clsTitle">பெரம்பலுார்:</p><p><br />பெரம்பலுார் மாவட்டம், குன்னம் தொகுதியைச் சேர்ந்த வழக்கறிஞர் அருள் என்பவர், ஏ.டி.எஸ்.பி.,யிடம்  அளித்த புகார்: குன்னம் எம்.எல்.ஏ., ராமச்சந்திரன் எங்கு இருக்கிறார் என தெரியவில்லை. தமிழகத்தில்,  சட்டசபை உறுப்பினர்கள் கடத்தப்பட்டுள்ளதாக, செய்திகள் வருவதை பார்த்த  போது, எங்களுக்கு பெரும் அதிர்ச்சி ஏற்பட்டது. <br /><br />ஒருவேளை, எங்கள் தொகுதி  உறுப்பினரையும், சமூக விரோதிகள் கடத்தியிருப்பரோ என்ற சந்தேகம்  எழுகிறது.  மேலும், அவரை காணவில்லை என, நீதிமன்றத்தில் வழக்கு  தாக்கல் செய்யப்பட்டுள்ளதாகவும், செய்திகள் வருகின்றன. எனவே, அவரை  கண்டுபிடித்து கொடுக்க வேண்டும். இவ்வாறு புகாரில் தெரிவிக்கப்பட்டுள்ளது.<br /><br /></p><br /><p class="clsTitle">பெற்றோர் பீமரத சாந்தி பங்கேற்காத எம்.எல்.ஏ.,</p><p><br />சசிகலா கும்பல் கட்டுப்பாட்டில்  இருக்கும் எம்.எல்.ஏ.,க்கள் பலரை, யாராலும் தொடர்பு கொள்ள முடியவில்லை. இதில்,  பண்ருட்டி தொகுதி எம்.எல்.ஏ., சத்யா பன்னீர்செல்வமும் ஒருவர்.பண்ருட்டியில் உள்ள வீரட்டானேஸ்வரர் கோவிலில், சத்யா  பன்னீர்செல்வத்தின் பெற்றோர் காத்தவராயன்  - கஸ்துாரி தம்பதியின், பீமரத சாந்தி  எனும், 70வது பிறந்த நாள் விழா நடந்தது.   <br />இந்த விழாவுக்கான  அழைப்பிதழ்களை, சத்யா பன்னீர்செல்வம், ஒரு மாதத்துக்கும் மேலாக அனைவருக்கும் வழங்கினார். ஆனால்,  பெற்றோரின் பீமரத சாந்தி விழாவில், அவராலேயே நேற்று கலந்து கொள்ள  முடியவில்லை. இதனால், எம்.எல்.ஏ.,வின்  பெற்றோர் சோகத்துடன் காணப்பட்டனர்.</p><p><br /></p><p>- நமது நிருபர் குழு - </p></article>
 
</div>
<div style="padding:5px"></div>
 
<div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;margin-left:200px" class="topadtxt300">Advertisement</div>  
<div style="height:10px;"></div>

<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%8E%E0%AE%AE%E0%AF%8D%2E%E0%AE%8E%E0%AE%B2%E0%AF%8D%2E%E0%AE%8F%2E&tit=எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" title="எம்.எல்.ஏ.">எம்.எல்.ஏ.</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88++%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AF%8B%E0%AE%AE%E0%AF%8D%3B+%E0%AE%AA%E0%AF%87%E0%AE%BE%E0%AE%B2%E0%AF%80%E0%AE%9A%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%95%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D+%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D&tit=எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" title="க்களை  காணோம்; போலீசில் குவியும் புகார்">க்களை  காணோம்; போலீசில் ...</a> 
        </span>
      </div>
 </div>
<br />
 <br />
<div class="mrrt" style="float:left; width:960px;">
            
<div style="overflow: hidden; width: 600px;"> <div id="barsdw" class="epapt" style="float:left;"> மேலும் முதல் பக்க செய்திகள்: </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>
			  
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1708061"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708061_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708061_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 10,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1708061">அமைச்சர் வளர்மதியை போனில் வறுத்தெடுத்த பெண்</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1708061#comment">Comments (4) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1708060"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708060_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708060_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 10,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1708060">சசிகலா முதல்வராக தடை கோரிய வழக்கு; இன்று விசாரணை</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1708060#comment">Comments (11) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1708059"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708059_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708059_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 10,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1708059">முதல்வருக்கு அச்சுறுத்தல்: நடவடிக்கை பாயுமா?</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1708059#comment">Comments (13) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1708052"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708052_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708052_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 10,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1708052"> அதிகார மையங்களின்  தலையீடு இருக்காது!; பன்னீரை ...</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1708052#comment">Comments (4) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1708004"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708004_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1708004_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 10,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1708004"> சசிகலா உத்தரவுகள் சட்டப்படி செல்லாது!</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1708004#comment">Comments (10) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1707625"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1707625_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1707625_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1707625">முடிவு கவர்னர் கையில் :  ராஜ்நாத் பேட்டி</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1707625#comment">Comments (9) </a> </span></span> </div></div>
                  
                </div> </div>
                
</div>
<div style="clear:both; overflow:hidden; height:10px;"></div>
<div class="newdlt"> <a class="mretxt" href="inner_main.asp?cat=31"> <span class="en123 mretxt"> » </span>  அரசியல் முதல் பக்கம் </a></div>
<div class="newdt"> <a class="mretxt" href="http://www.dinamalar.com/index.asp"> <span class="en123 mretxt"> »</span> தினமலர் முதல் பக்கம் </a></div><br /><br />
<div align="center"><div class="btmshdwinner"></div></div>

<div><div align="center"> </div>

<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- outbrain end-->
<div style="clear:both"></div>
<!-- 728 ad start-->
 
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="31"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt728" style="width:728px;">Advertisement</div>
</div> <!-- 728 ad end-->

<script type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_ZL63fAkQGHDSDgD6cCohbyvFF9zwNK-tVQ65yZf0m8VzfcwOYZewgeNO2STfq_59 "></script>
<input type="hidden" name="Lreadid" id="Lreadid" value="1707794" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" />
<script src="http://stat.dinamalar.com/new/js/detailscript_detail_new.js?v=8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
      google.setOnLoadCallback(onLoad);
</script>
<input type="hidden" name="rlog" id="rlog" value="0" />
<input type="hidden" name="newsid" id="newsid" value="1707794"/>
<input type="hidden" name="News_head" id="News_head" value="எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்" />
<input type="hidden" name="News_date" id="News_date" value="2/10/2017 12:17:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="அரசியல்" />
<input type="hidden" name="lan" id="lan" value="Arasiyal" />
<div class="ovfhdf" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div><div id="newrg"></div><div class="clear"></div><div class="clsNotes">
<div id="selNotes"><div class="rcmttit"><strong>வாசகர்களுக்கு ஓர் அன்பான வேண்டுகோள்.</strong></div><div>1.செய்திகள் குறித்த கருத்துக்களைப் பதிவு செய்யும்போது, எவருடைய மனதையும் புண்படுத்தாத வகையில், நாகரிகமான முறையில் உங்கள் கருத்துகள் இருக்க வேண்டும் என்று எதிர்பார்க்கிறோம். </div>
<div id="selNode" style="display:none;"><div>2.ஏற்கனவே பதிவு செய்யப்பட்ட கருத்துகளையும் விமர்சிக்கலாம். ஆனால் தனிப்பட்ட முறையில் எவரையும் விமர்சிக்காமல், கருத்துக்கள் மற்றும் செய்திகளை மட்டுமே விமர்சிக்க வேண்டுகிறோம்.</div><div>3.அவதூறான வார்த்தைகளுக்‌கோ, ஆபாசமான வர்ணனைகளுக்கோ இங்கு இடம் இல்லை. அத்தகைய கருத்துகள் தணிக்கை செய்யப்பட்டே வெளியிடப்படும்; அல்லது முற்றிலுமாக நிராகரிக்கப்படும்.</div><div>4. வாசகர்கள் தெரிவிக்கும் கருத்துக்களை, அவர்கள் நடையிலேயே எவ்வித அடித்தல், திருத்தல் இன்றி வெளியிட வேண்டும் என்றே நா‌ங்கள் விரும்புகிறோம். அதற்கேற்ப உங்கள் கருத்துக்களை, விமர்சனங்களை நாகரிகமாக பதிவு செய்யுமாறு வேண்டுகிறோம்.</div></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwel" onmouseover="clickme()">மேலும்</div></a></div>
</div></div>
<a name="comment"></a>

<div class="cmtwrap" style="float:left;" id="idcmcntajx"> வாசகர் கருத்து
  
  (20)
    </div>
  <div class="clsFloatLeft cmtdarrow"></div>
 <div class="cbh1"></div>
  <div id="idcmajx">
  
   <div style="border-bottom: 1px solid #CCCCCC;height: 21px;margin: 15px 4px;padding-right: 2px;width: 965px;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
<div style="width:979px; margin:0 auto;">

<input type="hidden" name="rrat" id="rrat" value="0" />

<div id="cdiv">

<a name="3437563"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="P.Srinivasan's Comments" class="cmtbld" href="user_comments.asp?uid=21440&name=P.Srinivasan">P.Srinivasan </a><span class="cmtnm"> -  kancheepuram,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">06:07:16 IST </span> <span class="clsAbuses"  id="clsabuse3437563"><a class="clsResponsenew" onclick="likes1('3','3437563')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=21440&name=P.Srinivasan"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="P.Srinivasan" title="P.Srinivasan" width="50" height="50" border="0"/></a></span> வேலை வெட்டி இல்லாதவர்கள் தான் இது போல போலீஸில் புகர் செய்வர் இதில் திமுக வினர் இது போல செயல்படுகின்றனர்.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437563" name="comlike3437563" value="0" />
<input type="hidden" id="comabuse3437563" name="comabuse3437563" value="0" />
    
    <input type="hidden" id="str3437563" name="str3437563" value="1" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437563"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437563"></span> <span id="stc3437563"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437563')">
<div id="ghost3437563" class="ghost ghpabs"></div>
<div id="colorbar3437563" class="colorbar nolftpx" style="left: -93.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437563','1')" onclick="fn_strclk('1','3437563')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437563','2')" onclick="fn_strclk('2','3437563')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437563','3')" onclick="fn_strclk('3','3437563')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437563" id="reps3437563" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437563" style="display:none;">
<div class="star1"> <span id="fcmm3437563">1</span> votes</div>
<div class="star2">  <span id="scmm3437563">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437563">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437563');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437563" id="txt3437563" value='வேலை வெட்டி இல்லாதவர்கள் தான் இது போல போலீஸில் புகர் செய்வர் இதில் திமுக வினர் இது போல செயல்படுகின்றனர்.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437563)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437563" ><a class="rclass" onclick="rep_hid(1,'3437563')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437563" class="redcancel"><span onclick="rep_hid(2,'3437563')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437563'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437525"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="DURAIRAJA's Comments" class="cmtbld" href="user_comments.asp?uid=187998&name=DURAIRAJA">DURAIRAJA </a><span class="cmtnm"> - TIRUCHI,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">05:51:34 IST </span> <span class="clsAbuses"  id="clsabuse3437525"><a class="clsResponsenew" onclick="likes1('3','3437525')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=187998&name=DURAIRAJA"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="DURAIRAJA" title="DURAIRAJA" width="50" height="50" border="0"/></a></span> கூன் பாண்டியர்களுக்கு, யானைகளுக்கு புத்துணர்ச்சி முகாம்கள் நடத்தப்படுவதுபோல, தரையோடு தரையாக விழுந்து வணங்குவது எப்படி, ஹெலிகெப்ப்டரிலே பறந்து செல்லும் தலைவியை (சசியை) கூன்போட்டபடியே கூனிக்குறுகி வணங்குவது எப்படி, ஒருவேளை சட்டசபையில் மறுபடியும் உட்காரும் நிலை ஏற்பட்டால் டெஸ்க் தட்டும் முறைப்பற்றிய அட்வான்ஸ்ட் பயிற்சி இவர்களுக்காக பயிற்சிமுகாம் ஒன்று நடப்பதால் எம் எல் எ க்கள் பயிற்சி முகாமில் பங்கேற்க போயிருக்கிறார்கள். மானங்கெட்ட பிழைப்புக்கு பயிற்சி
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437525" name="comlike3437525" value="0" />
<input type="hidden" id="comabuse3437525" name="comabuse3437525" value="0" />
    
    <input type="hidden" id="str3437525" name="str3437525" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437525"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437525"></span> <span id="stc3437525"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437525')">
<div id="ghost3437525" class="ghost ghpabs"></div>
<div id="colorbar3437525" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437525','1')" onclick="fn_strclk('1','3437525')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437525','2')" onclick="fn_strclk('2','3437525')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437525','3')" onclick="fn_strclk('3','3437525')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437525" id="reps3437525" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437525" style="display:none;">
<div class="star1"> <span id="fcmm3437525">0</span> votes</div>
<div class="star2">  <span id="scmm3437525">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437525">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437525');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437525" id="txt3437525" value='கூன் பாண்டியர்களுக்கு, யானைகளுக்கு புத்துணர்ச்சி முகாம்கள் நடத்தப்படுவதுபோல, தரையோடு தரையாக விழுந்து வணங்குவது எப்படி, ஹெலிகெப்ப்டரிலே பறந்து செல்லும் தலைவியை சசியை கூன்போட்டபடியே கூனிக்குறுகி வணங்குவது எப்படி, ஒருவேளை சட்டசபையில் மறுபடியும் உட்காரும் நிலை ஏற்பட்டால் டெஸ்க் தட்டும் முறைப்பற்றிய அட்வான்ஸ்ட் பயிற்சி இவர்களுக்காக பயிற்சிமுகாம் ஒன்று நடப்பதால் எம் எல் எ க்கள் பயிற்சி முகாமில் பங்கேற்க போயிருக்கிறார்கள். மானங்கெட்ட பிழைப்புக்கு பயிற்சி' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437525)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437525" ><a class="rclass" onclick="rep_hid(1,'3437525')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437525" class="redcancel"><span onclick="rep_hid(2,'3437525')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437525'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437523"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Kkrishnaswamy Gounder's Comments" class="cmtbld" href="user_comments.asp?uid=134229&name=Kkrishnaswamy Gounder">Kkrishnaswamy Gounder </a><span class="cmtnm"> - Anna Nagar,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">05:51:13 IST </span> <span class="clsAbuses"  id="clsabuse3437523"><a class="clsResponsenew" onclick="likes1('3','3437523')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=134229&name=Kkrishnaswamy Gounder"><img src="http://img.dinamalar.com/data/uphoto/134229_114622762.jpg" alt="Kkrishnaswamy Gounder" title="Kkrishnaswamy Gounder" width="50" height="50" border="0"/></a></span> கூவத்தூர் ஏன் போகணும்..பையனூர் பங்களா போகலாமே..
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437523" name="comlike3437523" value="0" />
<input type="hidden" id="comabuse3437523" name="comabuse3437523" value="0" />
    
    <input type="hidden" id="str3437523" name="str3437523" value="0" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437523"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437523"></span> <span id="stc3437523"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437523')">
<div id="ghost3437523" class="ghost ghpabs"></div>
<div id="colorbar3437523" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437523','1')" onclick="fn_strclk('1','3437523')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437523','2')" onclick="fn_strclk('2','3437523')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437523','3')" onclick="fn_strclk('3','3437523')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437523" id="reps3437523" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437523" style="display:none;">
<div class="star1"> <span id="fcmm3437523">0</span> votes</div>
<div class="star2">  <span id="scmm3437523">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437523">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437523');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437523" id="txt3437523" value='கூவத்தூர் ஏன் போகணும்..பையனூர் பங்களா போகலாமே..' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437523)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437523" ><a class="rclass" onclick="rep_hid(1,'3437523')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437523" class="redcancel"><span onclick="rep_hid(2,'3437523')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437523'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437521"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Kkrishnaswamy Gounder's Comments" class="cmtbld" href="user_comments.asp?uid=134229&name=Kkrishnaswamy Gounder">Kkrishnaswamy Gounder </a><span class="cmtnm"> - Anna Nagar,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">05:49:33 IST </span> <span class="clsAbuses"  id="clsabuse3437521"><a class="clsResponsenew" onclick="likes1('3','3437521')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=134229&name=Kkrishnaswamy Gounder"><img src="http://img.dinamalar.com/data/uphoto/134229_114622762.jpg" alt="Kkrishnaswamy Gounder" title="Kkrishnaswamy Gounder" width="50" height="50" border="0"/></a></span> நடக்குற குழப்பத்தில் இது வேற கிச்சுகிச்சு மூட்டிட்டு..எனது முன் ஈச்சரிக்கை முன்னோடிகள் புறப்பட்டு விட்டார்கள் போலீஸ் நேரத்தை வீணாக்க..கொடுமைடா....
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437521" name="comlike3437521" value="0" />
<input type="hidden" id="comabuse3437521" name="comabuse3437521" value="0" />
    
    <input type="hidden" id="str3437521" name="str3437521" value="0" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437521"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437521"></span> <span id="stc3437521"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437521')">
<div id="ghost3437521" class="ghost ghpabs"></div>
<div id="colorbar3437521" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437521','1')" onclick="fn_strclk('1','3437521')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437521','2')" onclick="fn_strclk('2','3437521')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437521','3')" onclick="fn_strclk('3','3437521')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437521" id="reps3437521" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437521" style="display:none;">
<div class="star1"> <span id="fcmm3437521">0</span> votes</div>
<div class="star2">  <span id="scmm3437521">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437521">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437521');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437521" id="txt3437521" value='நடக்குற குழப்பத்தில் இது வேற கிச்சுகிச்சு மூட்டிட்டு..எனது முன் ஈச்சரிக்கை முன்னோடிகள் புறப்பட்டு விட்டார்கள் போலீஸ் நேரத்தை வீணாக்க..கொடுமைடா....' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437521)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437521" ><a class="rclass" onclick="rep_hid(1,'3437521')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437521" class="redcancel"><span onclick="rep_hid(2,'3437521')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437521'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437513"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Amirthalingam Sinniah's Comments" class="cmtbld" href="user_comments.asp?uid=109848&name=Amirthalingam Sinniah">Amirthalingam Sinniah </a><span class="cmtnm"> - toronto,கனடா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">05:46:44 IST </span> <span class="clsAbuses"  id="clsabuse3437513"><a class="clsResponsenew" onclick="likes1('3','3437513')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=109848&name=Amirthalingam Sinniah"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Amirthalingam Sinniah" title="Amirthalingam Sinniah" width="50" height="50" border="0"/></a></span> குழந்தை கடத்தல்கள் போய் , எம் எல் ஏ க்கள் கடத்தல் நடைபெறுகிறது. அவர்களையும் குடும்பத்தோடு சொகுசு வண்டியில் போகவிட்டிருந்தால் பிரச்னை வந்திருக்காது.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437513" name="comlike3437513" value="0" />
<input type="hidden" id="comabuse3437513" name="comabuse3437513" value="0" />
    
    <input type="hidden" id="str3437513" name="str3437513" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437513"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437513"></span> <span id="stc3437513"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437513')">
<div id="ghost3437513" class="ghost ghpabs"></div>
<div id="colorbar3437513" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437513','1')" onclick="fn_strclk('1','3437513')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437513','2')" onclick="fn_strclk('2','3437513')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437513','3')" onclick="fn_strclk('3','3437513')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437513" id="reps3437513" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437513" style="display:none;">
<div class="star1"> <span id="fcmm3437513">0</span> votes</div>
<div class="star2">  <span id="scmm3437513">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437513">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437513');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437513" id="txt3437513" value='குழந்தை கடத்தல்கள் போய் , எம் எல் ஏ க்கள் கடத்தல் நடைபெறுகிறது. அவர்களையும் குடும்பத்தோடு சொகுசு வண்டியில் போகவிட்டிருந்தால் பிரச்னை வந்திருக்காது.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437513)">Share this comment</div></div>
<!--rpy cmts-->
    
<div class="clear"></div>
<div class="fffsm"> <a name="3437556"></a>
<div class="cmtpad"><div class="cmtnme clsFloatLeft"> <a title="RENU's Comments" class="cmtbld" href="user_comments.asp?uid=206473&name=RENU">RENU </a><span class="cmtnm"> - Nangavaram,இந்தியா </span> </div><div class="clsReport clsFloatRight" align="right">

<span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">06:03:10 IST </span><span class="clsAbuses" id="clsabuse3437556"><a class="clsResponsenew" onclick="likes1('3','3437556')"> Report Abuse</a></span></div>
<div class="clear"></div></div>

<div align="left" class="sepecmtnew clsClass1"> <span class="imgfty"><a href="user_comments.asp?uid=206473&name=RENU"><img src="http://img.dinamalar.com/data/uphoto/206473_201909597.jpg" alt="RENU" title="RENU" width="50" height="50" border="0" /></a></span>குடும்பத்தோட போக சொன்னா யாரும் போக மாட்டாங்க ...தெனம் வீட்டில சாப்பிட்டு சாப்பிட்டு போரடிச்சு தானே ரிசார்ட் போயிருக்காங்க .....
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437556" name="comlike3437556" value="0" />
<input type="hidden" id="comabuse3437556" name="comabuse3437556" value="0" />
     
<input type="hidden" id="str3437556" name="str3437556" value="0" />
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf"><div class="ratearrow" id="rats3437556"><strong>Rate this:</strong></div> 
<div class="pabsmt"> <span id="stt3437556"></span> <span id="stc3437556"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437556')">
<div id="ghost3437556" class="ghost ghpabs"></div>
<div id="colorbar3437556" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div class="strbr2"></div>
<div class="pabstlwidh" onmouseover="fn_str('1','3437556','1')" onclick="fn_strclk('1','3437556')"></div>    
<div class="pabstlwidh1" onmouseover="fn_str('2','3437556','2')" onclick="fn_strclk('2','3437556')"></div>    
<div class="pabstlwidh2" onmouseover="fn_str('3','3437556','3')" onclick="fn_strclk('3','3437556')"></div>      
</div></div></div></div></div></div></div></div>
<input type="hidden" name="reps3437556" id="reps3437556" value='0' />  
<div  class="clsFloatLeft plftblml" id="votediv3437556" style="display:none;">
<div class="star1"><span id="fcmm3437556"> 0</span> votes</div>
<div class="star2"><span id="scmm3437556"> 0</span> votes</div>
<div class="star3"> <span id="tcmm3437556"> 0</span> votes</div></div></div>
<script type="text/javascript">
doit('3437556');			
</script>
<div class="clsClass3">
      
<input type="hidden" name="txt3437556" id="txt3437556" value='குடும்பத்தோட போக சொன்னா யாரும் போக மாட்டாங்க ...தெனம் வீட்டில சாப்பிட்டு சாப்பிட்டு போரடிச்சு தானே ரிசார்ட் போயிருக்காங்க ..' />
 <span class="shre" style="cursor:pointer" onclick="shrclk(3437556)">Share this comment</span> </div>
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437513" ><a class="rclass" onclick="rep_hid(1,'3437513')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437513" class="redcancel"><span onclick="rep_hid(2,'3437513')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437513'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437487"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="மதுரை விருமாண்டி's Comments" class="cmtbld" href="user_comments.asp?uid=2410&name=மதுரை விருமாண்டி">மதுரை விருமாண்டி </a><span class="cmtnm"> - சான் ஹோஸே, கலிபோர்னியா ,யூ.எஸ்.ஏ </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">05:27:47 IST </span> <span class="clsAbuses"  id="clsabuse3437487"><a class="clsResponsenew" onclick="likes1('3','3437487')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=2410&name=மதுரை விருமாண்டி"><img src="http://img.dinamalar.com/data/uphoto/2410_204823442.jpg" alt="மதுரை விருமாண்டி" title="மதுரை விருமாண்டி" width="50" height="50" border="0"/></a></span> போலீசை கூட காணோம். அதிகாரத்துக்கும் பணத்துக்கும் பல்லக்கு தூக்குற மொத்த அரசமைப்பு. திருடனுக்கு பாதுகாப்பு கொடுப்பது தானே லஞ்சப் போலீஸ் ஏவல்துறையின் வேலை
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437487" name="comlike3437487" value="0" />
<input type="hidden" id="comabuse3437487" name="comabuse3437487" value="0" />
    
    <input type="hidden" id="str3437487" name="str3437487" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437487"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437487"></span> <span id="stc3437487"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437487')">
<div id="ghost3437487" class="ghost ghpabs"></div>
<div id="colorbar3437487" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437487','1')" onclick="fn_strclk('1','3437487')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437487','2')" onclick="fn_strclk('2','3437487')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437487','3')" onclick="fn_strclk('3','3437487')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437487" id="reps3437487" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437487" style="display:none;">
<div class="star1"> <span id="fcmm3437487">0</span> votes</div>
<div class="star2">  <span id="scmm3437487">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437487">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437487');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437487" id="txt3437487" value='போலீசை கூட காணோம். அதிகாரத்துக்கும் பணத்துக்கும் பல்லக்கு தூக்குற மொத்த அரசமைப்பு. திருடனுக்கு பாதுகாப்பு கொடுப்பது தானே லஞ்சப் போலீஸ் ஏவல்துறையின் வேலை' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437487)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437487" ><a class="rclass" onclick="rep_hid(1,'3437487')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437487" class="redcancel"><span onclick="rep_hid(2,'3437487')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437487'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437449"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Sithu Muruganandam's Comments" class="cmtbld" href="user_comments.asp?uid=118075&name=Sithu Muruganandam">Sithu Muruganandam </a><span class="cmtnm"> - chennai,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">04:39:11 IST </span> <span class="clsAbuses"  id="clsabuse3437449"><a class="clsResponsenew" onclick="likes1('3','3437449')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=118075&name=Sithu Muruganandam"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Sithu Muruganandam" title="Sithu Muruganandam" width="50" height="50" border="0"/></a></span> அரசியலில் எம் எல் ஏ க்களைக் காணோம், பத்திரிகைகளில் உண்மையைக் காணோம்.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437449" name="comlike3437449" value="0" />
<input type="hidden" id="comabuse3437449" name="comabuse3437449" value="0" />
    
    <input type="hidden" id="str3437449" name="str3437449" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437449"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437449"></span> <span id="stc3437449"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437449')">
<div id="ghost3437449" class="ghost ghpabs"></div>
<div id="colorbar3437449" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437449','1')" onclick="fn_strclk('1','3437449')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437449','2')" onclick="fn_strclk('2','3437449')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437449','3')" onclick="fn_strclk('3','3437449')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437449" id="reps3437449" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437449" style="display:none;">
<div class="star1"> <span id="fcmm3437449">0</span> votes</div>
<div class="star2">  <span id="scmm3437449">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437449">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437449');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437449" id="txt3437449" value='அரசியலில் எம் எல் ஏ க்களைக் காணோம், பத்திரிகைகளில் உண்மையைக் காணோம்.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437449)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437449" ><a class="rclass" onclick="rep_hid(1,'3437449')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437449" class="redcancel"><span onclick="rep_hid(2,'3437449')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437449'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437426"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Kasimani Baskaran's Comments" class="cmtbld" href="user_comments.asp?uid=11774&name=Kasimani Baskaran">Kasimani Baskaran </a><span class="cmtnm"> - Singapore,சிங்கப்பூர் </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">04:09:17 IST </span> <span class="clsAbuses"  id="clsabuse3437426"><a class="clsResponsenew" onclick="likes1('3','3437426')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=11774&name=Kasimani Baskaran"><img src="http://img.dinamalar.com/data/uphoto/11774_043521289.jpg" alt="Kasimani Baskaran" title="Kasimani Baskaran" width="50" height="50" border="0"/></a></span> காணாமல் போன MLA க்களை கண்டுபிடிக்கவேண்டும் என்றால் சதிகலாவை கைது செய்யவேண்டும்.. இல்லை என்றால் ஒவ்வொரு MLA வும் பயத்தில் செத்து விடுவார்கள்.. பன்னீர் கூட பயத்தில் கவர்னரிடம் மனுக்கொடுத்து இருக்கிறார்...
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437426" name="comlike3437426" value="0" />
<input type="hidden" id="comabuse3437426" name="comabuse3437426" value="0" />
    
    <input type="hidden" id="str3437426" name="str3437426" value="2" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437426"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437426"></span> <span id="stc3437426"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437426')">
<div id="ghost3437426" class="ghost ghpabs"></div>
<div id="colorbar3437426" class="colorbar nolftpx" style="left: -76.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437426','1')" onclick="fn_strclk('1','3437426')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437426','2')" onclick="fn_strclk('2','3437426')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437426','3')" onclick="fn_strclk('3','3437426')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437426" id="reps3437426" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437426" style="display:none;">
<div class="star1"> <span id="fcmm3437426">1</span> votes</div>
<div class="star2">  <span id="scmm3437426">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437426">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437426');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437426" id="txt3437426" value='காணாமல் போன MLA க்களை கண்டுபிடிக்கவேண்டும் என்றால் சதிகலாவை கைது செய்யவேண்டும்.. இல்லை என்றால் ஒவ்வொரு MLA வும் பயத்தில் செத்து விடுவார்கள்.. பன்னீர் கூட பயத்தில் கவர்னரிடம் மனுக்கொடுத்து இருக்கிறார்...' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437426)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437426" ><a class="rclass" onclick="rep_hid(1,'3437426')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437426" class="redcancel"><span onclick="rep_hid(2,'3437426')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437426'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437375"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="SaiBaba's Comments" class="cmtbld" href="user_comments.asp?uid=244360&name=SaiBaba">SaiBaba </a><span class="cmtnm"> - Chennai,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">02:22:22 IST </span> <span class="clsAbuses"  id="clsabuse3437375"><a class="clsResponsenew" onclick="likes1('3','3437375')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=244360&name=SaiBaba"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="SaiBaba" title="SaiBaba" width="50" height="50" border="0"/></a></span> தன்மானத்தோடு சுதந்திரமா ஆம்பளையா வலம் வரணும்னா OPS கிட்ட வாங்க. இல்ல விழுந்து கும்பிட்டுக்கிடக்கணும்னா அந்தம்மா கிட்ட போங்க.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437375" name="comlike3437375" value="0" />
<input type="hidden" id="comabuse3437375" name="comabuse3437375" value="0" />
    
    <input type="hidden" id="str3437375" name="str3437375" value="2.8" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437375"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437375"></span> <span id="stc3437375"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437375')">
<div id="ghost3437375" class="ghost ghpabs"></div>
<div id="colorbar3437375" class="colorbar nolftpx" style="left: -62.9px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437375','1')" onclick="fn_strclk('1','3437375')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437375','2')" onclick="fn_strclk('2','3437375')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437375','3')" onclick="fn_strclk('3','3437375')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437375" id="reps3437375" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437375" style="display:none;">
<div class="star1"> <span id="fcmm3437375">1</span> votes</div>
<div class="star2">  <span id="scmm3437375">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437375">9 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437375');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437375" id="txt3437375" value='தன்மானத்தோடு சுதந்திரமா ஆம்பளையா வலம் வரணும்னா OPS கிட்ட வாங்க. இல்ல விழுந்து கும்பிட்டுக்கிடக்கணும்னா அந்தம்மா கிட்ட போங்க.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437375)">Share this comment</div></div>
<!--rpy cmts-->
    
<div class="clear"></div>
<div class="fffsm"> <a name="3437560"></a>
<div class="cmtpad"><div class="cmtnme clsFloatLeft"> <a title="SombuNarayan's Comments" class="cmtbld" href="user_comments.asp?uid=247917&name=SombuNarayan">SombuNarayan </a><span class="cmtnm"> - vengayam,பெலாரஸ் </span> </div><div class="clsReport clsFloatRight" align="right">

<span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">06:05:28 IST </span><span class="clsAbuses" id="clsabuse3437560"><a class="clsResponsenew" onclick="likes1('3','3437560')"> Report Abuse</a></span></div>
<div class="clear"></div></div>

<div align="left" class="sepecmtnew clsClass1"> <span class="imgfty"><a href="user_comments.asp?uid=247917&name=SombuNarayan"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="SombuNarayan" title="SombuNarayan" width="50" height="50" border="0" /></a></span>அப்பு.. பன்னீர் கிட்டே போனாலும் அதே கதி தான்.. என்னமோ பன்னீர் தியாக செம்மல் மாதிரி கதை சொல்லாதீங்க.. மக்கள் தான் முடிவெடுத்து அடுத்த தேர்தலில் இந்த ஜென்மங்களையெல்லாம் ஒதுக்கும்...
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437560" name="comlike3437560" value="0" />
<input type="hidden" id="comabuse3437560" name="comabuse3437560" value="0" />
     
<input type="hidden" id="str3437560" name="str3437560" value="0" />
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf"><div class="ratearrow" id="rats3437560"><strong>Rate this:</strong></div> 
<div class="pabsmt"> <span id="stt3437560"></span> <span id="stc3437560"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437560')">
<div id="ghost3437560" class="ghost ghpabs"></div>
<div id="colorbar3437560" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div class="strbr2"></div>
<div class="pabstlwidh" onmouseover="fn_str('1','3437560','1')" onclick="fn_strclk('1','3437560')"></div>    
<div class="pabstlwidh1" onmouseover="fn_str('2','3437560','2')" onclick="fn_strclk('2','3437560')"></div>    
<div class="pabstlwidh2" onmouseover="fn_str('3','3437560','3')" onclick="fn_strclk('3','3437560')"></div>      
</div></div></div></div></div></div></div></div>
<input type="hidden" name="reps3437560" id="reps3437560" value='0' />  
<div  class="clsFloatLeft plftblml" id="votediv3437560" style="display:none;">
<div class="star1"><span id="fcmm3437560"> 0</span> votes</div>
<div class="star2"><span id="scmm3437560"> 0</span> votes</div>
<div class="star3"> <span id="tcmm3437560"> 0</span> votes</div></div></div>
<script type="text/javascript">
doit('3437560');			
</script>
<div class="clsClass3">
      
<input type="hidden" name="txt3437560" id="txt3437560" value='அப்பு.. பன்னீர் கிட்டே போனாலும் அதே கதி தான்.. என்னமோ பன்னீர் தியாக செம்மல் மாதிரி கதை சொல்லாதீங்க.. மக்கள் தான் முடிவெடுத்து அடுத்த தேர்தலில் இந்த ஜென்மங்களையெல்லாம் ஒதுக்கும்' />
 <span class="shre" style="cursor:pointer" onclick="shrclk(3437560)">Share this comment</span> </div>
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437375" ><a class="rclass" onclick="rep_hid(1,'3437375')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437375" class="redcancel"><span onclick="rep_hid(2,'3437375')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437375'></div></div></div>
<div class="cbh12"></div>
 
<a name="3437314"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="ezhumalaiyaan's Comments" class="cmtbld" href="user_comments.asp?uid=2346&name=ezhumalaiyaan">ezhumalaiyaan </a><span class="cmtnm"> - Chennai,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">10-பிப்-2017</span><span class="pdgrcf">01:09:01 IST </span> <span class="clsAbuses"  id="clsabuse3437314"><a class="clsResponsenew" onclick="likes1('3','3437314')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=2346&name=ezhumalaiyaan"><img src="http://img.dinamalar.com/data/uphoto/2346_220302274.jpg" alt="ezhumalaiyaan" title="ezhumalaiyaan" width="50" height="50" border="0"/></a></span> எல்லாரும் சொகுசு பஸ்ஸில் சின்ன டூர் போயிருப்பார்கள். வந்துவிடுவார்கள்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3437314" name="comlike3437314" value="0" />
<input type="hidden" id="comabuse3437314" name="comabuse3437314" value="0" />
    
    <input type="hidden" id="str3437314" name="str3437314" value="2.6" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3437314"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3437314"></span> <span id="stc3437314"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3437314')">
<div id="ghost3437314" class="ghost ghpabs"></div>
<div id="colorbar3437314" class="colorbar nolftpx" style="left: -66.3px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3437314','1')" onclick="fn_strclk('1','3437314')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3437314','2')" onclick="fn_strclk('2','3437314')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3437314','3')" onclick="fn_strclk('3','3437314')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3437314" id="reps3437314" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3437314" style="display:none;">
<div class="star1"> <span id="fcmm3437314">0</span> votes</div>
<div class="star2">  <span id="scmm3437314">0 </span> votes</div>
<div class="star3"> <span id="tcmm3437314">7 </span> votes</div></div></div>

<script type="text/javascript">
doit('3437314');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3437314" id="txt3437314" value='எல்லாரும் சொகுசு பஸ்ஸில் சின்ன டூர் போயிருப்பார்கள். வந்துவிடுவார்கள்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3437314)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3437314" ><a class="rclass" onclick="rep_hid(1,'3437314')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3437314" class="redcancel"><span onclick="rep_hid(2,'3437314')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3437314'></div></div></div>
<div class="cbh12"></div>
 
</div>
<input type="hidden" name="tocld" id="tocld" value="12" />

<div id="status" align="center" class="moreredload">
<label  name="ld1" id="ld1" onmouseover="return fn_scl()"><span>மேலும் <span id="loadcmts">8</span> கருத்துக்கள்...</span></label>
</div>

<div align="center" class="loadmg" id="load1"></div>
<input type="hidden" name="did" id="did" value="1707794" />
<input type="hidden" name="ecate" id="ecate" value="Arasiyal" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="16" />
<input type="hidden" name="comtcnt" id="comtcnt" value="20" />
    
<br /></div></div>

<div class="clear"></div>
<div  id="display" class="clsCommentwidth"> <a name="postcomm"></a>
<div class=""><div id="logic_comm"><div id="gig_pro"></div><div align="left" class="hdengnew fssx" style="overflow:hidden;"> <div style="float:left;"><b>உங்கள் கருத்தைப் பதிவு செய்ய :</b> </div> <div style="float:right;" class="button"><a style="font-size:12px; color:#fff;" href="http://www.dinamalar.com/profile.asp"><b>My Page</b></a></div></div><div class="clear"></div><div id="selLogin1"><div class="ovfhd"><div class="pdfftm">
<div id="logic"><div class="flwdf"><div class="flwdf" id="connect2"><div id="connect2" class="clsFloatLeft clsConnect"><div class="clearfix"><div class=""><form><div id="selLogin2" class=" clsFloatLeft"> Login : </div><div id="selLogin3" class=" clsFloatLeft"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="clsLogincheck" id="logind" name="logind"></div><div id="selLogin3" class=" clsFloatLeft"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="clsLogincheck" id="passwordd" name="passwordd"></div><div id="selLogin3" class=" clsFloatLeft"><button onclick="dmrlogin2();" type="button" class="button" autocomplete="off"> Log in</button><br><div id="selLogin4"><a onclick="regi20();"> Forgot password ?</a></div></div><div class="clear5"></div></form><span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
<div style="float:left; width:435px !important"><div id="otherlog" class="clsOtherlog" style="display: block;"><div class="clearfix">
<!--<div class="clsFloatLeft mtpli clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>--><div id="divConnect" class="clsFloatLeft"></div></div></div>
<div class="clear"></div> <div></div></div></div><div class="clsFloatRight">
<div id="selLoginnew2" class="clsFloatRight" style="display: block;">
<div class="newtdmr"> New to Dinamalar ? </div>
<div class="padlft15"> <a onclick="regi();" class="button caanac"> Create an  account</a></div> </div> <div class="clear"></div></div>
<div class="clear"></div></div><div class="clear"></div>
<div id="comm_success"><form><div align="center" id="comm_note" class="clr90">
<input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" /></div>
<div id="thk"><div class="clsNotes"><div id="selNotes"><div>வாசகர்கள் கருத்துப் பகுதியில் வெளியாகி இருக்கும் கருத்துக்கள், உரிய முறையில் தணிக்கை செய்யப்பட்டே வெளியி‌டப்படுகின்றன.</div> <div id="selNode1" style="display:none;"> இருப்பினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள் எவருடைய மனதையாவது புண்படுத்துவதாக கருதினால், அவர்கள்  தங்கள் கருத்தாக அதைப் பதிவு செய்தால், அதைப் பரிசீலித்து, அந்த குறிப்பிட்ட கருத்தை தேவைப்பட்டால் திருத்தி வெளியிட உரிய முயற்சி மேற்கொள்ளப்படும். எனினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள், அவர்களுடைய கருத்துக்களே; அதற்கு தினமலர் நிறுவனம் எந்த வகையிலும் பொறுப்பேற்க இயலாது.</p></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwels" onmouseover="clickme1()">மேலும்</div></a></div></div></div>
<div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
<div id="selTextarea1"><textarea name="transl2" id="transl2" class="cmttxtbgd"></textarea></div>
<div class="clear5"></div><div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
 <button autocomplete="off" class="button " type="button" onclick="ses_chk()"> Submit </button><span id="abcancel2"></span>
<div class="clear5"></div> </div></div></form></div>
<div class="clear5"></div><div class="note11">
<div class="fltrpl"><img src="http://stat.dinamalar.com/new/2012/images/uploadphotos.jpg" border="0" /></div> <div><span class="anpvas">அன்புள்ள வாசகர்களே!,</span></div><div>நீங்கள் கருத்துப் பதிவு செய்ய LOGIN செய்ததும், <span><a href="http://www.dinamalar.com/profile.asp" class="anpvas"><b>My Page </b></a></span> என்ற பட்டனை கிளிக் செய்து. அதில் உங்கள் புகைப்படம், மெயில் முகவரி, ஊர், நாடு ஆகியவற்றைப் பதிவு செய்ய புதிய வசதி செய்யப்பட்டுள்ளது. ஏற்கனவே பதிவு செய்த புகைப்படத்தை நீக்கவும் வசதி உள்ளது. மேலும் இதுவரை நீங்கள் தெரிவித்த கருத்துக்களைத் தொகுப்பாக பார்த்துக் கொள்ளலாம். இந்த புதிய வசதியை வாசகர்கள் முழுமையாக பயன்படுத்திக் கொள்ள விரும்புகிறோம். உங்களுடைய புகைப்படத்தை மட்டுமே பதிவு செய்யவும்; வேறு எந்த புகைப்படத்தையும் பதிவு செய்ய வேண்டாம்.
</div></div></div></div></div> <div class="clear"></div></div></div></div>
<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
}
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>

<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('எம்.எல்.ஏ.,க்களை  காணோம்; போலீசில் குவியும் புகார்','http://www.dinamalar.com/news_detail.asp?id=1707794&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<script type="text/javascript">
var hh;
function clsclick(hh){	
document.getElementById('clsclk').className='color-'+hh;
setCookie('detclr',hh,'1');
}
detclr=getCookie('detclr');
if(detclr!=null) {
	clsclick(detclr);
}
fnts=getCookie('fnts');
fntlh=getCookie('fntlh');
if(fnts!=null && fntlh!=null) {
	fontsizcook();
}
</script>
<div class="cbh1"></div></div>

</div><div class="cbh1"></div></div>







<style type="text/css">
.clsDetthumpmore{
	margin:0 0 10px 10px !important;
	width:170px;
	height:264px;
	box-shadow:0 2px 2px #ccc;
	text-align:left;
}
#barsdw{
	padding:5px 10px;
}
.moreguest a{
	background:#D6D6D6;
	color:#3A3B39;
	padding:5px 8px;	
}
.clsNxt1more{
	margin:5px 0 8px 0px;
	height:60px;
	overflow:hidden;
}
.clsDetthumpmore:hover .moreguest a{
	background:#526438;
	color:#FFFFFF !important;
	
}
.thmore {
    background-color: #fff;
    border: 1px solid #ddd;
    float: left;
    margin: 0 0 5px 10px;
    padding: 5px;
}
.clsNxt1more a{
	color:#3b3a39;
	font-size:12px;
	line-height:21px;
	font-weight:bold;
}
</style>
<div style="float:left; width:960px;" class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; width:140px;" class="epapt" id="barsdw"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707702"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170770220170210005029.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707702">இங்கே சாபம்: அங்கே லாபம்! அரசியல் குழப்பங்களால் முடங்கிய தமிழக அரசு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707702"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707651"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707651.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707651"> சட்டசபையில் ஓட்டெடுப்பு நடத்த வேண்டும்: ஸ்டாலின் வலியுறுத்தல்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707651">Comments (7) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707651"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707648"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170764820170210003742.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707648"> அரசியல் நாகரிகத்திற்கு சசிகலா வைத்த வேட்டு!</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707648">Comments (10) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707648"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707641"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707641.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707641"> பலப்பரீட்சையில் சசி தோற்றால் அடுத்தது என்ன? சட்டசபையை முடக்க கவர்னர் உத்தரவிட வாய்ப்பு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707641">Comments (6) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707641"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707637"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170763720170210000225.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707637"> கவர்னர் நல்ல முடிவை அறிவிப்பார்: பன்னீர் நம்பிக்கை  அ.தி.மு.க., அதிகார போட்டியில் வெல்லப் போவது யார்     ஒட்டு மொத்த தமிழக மக்களும் ஆவலோடு காத்திருப்பு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707637">Comments (7) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707637"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707634"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170763420170209235802.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707634"> எம்.எல்.ஏ.,க்கள் யார் பக்கம்? அ.தி.மு.க.,வில் குழப்பம் நீடிப்பு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707634">Comments (3) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707634"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707630"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707630.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707630">பன்னீர் ராஜினாமா செல்லாது : பா.ஜ., செயலர் ராஜா &#39;பளீச்&#39;</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707630"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707629"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707629.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707629">ஆட்சி அமைக்க சசிகலாவை அழைக்க மறுப்பு; மத்திய அரசுக்கு அறிக்கை அனுப்பினார் கவர்னர்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707629">Comments (20) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707629"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707626"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707626.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707626">அ.தி.மு.க., கட்சியை முதல்வர் பன்னீர்செல்வம்... கைப்பற்றுகிறார்!: நாளுக்கு நாள் ஆதரவு அதிகரிப்பதால் உற்சாகம்: அணி தாவினார் அவைத்தலைவர் மதுசூதனன்: சசிகலா தரப்புக்கு அடுத்தடுத்து பின்னடைவு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707626">Comments (26) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707626"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707585"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170758520170209231905.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707585">பார்லிமென்டில் அ.தி.மு.க., - எம்.பி.,க்கள் குழப்பம் : கவர்னருக்கு எதிரான அமளியில் ஒற்றுமை இல்லை</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707585"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707579"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707579.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707579">கருநாகம் போன்றவர் சசிகலா : நத்தம் விஸ்வநாதன் கடும் தாக்கு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707579">Comments (1) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707579"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707577"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170757720170209234046.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707577">முதல்வர் பன்னீர்செல்வத்திற்கு அவைத்தலைவர் மதுசூதனன் ஆதரவு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707577">Comments (3) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707577"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707572"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_170757220170209234505.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707572">ஜெயலலிதாவுக்கு துரோகம் செய்தவர் சசிகலா: முதல்வர் பன்னீர்செல்வம் ஆவேசம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1707572">Comments (8) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707572"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707569"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707569.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707569">மாண்பை சீர்குலைப்பதா?</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707569"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1707566"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1707566.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">பிப்ரவரி 09,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1707566">&#39;யூ டியூபில்&#39; நேரலை வசதி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1707566"> மேலும் </a></p></span> </div></div>
                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<style type="text/css">
.morered {
    background-color: #eb1c23;
    border: 1px solid #db151b;
    border-radius: 4px;
    color: #ffffff;
    cursor: pointer;
    font-weight: bold;
    padding: 4px 8px;
    text-align: center;
}
</style>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1707566" />
<input type="hidden" name="firmorid" id="firmorid" value="1707702" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	var firmorid=document.getElementById('firmorid').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajax.asp?nwspag='+nwspag+'&nid=1707794&cat=31&fid='+firmorid,true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#page').height())-1100;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>











   <!--/columns -->
   
    <div id="selReledNews" class="br_cont" style="display:none;">
<div class="f_close" id="selReledClose" onClick="relat_cls()"> Close X </div>
<div id="breaking_news"></div>
</div>

<div class="fix h10" ></div>
<input type="hidden" name="clscount" id="clsCount" value="1" />
<!--<script type="text/javascript">setTimeout("fn_jso1()",60000);</script>-->
   <div class="prevNextPost">

<a class="prevArticle" href="news_detail.asp?id=1707625" title="">Prev</a>

<a class="nextArticle" href="news_detail.asp?id=1708004" title="" >Next</a>

</div>
<div class="fix h10" ></div>
<div class="fix" style="height:10px"></div>
 <!--include file="includes_ad/footer_news_detail.asp"-->
 <div class="fix" style="height:10px"></div>
 <div align="center" style="width:155px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<div class="sign_in_statusf">
<div class="tv_socialf">
<ul>
<li class="">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li class="tv_twitterf">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="clear"></div>
</div>
</div>

</div></div>
<div class="clear"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlistl">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2017 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>

</div><!--/page -->

<!-- Javascript tag: -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

</body>

</html>