<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemscope="" itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<style type="text/css">
.tickerwid {margin: 0 auto;width: 980px;}
</style>
<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1733723">

<script type="text/javascript" src="http://stat.dinamalar.com/new/js/jquery.min.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/2012/js/jquery.dcmegamenu.1.21.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light2.css?v=9" type="text/css" rel="stylesheet" />
<script type="text/javascript">
if (window.location != window.parent.location) 
{ window.location.href="http://www.dinamalar.com/";}
</script>
<style type="text/css">
.logospriteinner{background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonewinner.png) no-repeat -5px 10px !important;  height: 72px!important; width: 220px!important;}
.logosprite1 { background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonew.png) no-repeat 0 center!important;    height: 50px!important;    margin: 0!important;    width: 193px!important;}
.redadvt a{color:#ff0000 !important; font-size:16px !important; font-weight:bold !important;}
.animated {-webkit-animation-duration: 1s;animation-duration: 1s;-webkit-animation-fill-mode: both;animation-fill-mode: both;}
@-webkit-keyframes bounce {-webkit-transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);-webkit-transform: translate3d(0,0,0);transform: translate3d(0,0,0);}
40%, 43% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -30px, 0);transform: translate3d(0, -30px, 0);}
70% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -15px, 0);transform: translate3d(0, -15px, 0);}
90% {-webkit-transform: translate3d(0,-4px,0);transform: translate3d(0,-4px,0);}}
@keyframes bounce {0%, 20%, 53%, 80%, 100% {-webkit-transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);
transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);}
40%, 43% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -30px, 0);transform: translate3d(0, -30px, 0);}
70% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -15px, 0);transform: translate3d(0, -15px, 0);}
90% {-webkit-transform: translate3d(0,-4px,0);transform: translate3d(0,-4px,0);}}
.bounce {-webkit-animation-name: bounce;animation-name: bounce;-webkit-transform-origin: center bottom;-ms-transform-origin: center bottom;transform-origin: center bottom;}
#notifications {overflow: hidden;position: fixed;z-index:99999;right:1%;bottom:0;-webkit-box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);-moz-box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);}
#notifications-bottom-right-tab{background-color: rgba(255,255,255,1);float: left;	position: relative; padding-bottom:10px;}
#notifications-bottom-right-tab-close{height: 13px;width: 13px;position: absolute;top: 5px;right: 15px;color: #cccccc;font-size: 18px;line-height: 20px;text-align: center;-webkit-transition: all 0.5s;-moz-transition: all 0.5s;-o-transition: all 0.5s;
transition: all 0.5s;background:#c00 url(http://stat.dinamalar.com/new/images/close.gif) top center;}
#notifications-bottom-right-tab-close:hover {color: rgba(102,102,102,1);cursor: pointer;background:#c00 url(http://stat.dinamalar.com/new/images/close.gif) bottom center;}
#notifications-bottom-right-tab-right{margin-left: 15px;margin-top: 6px;margin-right: -20px;}
#notifications-bottom-right-tab-right-title{float: left;width: 100%;color: #252525;font-weight: 600;}
#notifications-bottom-right-tab-right-title span{color: #e91e63;}
#notifications-bottom-right-tab-right-text{float: left;border-radius:5px;font-size: 14px;color: #4c4c4c;font-style: italic;
margin-top: 5px;}
.fbwid{ width:435px;}
</style>
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1733723"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1733723"; 
}
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">  

 <head> 
 <!--<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');
var mobipad=0;var mobiphone=0;
if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	var n2 = mobd.indexOf("iPhone");
	var n3 = mobd.indexOf("iphone");
	if(n!=-1 || n1!=-1) {
		mobipad=1;
	} else if(n2!=-1 || n3!=-1) {
		mobiphone=1;
	} else {
		mobyes=1;
	}
}
</script>-->
<title>அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு  Dinamalar</title>
<meta name="description" content="Dinamalar updated the top news every hour which includes top news stories, top headlines news, world top news, top online news, updated top business news,latest news, top sports news and covering virtual tour hindu temples, tamilnadu temples 360 degrees, 360 degree hindu temples  " />
<meta name="keywords" content="அரசு அலுவலகம்,ஜெ., படம்,அகற்றாதது ஏன்?பதில் அளிக்க மறுப்பு" />
<meta name="news_keywords" content="அரசு அலுவலகம்,ஜெ., படம்,அகற்றாதது ஏன்?பதில் அளிக்க மறுப்பு,Dinamalar">
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1733723">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": "அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"largenew/Tamil_News_large_173372320170319235822_318_219.jpg",
  "datePublished": "2017-03-20T00:20:00",
  "dateModified": "2017-03-20T00:20:00",
  "dateCreated": "2017-03-20T00:20:00",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.dinamalar.com/search.asp?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Tamilnadu",
  "description": "  'அரசு அலுவலகங்களில், முன்னாள் முதல்வர் ஜெ., படம் ஏன் அகற்றப்படவில்லை' என, தகவல் அறியும் உரிமை சட்டத்தின் கீழ், கேட்கப்பட்ட கேள்விக்கு, தலைமை செயலர் பதில் அளிக்க மறுத்து விட்டார்.  - தினமலர்"
  ,"keywords": ["அரசு அலுவலகம்","ஜெ."," படம்","அகற்றாதது ஏன்?பதில் அளிக்க மறுப்பு","Dinamalar"]
}
</script> 
<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content="அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு">
<meta itemprop="description" content="  'அரசு அலுவலகங்களில், முன்னாள் முதல்வர் ஜெ., படம் ஏன் அகற்றப்படவில்லை' என, தகவல் அறியும் உரிமை சட்டத்தின் கீழ், கேட்கப்பட்ட கேள்விக்கு, தலைமை செயலர் பதில் அளிக்க மறுத்து விட்டார். ...">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg"/>
<link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-03-20T00:20:00+05:30"/>
<meta property="article:modified_time" content="2017-03-20T00:20:00+05:30"/>
<meta itemprop="datePublished" content="2017-03-20T00:20:00+08:00"/>
  <meta itemprop="dateModified" content="2017-03-20T00:20:00+08:00"/>
<meta property="og:updated_time" content="2017-03-20T00:20:00+05:30"/>
<meta http-equiv="Last-Modified" content="Mon, 20 Mar 2017 00:20:00 IST">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு">
<meta name="twitter:description" content="  'அரசு அலுவலகங்களில், முன்னாள் முதல்வர் ஜெ., படம் ஏன் அகற்றப்படவில்லை' என, தகவல் அறியும் உரிமை சட்டத்தின் கீழ், கேட்கப்பட்ட கேள்விக்கு, தலைமை செயலர் பதில் அளிக்க மறுத்து விட்டார். ...">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg">
<meta property="og:title" content="அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="  'அரசு அலுவலகங்களில், முன்னாள் முதல்வர் ஜெ., படம் ஏன் அகற்றப்படவில்லை' என, தகவல் அறியும் உரிமை சட்டத்தின் கீழ், கேட்கப்பட்ட கேள்விக்கு, தலைமை செயலர் பதில் அளிக்க மறுத்து விட்டார். ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg"/>

<link rel="shortcut icon" href="http://stat.dinamalar.com/images/dinamalaricon.ico">
<!--include file="Header_new.asp"-->
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/my.css?c=5">
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/bootstrap.css?c=5">
  <link href="http://stat.dinamalar.com/new/election/m/css/share.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script type="text/javascript">
function setCookie(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate() + exdays); var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());document.cookie=c_name + "=" + c_value;}
function getCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{
c_start = c_value.indexOf("=", c_start) + 1; var c_end = c_value.indexOf(";", c_start);if (c_end == -1){
c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
 var mn=0.8;
var mx=2;
function increaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(parseFloat(s)!=parseFloat(mx)) {
         s += 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }
}
function decreaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(s!=mn) {
         s -= 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }   
}
function fontsizcookem(){	var p = document.getElementsByTagName('p');for(i=0;i<p.length;i++) {p[i].style.fontSize = getCookie('fntsem')+"em";}}
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

 <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/printstyle.css?b=3">
 <link rel="stylesheet" href="http://stat.dinamalar.com/new/css/my_resp.css?b=4">
</head>
<div class="container" id="pageresp">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg"/>
    <meta itemprop="url" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822.jpg">
    <meta itemprop="width" content="696">
    <meta itemprop="height" content="479">
  </div>


<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://img.dinamalar.com/images/top.jpg"/>
      <meta itemprop="url" content="http://img.dinamalar.com/images/publisher-logo.jpg">
      <meta itemprop="width" content="600">
      <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="தினமலர்">
  </div>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">#dmr-navbars li a{ padding:5px 5px 1px 22px;}</style>
<div id="dmr-navbars" class="">
<div class="indbox">                
<ul>                
<li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/"><img width="20" alt="Dinamlar" src="http://stat.dinamalar.com/new/images/home.png"></a></h3> </li>
<li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><div>சினிமா </div></a></li>
<li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><div>கோயில்கள்</div></a></li>
<li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><div>விளையாட்டு</div></a></li>
<li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><div>என்.ஆர்.ஐ</div></a></li>
<li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><div>வர்த்தகம்</div></a></li>
<li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li>
<li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><div>புத்தகங்கள் </div></a></li>       
<li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><div>Epaper</div></a></li>
<li id="fbipad"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>                                        
</ul>
</div>
<div id="dmrsshare">
<ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li>
<li class="m"><a title="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/fb_round.png" alt="Facebook"  width="20" border="0"/></a></li>
<li class="m"><a title="Twitter" target="_blank" href="http://twitter.com/dinamalarweb"> <img class="rotate" src="http://stat.dinamalar.com/new/images/twitter_round.png" alt="Twitter" width="20" border="0"/> </a></li>
<li><a title="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily"> <img class="rotate" src="http://stat.dinamalar.com/new/images//utube_round.png" alt="Youtube" width="20" border="0"/> </a></li>
<li class="m"><a title="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/gplus_round.png" alt="Google Plus" width="20" border="0"></a></li>
<li class="m"><a title="Mobile Apps" href="http://www.dinamalar.com/mobile/"><img class="rotate" src="http://stat.dinamalar.com/new/images/mob_round.png" alt="DMR Mobile Apps" width="20" border="0"></a></li>
<li class="m rmven"><a title="RSS Feed" href="http://www.dinamalar.com/rssfeed.asp"><img class="rotate" src="http://stat.dinamalar.com/new/images/feed_round.png" alt="RSS Feed" width="20" border="0"> </a></li>
</ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div>
</div> 
<div class="clear5"></div>

<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div class="innrit">
<div style="float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

</div>
</div>
<div style="clear:both; height:5px; overflow:hidden;"></div>
  
  
 

    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
   <div class="dropdown pull-left">
        <button class="btn btn-default dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">பகுதிகள் 
        <span class="caret"></span></button>
        <ul id="navicons" class="dropdown-menu" role="menu" aria-labelledby="menu1">
         	        
          
          	<li>
			<a class="item1" href="http://www.dinamalar.com/inner_main.asp?cat=31">அரசியல்</a>
		</li>
		<li>
			<a class="item2" href="http://www.dinamalar.com/inner_main.asp?cat=32">பொது</a>
		</li>
		<li>
			<a class="item3" href="http://www.dinamalar.com/inner_main.asp?cat=33">சம்பவம்</a>
		</li>
		<li>
			<a class="item4" href="http://www.dinamalar.com/news_main.asp?cat=2">கோர்ட்</a>
		</li>
		<li>
			<a class="item5" href="http://www.dinamalar.com/inner_main.asp?cat=34">உலகம்</a>
		</li>
		<li>
			<a class="item6" href="http://www.dinamalar.com/inner_main.asp?cat=89">தமிழகம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item7" href="http://www.dinamalar.com/district.asp">மாவட்டம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item8" href="http://www.dinamalar.com/dmranm.asp">ஆன்மிகம்</a>
		</li>
		<li>
			<a class="item9" href="http://www.dinamalar.com/josiyam_main.asp">ஜோசியம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item10" href="http://www.dinamalar.com/splpart_detail.asp?Id=91">டீ கடை பெஞ்ச்</a>
		</li>
		<li>
			<a class="item11" href="http://www.dinamalar.com/splpart_detail.asp?Id=92">டவுட் தனபாலு</a>
		</li>
		<li>
			<a class="item12" href="http://www.dinamalar.com/dmrothers.asp">பிற பகுதிகள்</a>
		</li>
		<li>
			<a class="item13" href="http://www.dinamalar.com/dmrspl.asp">சிறப்பு பகுதி</a>
		</li>
		<li>
			<a class="item14" href="http://www.dinamalar.com/weeklys.asp">வாராந்திர பகுதி்</a>
		</li>
		<li>
			<a class="item15" href="http://www.dinamalar.com/dmrbooks.asp">புத்தகம்</a>
		</li>
		<li>
			<a class="item16" href="http://www.dinamalar.com/dmrcal.asp">காலண்டர்</a>
		</li>
		<li>
			<a class="item17" href="http://www.dinamalar.com/splpart_main.asp?cat=650">பொக்கிஷம் </a>
		</li>
		<li>
			<a class="item18" href="http://www.dinamalar.com/splpart_main.asp?cat=644"> நிஜக்கதை </a>
		</li>
		<li>
			<a class="item19" href="http://www.dinamalar.com/others.asp">மற்றவை</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item20" href="http://www.dinamalar.com/splpart_main.asp?cat=1271">டிவி விவாதம்</a>
		</li>
		<li>
			<a class="item21" href="http://www.dinamalar.com/newsmain.asp?cat=3&id=1254">என் பார்வை</a>
		</li>
		<li>
			<a class="item22" href="http://www.dinamalar.com/pudhu_payanam.asp">புதுப்பயணம்</a>
		</li>
		<li>
			<a class="item23" href="http://www.dinamalar.com/nayaki.asp">நாயகி</a>
		</li>
		<li>
			<a class="item24" href="http://www.dinamalar.com/supply.asp?ncat=11">நலம்</a>
		</li>
		<li>
			<a class="item25" href="http://www.dinamalar.com/news_main.asp?cat=4"> டெல்லி உஷ்</a>
		</li>
		<li>
			<a class="item26" href="http://www.dinamalar.com/splpart_main.asp?cat=1294">அறிவியல் மலர்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item27" target="_blank" href="http://cinema.dinamalar.com/"> சினிமா </a>
		</li>
        <li>
			<a class="item28" target="_blank" href="http://sports.dinamalar.com/">விளையாட்டு</a>
		</li>
          <li>
			<a class="item29" target="_blank" href="http://www.dinamalar.com/iccworldcup/"> கிரிக்கெட் </a>
		</li>
        </ul>
      </div>
	<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt subbg" href="index.asp" title="Dinamalar Home Page" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mtext" itemprop="name">தினமலர் முதல் பக்கம் </span><img src="http://stat.dinamalar.com/new/images/home.png" class="mhome" alt="Dinamlar"> </a>
    </span>
    
    
    
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt" href="inner_main.asp?cat=31" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">அரசியல் செய்தி</span></a>
    </span>
	   <a class="nbgblue"> தமிழ்நாடு </a>


    
     <div class="navclear"></div></div>
         <div class="cbh1"></div>
         <div class="">
 
  <div onMouseOut="$('#3cloumnpre').stop().fadeOut(500);$('.new_prevarrow').css('opacity', '0.6');" onClick="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" onMouseOver="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" class="new_prevarrow" style="display: block;opacity: 0.6; ">
         <div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1733722"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/prev_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnpre" class="arrowstory"><a href="news_detail.asp?id=1733722">தீபாவின் கணவர் பணத்துடன் ஓட்டம்?</a></div></div>

<div onMouseOut="$('#3cloumnnext').stop().fadeOut(500);$('.new_nextarrow').css('opacity', '0.6');" onClick="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" onMouseOver="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" class="new_nextarrow" style="display: block;opacity: 0.6;"><div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1733724"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/next_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnnext" class="arrowstory"><a href="news_detail.asp?id=1733724">சசிகலாவை ஏமாற்றினாரா தினகரன்?</a></div></div>
     
         
         
</div>

   <div class="cbh1"></div>
         <div style="padding:5px 0px 5px 0; border-bottom:#999 dashed 1px;">
       
         <div style="float:left; font-size:11px; color:#666"> <div class="calencommentico calenthararrw"></div> 
      <span class="cfnt">பதிவு செய்த நாள் : </span> <span itemprop="datePublished" content="2015-03-13T00:09:00.000">மார்ச் 19,2017,22:37  IST</span></div>

<div class="clearfix visible-xs"></div>

<div class="mvrt"> <a class="tharsp thardone" href="#comment"> கருத்துகள் <span class="commentCount">(7)</span></a> <a href="#postcomm" class="thardone" style="font-size:11px;"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தை பதிவு செய்ய</a></div>

<div class="clearfix visible-xs"></div>
<div class="mvcnt"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
	  function sel3colprint(){
	window.print();
}
</script>
 <div class="fdpd">
<div class="clsFloatleft">
<span class="clsFloatleft">
<a onClick="increaseFontSizeem();"><span title="அ+" class="clsIncre"></span></a>
<a onClick="decreaseFontSizeem();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a onClick="sel3colprint();"><span title="Print" class="clsPrnts"></span></a> 
<a onClick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1733723')"><span title="e-mail" class="clsEmails"></span></a></span>
</div>
 </div>
<div class="cbh1"></div> 
  </div></div>
  
  <div class="clearfix visible-xs"></div>
<div class="cbh1"></div></div>
         
         <div class="cbh10"></div>
         <div class="">
    <!--<div class="jumbotron">
     
    </div>-->
    <!--detail news-->
 
<div class="row">
     <div class=" col-sm-12">
<div id="mainhdbox">
 <div class="mainhdbanblk" style="font-size:35px; line-height:45px;"> அரசு அலுவலகங்களில் </div><div class="mainhdbanblk" style="font-size:35px; line-height:45px;">ஜெ., படத்தை அகற்றாதது ஏன்?</div><div class="mainhdbanblk" style="font-size:35px; line-height:45px;">பதில் அளிக்க தலைமை செயலர் மறுப்பு</div>
</div>
<div style="height:1px; clear:both;"></div>
     </div>
     <div class="col-sm-12 col-md-8">
     
         <div class="clearfix cbh1"></div>
         
          <div class="clearfix cbh10"></div>
        <div class="col-sm-6 col-md-6">
           <!-- <h2>HTML</h2>-->
     <p>  &#39;அரசு அலுவலகங்களில், முன்னாள் முதல்வர் ஜெ., படம் ஏன் அகற்றப்படவில்லை&#39; என, தகவல் அறியும் உரிமை சட்டத்தின் கீழ், கேட்கப்பட்ட கேள்விக்கு, தலைமை செயலர் பதில் அளிக்க மறுத்து விட்டார். <br></p><div class='clearfix'></div><p align='center'><img src='http://img.dinamalar.com/data/largenew/Tamil_News_large_173372320170319235822_318_219.jpg' class='img-responsive'></p><p><br>காஞ்சிபுரத்தைச் சேர்ந்த, ரவி என்பவர், தகவல் அறியும் உரிமை சட்டத்தின் கீழ், சில தகவல்கள் அளிக்கக் கோரி, தலைமைச் செயலருக்கு விண்ணப்பித்தார்.  அவர் கேட்ட கேள்வி  எதற்கும், பதில் தரப்படவில்லை. <br><br></p><p class='subhd'><b>கேள்விகள் என்ன?</b></p><p><br>* முதல்வர் பழனிசாமி, பிப்., 20ல், ஐந்து திட்டங்களுக்கு கையெழுத்திட்டார். இவை,  எந்த நிதியில் இருந்து  செயல்படுத்தப்படும்?<br>*    ஜெ., மருத்துவ செலவை, தமிழக அரசு வழங்கியதா; ரத்த உறவுகள், 5.50 கோடி ரூபாய் செலவு செய்ததாக டாக்டர்கள் கூறினர்; அந்த ரத்த உறவுகள் யார்?</p>
        </div>
        <div class="col-sm-6 col-md-6">
       <p><br>*    முதல்வர் பழனிசாமி,  ஐந்து திட்டங்களுக்கு கையெழுத்திட்ட போது, உச்ச நீதிமன்றத்தில் குற்றவாளி என அறிவிக்கப்பட்ட, ஜெ., படம் இருந்தது. இது, அரசியல் சாசனத்தை 
மீறும் செயல். இதில், தலைமை செயலராகிய நீங்கள் பங்கேற்றது சட்டப்படி சரியா?<br>*    கலப்பு திருமணம் செய்தோருக்கு, 25 ஆயிரம் ரூபாய் உதவித்தொகை,வேலை வாய்ப்பில் முன்னுரிமை தரும் திட்டம் நடைமுறையில் உள்ளதா?<br>*    சொத்து குவிப்பு வழக்கில் குற்றவாளி என அறிவிக்கப்பட்ட, ஜெ., படத்தை அரசு அலுவலகங் களில் இருந்து அகற்றாதது ஏன்?<br>*   பத்து ஆண்டுகளாக, தமிழக அரசுக்கு எந்த வகைகளில், வருமானம் வந்தது; அவை எந்தெந்த வகைகளில் செலவானது? அரசின் கடன் தொகை எவ்வளவு?இவ்வாறு, கேள்விகள் கேட்டிருந்தார்.<br><b>இதற்கு, தலைமை செயலர் சார்பில், அரசு சார்பு செயலர் முரளி அளித்துள்ள பதில்:</b><br><br>தங்களின் கேள்விகள் அனைத்தும், சமூக நலம், சத்துணவு திட்டத்துறை, பொதுத்துறை, நிதித்துறை சார்ந்தவை. எனவே, அத்துறையின் பொது தகவல் அலுவலர்களுக்கு நேரடியாக அனுப்பி, தகவல் பெற்றுக்கொள்ளலாம்.<br>ஜெ., படம் தொடர்பான கேள்விகள், &#39;தகவல் பெறும் உரிமை சட்டம், 
2005, பிரிவு - 2 எப்&#39;ன்  கீழ், &#39;தகவல்&#39; என்ற வரையறைக்குள் பொருந்தவில்லை. 
எனவே, அது தொடர்பான கேள்விகளை, பரிசீலனை செய்ய இயலவில்லை. <br></p>
        </div>
        </div>
        <div class="clearfix visible-sm-block"></div>
        <div class="col-sm-12 col-md-4">
          <div style="border:solid 1px #f3f3f3; text-align:center; margin-bottom:10px;">
<iframe src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=88;d=9;w=300;h=250" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<div class="topadtxt728">Advertisement</div> </div>
     <p><br>தலைமை செயலகத்தில், பொது தகவல் அலுவலர், மேல்முறையீட்டு அலுவலர்கள் நியமிக்கப்படவில்லை.இவ்வாறு முரளி தெரிவித்துள்ளார்.<br><br><b>இதுகுறித்து  ரவி கூறியதாவது</b>:<br>தகவல் அறியும் உரிமை சட்டப்படி, துறை மாற்றி தகவல் கேட்டால், சம்பந்தப்பட்ட துறையின் பொது தகவல் அலுவலருக்கு, கடிதத்தை அனுப்பி, பதில் பெற்றுத்தர வேண்டும். தலைமை செயலர் அவ்வாறு செய்யாமல், மனுதாரரை விண்ணப்பிக்க வேண்டும் என, தெரிவித்துள்ளார்.<br><br>ஜெ., குற்றவாளி என அறிவிக்கப்பட்ட பின், அவரது படம் அரசு அலுவலகங்களில் இருந்து அகற்றப்பட வேண்டும். அதை செய்ய அரசு தயங்குகிறது. அது தொடர்பான கேள்விகளுக் கும், தலைமை செயலர் பதில் அளிக்க, மறுப்பது வருத்தம் அளிக்கிறது. இவ்வாறு அவர் கூறினார். <br>- நமது நிருபர் -<br></p>
</div>
    
<div style="clear:both"></div>
            
            
        </div>
        <div class="clearfix visible-sm-block"></div>
    </div>
    
    
    <style type="text/css">
	
.article-meta strong, .article-meta a {
    background: #000 none repeat scroll 0 0;
    color: #fff;
    float: left;
    font-family: helvetica,sans-serif;
    font-size: 11px;
    font-weight: normal;
    line-height: 15px;
    margin: 1px 1px 0 0;
    padding: 3px 8px 1px;
    text-transform: uppercase;
}
.article-meta a {
    background: #aaa none repeat scroll 0 0;
    text-decoration: none;
}

.article-meta a:hover {
    background: #526438 none repeat scroll 0 0;
    text-decoration: underline;
}
</style>
    <!--related tags start-->
    
<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81+%E0%AE%85%E0%AE%B2%E0%AF%81%E0%AE%B5%E0%AE%B2%E0%AE%95%E0%AE%AE%E0%AF%8D&tit=அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" title="அரசு அலுவலகம்">அரசு அலுவலகம்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%9C%E0%AF%86%2E&tit=அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" title="ஜெ.">ஜெ.</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%AA%E0%AE%9F%E0%AE%AE%E0%AF%8D&tit=அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" title=" படம்"> படம்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%85%E0%AE%95%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BE%E0%AE%A4%E0%AE%A4%E0%AF%81+%E0%AE%8F%E0%AE%A9%E0%AF%8D%3F%E0%AE%AA%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%85%E0%AE%B3%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95+%E0%AE%AE%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81&tit=அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" title="அகற்றாதது ஏன்?பதில் அளிக்க மறுப்பு">அகற்றாதது ஏன்?பதில் அளிக்க ...</a> 
        </span>
      </div>
 </div>
<br />
 
   <!-- related tags end-->
    <!--end detail news-->
    
        <div class="cbh1"></div>
<div align="center" >
<div align="center" style="width:315px; margin:0 auto;" class="clearfix">


<span class="facebookLike shareButton" style="margin-right:2px; float:left;"> 
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=1674660672819882&amp;xfbml=1"></script><fb:like href="http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" send="true" layout="button_count"  width="130" show_faces="false" font=""></fb:like></span> 
 
 <span style="margin:0px; width:80px; float:left;"><a style="margin-top:-7px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="dinamalarweb">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
 
<span style="margin:-1px 0px 0 0px; float:left;">	  
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone></span>
</div></div>
        <div class="cbh10"></div>
     
     <div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;" class="topadtxt728">Advertisement</div>  
  <div class="cbh1"></div>
     <hr>

     <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
       
        
        
        
        
     <hr>
    
    <h4> மேலும் முதல் பக்க செய்திகள்: </h4>
    <hr>
  
    <div class="container-fluid" id="renews">
  <div class="">
  
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733732"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173373220170320003748_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173373220170320003748_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733732"> ஓ.பி.எஸ்., அணிக்கு ஓடிவிடுவேன்!:சசிகலா தரப்பு எம்.எல்.ஏ., ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733732#comment">Comments (5) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733731"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173373120170319233236_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173373120170319233236_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733731">எதிர்க்கட்சியினர் விமர்சனங்களுக்கு உ.பி., முதல்வர் ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733731#comment">Comments (7) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733728"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372820170320000347_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372820170320000347_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733728">சசியின் பொ.செ., பதவியை தேர்தல் கமிஷன் பறிக்குமா?: நாளை ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733728#comment">Comments (8) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733726"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1733726_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1733726_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733726"> உ.பி.,  வளர்ச்சிக்கு  10 முக்கிய  அம்சங்கள்</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733726#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733725"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372520170320001805_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372520170320001805_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733725"> &#39;பன்னீர் சொத்து குறித்து விசாரிக்க விரைவில் விசாரணை ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733725#comment">Comments (7) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1733724"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372420170319234730_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_173372420170319234730_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span>
              <p><a href="news_detail.asp?id=1733724">தடையை மீறி வேட்பாளரான தினகரன்: சசிகலாவை ஏமாற்றினாரா?</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1733724#comment">Comments (7) </a> </span></span> </div>
        
    </div>
    
  </div>
</div>
        <div class="cbh10"></div>
    <hr>
    
</div>
         
         

        <div class="cbh10"></div>

<!--/col1-->
	 <div class="clearfix" style="height:10px"></div>
    <div class="fix" style="height:10px"></div>
<SCRIPT type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_aBYbQ8Q9A6EdVKukQbRmhGU4FIpvmQMx1LGcF-AxytL2RR1XzyW0GuxwdtvsVQ2w"></SCRIPT>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/detailscript_resp.js?v=6"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/cinemanew/js/detailcommon.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
     	google.setOnLoadCallback(onLoad);
</script>
<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div style="clear:both"></div>
<!-- outbrain end-->
<style type="text/css">

.ctyactive {
    background: #ffffff none repeat scroll 0 0;
    border-color: #d5d5d5;
    border-style: solid solid none;
    border-width: 1px 1px medium;
    color: #004e98;
    font-size: 10px;
    line-height: 25px;
    margin: 0 1px;
    padding: 4px 10px;
    text-transform: uppercase;
}

.ctyinactive {
    background: #f2f2f2 none repeat scroll 0 0;
    border-color: #d5d5d5;
    border-style: solid solid none;
    border-width: 1px 1px 0;
    cursor: pointer;
    font-size: 10px;
    font-weight: 700;
    height: 12px;
    line-height: 25px;
    margin: 0 1px;
    padding: 4px 6px;
    text-decoration: none;
    text-transform: uppercase;
}
</style>
<a name="comment"></a>
<div id="comments">      

<input type="hidden" name="rrat" id="rrat" value="0" />
<p class="purpbgt"> வாசகர் கருத்து  (7)   </p><div class="clsFloatLeft cmtdarrow"></div>

 
 <div style="clear:both; overflow:hidden; height:5px;"></div>
   <div style="border-bottom: 1px solid #CCCCCC;height: 22px;margin: 15px 4px;padding-right: 2px;width: 100%; color:#004e98;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
  
         <div class="clear"></div>
      <div id="selListNews" class="clsNewde">
      <div id="cdiv">
 
<a name="3515025"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Ganapathysubramanian Gopinathan's Comments" href="user_comments.asp?uid=8015&name=Ganapathysubramanian Gopinathan">Ganapathysubramanian Gopinathan </a></span> <span class="cmtnm"> -  Bangalore,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">05:46:44 IST </span> <span class="clsAbuses"  id="clsabuse3515025"><a class="clsResponsenew" onclick="likes1('3','3515025')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/8015_175016770.jpg" alt="Ganapathysubramanian Gopinathan" title="Ganapathysubramanian Gopinathan" width="50" height="50" border="0" /></a></span>பயமும் பணமும் மட்டுமே காரணம் என எப்படி பதிலளிப்பார்?
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3515025" name="comlike3515025" value="0" />
<input type="hidden" id="comabuse3515025" name="comabuse3515025" value="0" />
 
    <input type="hidden" id="str3515025" name="str3515025" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3515025"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3515025"></span> <span id="stc3515025"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3515025')">
<div id="ghost3515025" class="ghost ghpabs"></div>
<div id="colorbar3515025" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3515025','1')" onclick="fn_strclk('1','3515025')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3515025','2')" onclick="fn_strclk('2','3515025')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3515025','3')" onclick="fn_strclk('3','3515025')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3515025" id="reps3515025" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3515025" style="display:none;">
<div class="star1"> <span id="fcmm3515025">0</span> votes</div>
<div class="star2">  <span id="scmm3515025">0 </span> votes</div>
<div class="star3"> <span id="tcmm3515025">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3515025');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3515025" id="txt3515025" value='பயமும் பணமும் மட்டுமே காரணம் என எப்படி பதிலளிப்பார்?' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3515025" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3515025')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3515025" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3515025')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3515025'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3515021"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="மு. தணிகாசலம் 's Comments" href="user_comments.asp?uid=130708&name=மு. தணிகாசலம் ">மு. தணிகாசலம்  </a></span> <span class="cmtnm"> - கரூர்  -  ( முகாம் - தும்பிவாடி ),இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">05:44:10 IST </span> <span class="clsAbuses"  id="clsabuse3515021"><a class="clsResponsenew" onclick="likes1('3','3515021')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/130708_105148185.jpg" alt="மு. தணிகாசலம் " title="மு. தணிகாசலம் " width="50" height="50" border="0" /></a></span>ஜெயலிலதா உயிரோடு இருந்து தண்டனை பெற்றிருந்தால் கூட அவர் பத்து ஆண்டுகளுக்கு பிறகு தேர்தலில் போட்டியிடலாம். ஆகவே பத்தாண்டுகளுக்கு பிறகு ஜெயலலிதா படத்தை அரசு அலுவலகங்களில் மாட்டிவைக்கலாமோ?
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3515021" name="comlike3515021" value="0" />
<input type="hidden" id="comabuse3515021" name="comabuse3515021" value="0" />
 
    <input type="hidden" id="str3515021" name="str3515021" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3515021"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3515021"></span> <span id="stc3515021"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3515021')">
<div id="ghost3515021" class="ghost ghpabs"></div>
<div id="colorbar3515021" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3515021','1')" onclick="fn_strclk('1','3515021')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3515021','2')" onclick="fn_strclk('2','3515021')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3515021','3')" onclick="fn_strclk('3','3515021')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3515021" id="reps3515021" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3515021" style="display:none;">
<div class="star1"> <span id="fcmm3515021">0</span> votes</div>
<div class="star2">  <span id="scmm3515021">0 </span> votes</div>
<div class="star3"> <span id="tcmm3515021">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3515021');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3515021" id="txt3515021" value='ஜெயலிலதா உயிரோடு இருந்து தண்டனை பெற்றிருந்தால் கூட அவர் பத்து ஆண்டுகளுக்கு பிறகு தேர்தலில் போட்டியிடலாம். ஆகவே பத்தாண்டுகளுக்கு பிறகு ஜெயலலிதா படத்தை அரசு அலுவலகங்களில் மாட்டிவைக்கலாமோ?' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3515021" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3515021')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3515021" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3515021')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3515021'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3515015"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="G.Prabakaran's Comments" href="user_comments.asp?uid=11073&name=G.Prabakaran">G.Prabakaran </a></span> <span class="cmtnm"> -  Chennai,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">05:36:18 IST </span> <span class="clsAbuses"  id="clsabuse3515015"><a class="clsResponsenew" onclick="likes1('3','3515015')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="G.Prabakaran" title="G.Prabakaran" width="50" height="50" border="0" /></a></span>மீண்டும் உச்ச நீதிமன்றம் மிக கடுமையாக தமிழக அரசை எச்சரித்தால் தான் கிரிமினல் குற்றவாளி ஜெயலலிதாவின் படத்தை அகற்றுவார்கள். அவரின் சமாதியை கூட அகற்றி கிருஷ்ணாம் பேட்டை சுடுகாட்டில் அமைத்து விடலாம்.
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3515015" name="comlike3515015" value="0" />
<input type="hidden" id="comabuse3515015" name="comabuse3515015" value="0" />
 
    <input type="hidden" id="str3515015" name="str3515015" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3515015"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3515015"></span> <span id="stc3515015"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3515015')">
<div id="ghost3515015" class="ghost ghpabs"></div>
<div id="colorbar3515015" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3515015','1')" onclick="fn_strclk('1','3515015')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3515015','2')" onclick="fn_strclk('2','3515015')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3515015','3')" onclick="fn_strclk('3','3515015')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3515015" id="reps3515015" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3515015" style="display:none;">
<div class="star1"> <span id="fcmm3515015">0</span> votes</div>
<div class="star2">  <span id="scmm3515015">0 </span> votes</div>
<div class="star3"> <span id="tcmm3515015">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3515015');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3515015" id="txt3515015" value='மீண்டும் உச்ச நீதிமன்றம் மிக கடுமையாக தமிழக அரசை எச்சரித்தால் தான் கிரிமினல் குற்றவாளி ஜெயலலிதாவின் படத்தை அகற்றுவார்கள். அவரின் சமாதியை கூட அகற்றி கிருஷ்ணாம் பேட்டை சுடுகாட்டில் அமைத்து விடலாம்.' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3515015" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3515015')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3515015" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3515015')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3515015'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3515012"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="K,kittu.MA.'s Comments" href="user_comments.asp?uid=134229&name=K,kittu.MA.">K,kittu.MA. </a></span> <span class="cmtnm"> - Anna Nagar,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">05:25:54 IST </span> <span class="clsAbuses"  id="clsabuse3515012"><a class="clsResponsenew" onclick="likes1('3','3515012')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="K,kittu.MA." title="K,kittu.MA." width="50" height="50" border="0" /></a></span>அம்மா படத்தை அகற்ற கேட்போர்கள் பொறாமையால் கேட்கிறார்கள்.. மக்களை மக்களாக மதித்த தலைவி படம் இருக்கணும்..
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3515012" name="comlike3515012" value="0" />
<input type="hidden" id="comabuse3515012" name="comabuse3515012" value="0" />
 
    <input type="hidden" id="str3515012" name="str3515012" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3515012"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3515012"></span> <span id="stc3515012"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3515012')">
<div id="ghost3515012" class="ghost ghpabs"></div>
<div id="colorbar3515012" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3515012','1')" onclick="fn_strclk('1','3515012')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3515012','2')" onclick="fn_strclk('2','3515012')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3515012','3')" onclick="fn_strclk('3','3515012')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3515012" id="reps3515012" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3515012" style="display:none;">
<div class="star1"> <span id="fcmm3515012">0</span> votes</div>
<div class="star2">  <span id="scmm3515012">0 </span> votes</div>
<div class="star3"> <span id="tcmm3515012">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3515012');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3515012" id="txt3515012" value='அம்மா படத்தை அகற்ற கேட்போர்கள் பொறாமையால் கேட்கிறார்கள்.. மக்களை மக்களாக மதித்த தலைவி படம் இருக்கணும்..' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3515012" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3515012')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3515012" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3515012')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3515012'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3514970"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Kasimani Baskaran's Comments" href="user_comments.asp?uid=11774&name=Kasimani Baskaran">Kasimani Baskaran </a></span> <span class="cmtnm"> - Singapore,சிங்கப்பூர் </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">04:40:21 IST </span> <span class="clsAbuses"  id="clsabuse3514970"><a class="clsResponsenew" onclick="likes1('3','3514970')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/11774_043521289.jpg" alt="Kasimani Baskaran" title="Kasimani Baskaran" width="50" height="50" border="0" /></a></span>தலைமை செயலருக்கே RTI பற்றி தெரியவில்லை என்பது சற்று நெருடலான விஷயம்... இரவி நீதிமன்றத்தில் வழக்குதொடர்வதே சரியான அணுகுமுறையாக இருக்கும்... குற்றவாளிகளின் படத்தை பிடித்து தொங்கிக்கொண்டு இருப்பதை ஆள்பவர்கள் நிறுத்தவேண்டும்...
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3514970" name="comlike3514970" value="0" />
<input type="hidden" id="comabuse3514970" name="comabuse3514970" value="0" />
 
    <input type="hidden" id="str3514970" name="str3514970" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3514970"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3514970"></span> <span id="stc3514970"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3514970')">
<div id="ghost3514970" class="ghost ghpabs"></div>
<div id="colorbar3514970" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3514970','1')" onclick="fn_strclk('1','3514970')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3514970','2')" onclick="fn_strclk('2','3514970')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3514970','3')" onclick="fn_strclk('3','3514970')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3514970" id="reps3514970" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3514970" style="display:none;">
<div class="star1"> <span id="fcmm3514970">0</span> votes</div>
<div class="star2">  <span id="scmm3514970">0 </span> votes</div>
<div class="star3"> <span id="tcmm3514970">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3514970');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3514970" id="txt3514970" value='தலைமை செயலருக்கே RTI பற்றி தெரியவில்லை என்பது சற்று நெருடலான விஷயம்... இரவி நீதிமன்றத்தில் வழக்குதொடர்வதே சரியான அணுகுமுறையாக இருக்கும்... குற்றவாளிகளின் படத்தை பிடித்து தொங்கிக்கொண்டு இருப்பதை ஆள்பவர்கள் நிறுத்தவேண்டும்...' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3514970" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3514970')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3514970" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3514970')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3514970'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3514957"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="jay's Comments" href="user_comments.asp?uid=100333&name=jay">jay </a></span> <span class="cmtnm"> -  toronto,கனடா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">04:26:05 IST </span> <span class="clsAbuses"  id="clsabuse3514957"><a class="clsResponsenew" onclick="likes1('3','3514957')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/100333_132128414.jpg" alt="jay" title="jay" width="50" height="50" border="0" /></a></span>தேவை இல்லாத ஒரு செயல்
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3514957" name="comlike3514957" value="0" />
<input type="hidden" id="comabuse3514957" name="comabuse3514957" value="0" />
 
    <input type="hidden" id="str3514957" name="str3514957" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3514957"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3514957"></span> <span id="stc3514957"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3514957')">
<div id="ghost3514957" class="ghost ghpabs"></div>
<div id="colorbar3514957" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3514957','1')" onclick="fn_strclk('1','3514957')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3514957','2')" onclick="fn_strclk('2','3514957')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3514957','3')" onclick="fn_strclk('3','3514957')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3514957" id="reps3514957" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3514957" style="display:none;">
<div class="star1"> <span id="fcmm3514957">0</span> votes</div>
<div class="star2">  <span id="scmm3514957">0 </span> votes</div>
<div class="star3"> <span id="tcmm3514957">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3514957');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3514957" id="txt3514957" value='தேவை இல்லாத ஒரு செயல்' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3514957" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3514957')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3514957" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3514957')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3514957'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="3514918"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="தமிழ்வேல் 's Comments" href="user_comments.asp?uid=93938&name=தமிழ்வேல் ">தமிழ்வேல்  </a></span> <span class="cmtnm"> -  முகப்பேர் மேற்கு ,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">20-மார்-2017</span><span class="pdgrcf">02:27:15 IST </span> <span class="clsAbuses"  id="clsabuse3514918"><a class="clsResponsenew" onclick="likes1('3','3514918')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://img.dinamalar.com/data/uphoto/93938_131401774.jpg" alt="தமிழ்வேல் " title="தமிழ்வேல் " width="50" height="50" border="0" /></a></span>குற்றவாளி என்று அறிவித்தப் பிறகு படங்களை அலுவலகங்கள், பொது இடங்களிலிருந்து ............. அகற்றுவதே சரியானது. விருப்பப்படுபவர்கள் அவரவர் வீடுகளில் வைத்துக் கொள்ளலாம். அல்லது, படத்தின் கீழ் "ஊழல் செய்ததால் இத்தனை வருடம் சிறை இவ்வளவு பணம் அபராதம் என தண்டிக்கப் பட்டவர்" என்று எழுதப் பட்டால் அது மற்றவர்களுக்கு ஒரு உதாரணமாக அமையலாம்.
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike3514918" name="comlike3514918" value="0" />
<input type="hidden" id="comabuse3514918" name="comabuse3514918" value="0" />
 
    <input type="hidden" id="str3514918" name="str3514918" value="0" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3514918"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3514918"></span> <span id="stc3514918"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3514918')">
<div id="ghost3514918" class="ghost ghpabs"></div>
<div id="colorbar3514918" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3514918','1')" onclick="fn_strclk('1','3514918')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3514918','2')" onclick="fn_strclk('2','3514918')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3514918','3')" onclick="fn_strclk('3','3514918')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3514918" id="reps3514918" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3514918" style="display:none;">
<div class="star1"> <span id="fcmm3514918">0</span> votes</div>
<div class="star2">  <span id="scmm3514918">0 </span> votes</div>
<div class="star3"> <span id="tcmm3514918">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3514918');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt3514918" id="txt3514918" value='குற்றவாளி என்று அறிவித்தப் பிறகு படங்களை அலுவலகங்கள், பொது இடங்களிலிருந்து ............. அகற்றுவதே சரியானது. விருப்பப்படுபவர்கள் அவரவர் வீடுகளில் வைத்துக் கொள்ளலாம். அல்லது, படத்தின் கீழ் "ஊழல் செய்ததால் இத்தனை வருடம் சிறை இவ்வளவு பணம் அபராதம் என தண்டிக்கப் பட்டவர்" என்று எழுதப் பட்டால் அது மற்றவர்களுக்கு ஒரு உதாரணமாக அமையலாம்.' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss3514918" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'3514918')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep3514918" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'3514918')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic3514918'></div>
    <!--reply-->
 
    </div>
 </div>         

          </div>   
 <input type="hidden" name="tocld" id="tocld" value="7" />
 
 <div id="status" align="center" style="margin:10px 0;display:none;">
<div class="moreredload" name="ld1" id="ld1" onmouseover="return fn_scl()"><span>மேலும் <span id="loadcmts"></span> கருத்துக்கள்...</span></div>
</div>



      </div>
      </div> 
      <div align="center" class="loadmg" id="load1"></div>

      <input type="hidden" name="rlog" id="rlog" value="0" />
<div style="overflow:hidden; height:5px;" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div>
<div id="newrg"></div>
<input type="hidden" name="newsid" id="newsid" value="1733723" />
<input type="hidden" name="lan" id="lan" value="Arasiyal" />
<input type="hidden" name="News_head" id="News_head" value="அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு" />
<input type="hidden" name="News_date" id="News_date" value="3/19/2017 10:37:00 PM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="அரசியல்" />
<input type="hidden" name="did" id="did" value="1733723" />
<input type="hidden" name="ecate" id="ecate" value="Arasiyal" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="7" />
<input type="hidden" name="comtcnt" id="comtcnt" value="7" />
            <div class="clear"></div>         
              
<!--<input type="hidden" name="URL" value="<=$emailurl;?>">
<input type="hidden" name="news_head" value="<=$news_head;?>">-->
<input type="hidden" name="CNId" value="1733723">
<input type="hidden" name="lang" value="Arasiyal">
<input type="hidden" name="vim" id="vim" value="">
<input type="hidden" name="hidid" id="hidid" value="" />       
      
           <div style="clear:both; overflow:hidden; height:10px;"></div>
      <a name="postcomm"></a>
         <div id="logic_comm" style="color:#000;">
         <p class="yllowbgtr">உங்கள் கருத்தைப் பதிவு செய்ய </p>
         <div class="clear"></div>   
      <div id="gig_pro"></div>

      <div id="selLogin1">
        <div style="overflow:hidden;">
          <div style="padding:8px 0 8px 3px; font-family:'Trebuchet MS';">
            <div id="logic">
             <div>
              <div id="connect2" class="col-sm-8 col-md-8"><div><div class="clearfix"><div class=""><form><div id="selLogin2"> Login via Dinamalar: </div>
         
<div id="selLogin3"  class="form-group"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="form-control" id="logind" name="logind"></div>
<div id="selLogin3"  class="form-group"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="form-control" id="passwordd" name="passwordd"></div>

<div id="selLogin3" class="clsFloatLeft" style="margin-top:5px;"><button onclick="dmrlogin2();" type="button" class="btn btn-primary" autocomplete="off"> Log in</button></div>
<div id="selLogin4"><a class="btn btn-link" onclick="regi20();"> Forgot password ?</a></div>
 <div class="clear5"></div></form>
              
              
              <span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
              <div align="center">
              
                <div id="otherlog" style="display: block;">
                <div class="clearfix">
                  <div style="margin-top:10px" class="clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>
                  <div id="divConnect" style="float:right"></div>
                </div>
              </div>
                 <div class="clear"></div>
              </div>
              </div>
              <div>
              
              <div id="selLoginnew2" class="clsRegister1" style="display: block; padding:0; margin:10px auto 5px auto; float:inherit;  text-align:center;">
              <h2> New to Dinamalar ? <span style="padding-left:15px;"> <a onclick="regi();" style="cursor:pointer; color:#fff;" class="btn btn-success"> Create an  account</a></span></h2>
               </div>
                   <div class="clear"></div>
              </div>
              
              <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div id="comm_success" style="color:#666;">
              <form>
                <div align="center" id="comm_note" style="color:#900;">
                  <input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" />
                </div>
                <div id="thk">
                
                  <div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
                  <div id="selTextarea1">
                    <textarea name="transl2" id="transl2" style="width:97%!important" class="txtype"></textarea>
                  </div>
                  <div class="clear" style="height:5px;"></div>
                  <div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
                    <button autocomplete="off" class="btn btn-primary" type="button" onclick="ses_chk()"> Submit </button>
                    <span id="abcancel2"></span>
                    <div class="clear" style="height:5px;"></div>
                  </div>
                </div>
              </form>
            </div>
            <div class="clear" style="height:5px;"></div>
            
          </div>
        </div>
      </div>
      <div class="clear"></div>

    </div>   

<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
	//,buttonsStyle: 'fullLogo'
}
</script>
<script type="text/javascript">
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>


<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('அரசு அலுவலகங்களில் ஜெ., படத்தை அகற்றாதது ஏன்? பதில் அளிக்க தலைமை செயலர் மறுப்பு','/news_detail.asp?id=1733723&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<!-- 728 ad start-->
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
 <div style="clear:both; height:5px;"></div>






<style type="text/css">
.clsDetthumpmore{
	margin:0 0 10px 10px !important;
	width:170px;
	height:265px;
	box-shadow:0 2px 2px #ccc;
	text-align:left;
}
#barsdw{
	padding:5px 10px;
}
.moreguest a{
	background:#D6D6D6;
	color:#3A3B39;
	padding:5px 8px;	
}
.clsNxt1more{
	margin:5px 0 8px 0px;
	height:60px;
	overflow:hidden;
}
.clsDetthumpmore:hover .moreguest a{
	background:#526438;
	color:#FFFFFF !important;
	
}
.thmore {
    background-color: #fff;
    border: 1px solid #ddd;
    float: left;
    margin: 0 0 5px 10px;
    padding: 5px;
}
.clsNxt1more a{
	color:#3b3a39;
	font-size:12px;
	line-height:21px;
	font-weight:bold;
}
.mthirt{
	margin-left:30px;
}
@media only screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait) {
.mthirt{
	margin-left:0px;
}
}
</style>
<div style="float:left; class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; background: #f3f3f3;border-bottom: 3px solid #ddd; padding:0px 15px; font-weight:bold;" class="epapt"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div class="mthirt">


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733978"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733978.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733978">&#39;ஆர்.கே.நகர்  பார்முலா&#39; உருவாகும்:ராமதாஸ் ஆதங்கம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733978"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733722"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_173372220170320002805.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733722">தீபாவின் கணவர் பணத்துடன் ஓட்டம்?</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1733722">Comments (11) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733722"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1734085"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1734085.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1734085">&#39;காபி வித் எம்.எல்.ஏ.,க்கள்&#39;  புறக்கணித்தது சசி அணி </a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1734085">Comments (2) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1734085"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1734064"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1734064.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1734064">உ.பி.,யில் 5 தொகுதிகளுக்கு 6 மாதங்களில் இடைத்தேர்தல்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1734064"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733995"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_173399520170320040830.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733995">விபத்து ஏற்படுத்தியவருக்கு தண்டனை ஆயுளுக்கும் வாகனம் ஓட்ட முடியாது</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1733995">Comments (1) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733995"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733993"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733993.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733993"> &#39;ஜாட்&#39; போராட்டம் ஒத்திவைப்பு: டில்லி மக்கள் நிம்மதி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733993"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733981"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733981.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733981">பங்குனி மாத பூஜை நிறைவு: உற்சவ பூஜைக்கு மார்ச் 30ல் மீண்டும் திறப்பு:ஏப். 18 வரை பூஜைகள்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733981"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733976"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733976.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733976"> திருமணத்திற்கு மறுத்த மாணவி கொலை</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733976"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733972"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733972.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733972">&#39;ராக் அண்ட் ரோல்&#39; புகழ் சக் பெர்ரி மரணம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733972"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733968"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733968.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733968">முதலை தலையில் குத்து :ஆஸி., இளைஞர் &#39;கெத்து&#39;</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733968"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733957"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_173395720170320021818.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733957">மண் இல்லாமல் தீவனப்புல் உற்பத்தி செட்டிநாடு பண்ணை முயற்சி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733957"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733955"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733955.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733955"> &#39;பெற்றோரை கொடுமைப்படுத்தும் மகனை வீட்டை விட்டு வெளியேற்றலாம்&#39;</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp" style="padding:5px 16px"><a class="commenttext" href="news_detail.asp?id=1733955">Comments (5) </a></span> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733955"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733949"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1733949.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733949">வேகத்தடைகளால் தான் விபத்துகள் அதிகரிப்பு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733949"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733936"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_173393620170320025656.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733936"> &#39;தர்மத்தால் நன்மைகள் சேரும்&#39;</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733936"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1733922"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_173392220170320025418.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 20,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1733922"> தானியத்தில் விஷம் கலந்து 20 மயில்களை கொன்ற கொடூரம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1733922"> மேலும் </a></p></span> </div></div>


                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<style type="text/css">
.morered {
    background-color: #eb1c23;
    border: 1px solid #db151b;
    border-radius: 4px;
    color: #ffffff;
    cursor: pointer;
    font-weight: bold;
    padding: 4px 8px;
    text-align: center;
}
</style>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1733922" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajaxresp.asp?nwspag='+nwspag+'&nid=1733723&cat=31',true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#pageresp').height())-1200;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>
<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
  <!-- 728 ad end-->
  <div align="center" style="width:160px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<ul>
<li>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="cbh1"></div>
</div></div>

<div class="cbh1"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlist" style="border-bottom:none;">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff_2013/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2016 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>
</div>
<!--/footer -->
</div><!--/page -->
<script type="text/javascript">
fntsem=getCookie('fntsem');
if(fntsem!=null) {
	fontsizcookem();
}
</script>
<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>
<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div style="opacity:10;" id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDinamalardaily%2F&tabs&width=400&height=130&small_header=false&adapt_container_width=false&hide_cover=true&show_facepile=false&appId" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div></div>
</div>
</div>
<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>
</body>


</html>