<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html itemscope="" itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<style type="text/css">
.tickerwid {margin: 0 auto;width: 980px;}
</style>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1743364">

<script type="text/javascript" src="http://stat.dinamalar.com/new/js/jquery.min.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/2012/js/jquery.dcmegamenu.1.21.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light2.css?v=9" type="text/css" rel="stylesheet" />
<script type="text/javascript">
if (window.location != window.parent.location) 
{ window.location.href="http://www.dinamalar.com/";}
</script>
<style type="text/css">
.logospriteinner{background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonewinner.png) no-repeat -5px 10px !important;  height: 72px!important; width: 220px!important;}
.logosprite1 { background: url(http://stat.dinamalar.com/new/images/dmrenglishlogonew.png) no-repeat 0 center!important;    height: 50px!important;    margin: 0!important;    width: 193px!important;}
.redadvt a{color:#ff0000 !important; font-size:16px !important; font-weight:bold !important;}
.animated {-webkit-animation-duration: 1s;animation-duration: 1s;-webkit-animation-fill-mode: both;animation-fill-mode: both;}
@-webkit-keyframes bounce {-webkit-transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);-webkit-transform: translate3d(0,0,0);transform: translate3d(0,0,0);}
40%, 43% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -30px, 0);transform: translate3d(0, -30px, 0);}
70% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -15px, 0);transform: translate3d(0, -15px, 0);}
90% {-webkit-transform: translate3d(0,-4px,0);transform: translate3d(0,-4px,0);}}
@keyframes bounce {0%, 20%, 53%, 80%, 100% {-webkit-transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);
transition-timing-function: cubic-bezier(0.215, 0.610, 0.355, 1.000);-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);}
40%, 43% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -30px, 0);transform: translate3d(0, -30px, 0);}
70% {-webkit-transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);transition-timing-function: cubic-bezier(0.755, 0.050, 0.855, 0.060);-webkit-transform: translate3d(0, -15px, 0);transform: translate3d(0, -15px, 0);}
90% {-webkit-transform: translate3d(0,-4px,0);transform: translate3d(0,-4px,0);}}
.bounce {-webkit-animation-name: bounce;animation-name: bounce;-webkit-transform-origin: center bottom;-ms-transform-origin: center bottom;transform-origin: center bottom;}
#notifications {overflow: hidden;position: fixed;z-index:99999;right:1%;bottom:0;-webkit-box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);-moz-box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);box-shadow: 0px -5px 28px -5px rgba(0,0,0,0.75);}
#notifications-bottom-right-tab{background-color: rgba(255,255,255,1);float: left;	position: relative; padding-bottom:10px;}
#notifications-bottom-right-tab-close{height: 13px;width: 13px;position: absolute;top: 5px;right: 15px;color: #cccccc;font-size: 18px;line-height: 20px;text-align: center;-webkit-transition: all 0.5s;-moz-transition: all 0.5s;-o-transition: all 0.5s;
transition: all 0.5s;background:#c00 url(http://stat.dinamalar.com/new/images/close.gif) top center;}
#notifications-bottom-right-tab-close:hover {color: rgba(102,102,102,1);cursor: pointer;background:#c00 url(http://stat.dinamalar.com/new/images/close.gif) bottom center;}
#notifications-bottom-right-tab-right{margin-left: 15px;margin-top: 6px;margin-right: -20px;}
#notifications-bottom-right-tab-right-title{float: left;width: 100%;color: #252525;font-weight: 600;}
#notifications-bottom-right-tab-right-title span{color: #e91e63;}
#notifications-bottom-right-tab-right-text{float: left;border-radius:5px;font-size: 14px;color: #4c4c4c;font-style: italic;
margin-top: 5px;}
.fbwid{ width:435px;}
.new_prevarrow, .new_nextarrow{z-index:999!important}
</style>
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1743364"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1743364"; 
}
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!--[if IE]><SCRIPT src="http://stat.dinamalar.com/new/js/PFR_EOT.js" type=text/javascript></SCRIPT>
<link rel="stylesheet" href="http://stat.dinamalar.com/sprite/css/style-black01ie-blue.css" type="text/css" />
<![endif]-->
<![if !IE]>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/style-blue01.css?v=1" />
<![endif]>
<title>ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்| Dinamalar</title>
<meta name="description" content="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்ஆர்.கே.நகர்,  அஞ்சும், நட்சத்திர, பேச்சாளர்கள் - Dinamalar Tamil News"/>
<meta name="keywords" content="ஆர்.கே.நகர்,  அஞ்சும், நட்சத்திர, பேச்சாளர்கள் Dinamalar news, Tamil News, world top news, top online news, updated top business news,latest news" />
<meta name="news_keywords" content="ஆர்.கே.நகர்,  அஞ்சும், நட்சத்திர, பேச்சாளர்கள்,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"
  },
  "headline": "ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364_318_219.jpg",
  "datePublished": "2017-04-02T07:29:00+05:30",
  "dateModified": "2017-04-02T07:29:00+05:30",
  "dateCreated": "2017-04-02T07:29:00+05:30",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily",
	"https://www.youtube.com/dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    }
  },
  "articleSection":"Tamilnadu",
  "description": "சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா ...",
  "articleBody":"சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா பிரபலங்களும், சின்னத் திரைப் பிரபலங்களான பாத்திமா பாபு, நிர்மலா பெரியசாமி ஆகியோர் பன்னீர்செல்வம் அணிக்கு சென்று விட்டனர்.ஆபத்தான விஷயம்சமீபத்தில் கட்சியின் நட்சத்திர பேச்சாளர்கள் ..."
  ,"keywords": ["ஆர்.கே.நகர்","  அஞ்சும்"," நட்சத்திர"," பேச்சாளர்கள்","Dinamalar"]
}
</script> 



<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்">
<meta itemprop="description" content="சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா  - தினமலர்">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg"/>
 <link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-04-02T07:29:00+05:30"/>
<meta property="article:modified_time" content="2017-04-02T07:29:00+05:30"/>
<meta itemprop="datePublished" content="2017-04-02T07:29:00+08:00"/>
  <meta itemprop="dateModified" content="2017-04-02T07:29:00+08:00"/>
<meta property="og:updated_time" content="2017-04-02T07:29:00+05:30"/>

<meta http-equiv="Last-Modified" content="Sun, 02 Apr 2017 07:29:00 IST">
<!-- Twitter Card data -->

<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்">
<meta name="twitter:description" content="சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா  - தினமலர்">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg">
<meta property="og:title" content="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg"/>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/dmrdetail.css?v=2.1" />
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/new/css/detail_color.css?v=2" />
<!--<script type="text/javascript" src="<=jspath%>/flash.js?v=1.3"></script>-->
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ecb1c513-48f9-4eef-b80e-56f54a513ad1", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
</head>
<body id="top">
<!-- begin ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->



<div id="page">

  <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg"/>
    <meta itemprop="url" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg">
    <meta itemprop="width" content="696">
    <meta itemprop="height" content="479">
  </div>


<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://img.dinamalar.com/images/top.jpg"/>
      <meta itemprop="url" content="http://img.dinamalar.com/images/publisher-logo.jpg">
      <meta itemprop="width" content="600">
      <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="தினமலர்">
  </div>
  
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">#dmr-navbars li a{ padding:5px 5px 1px 22px;}</style>
<div id="dmr-navbars" class="">
<div class="indbox">
<ul>
<li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/"><img width="20" alt="Dinamlar" src="http://stat.dinamalar.com/new/images/home.png"></a></h3> </li>
<li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li>
<li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li>
<li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li>
<li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li>
<li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li>
<li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li>
<li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li>       
<li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li>
</ul>
</div>
<div id="dmrsshare">
<ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li>
<li><a title="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/fb_round.png" alt="Facebook"  width="20" border="0"/></a></li>
<li><a title="Twitter" target="_blank" href="http://twitter.com/dinamalarweb"> <img class="rotate" src="http://stat.dinamalar.com/new/images/twitter_round.png" alt="Twitter" width="20" border="0"/> </a></li>
<li><a title="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily"> <img class="rotate" src="http://stat.dinamalar.com/new/images//utube_round.png" alt="Youtube" width="20" border="0"/> </a></li>
<li><a title="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily"><img class="rotate" src="http://stat.dinamalar.com/new/images/gplus_round.png" alt="Google Plus" width="20" border="0"></a></li>
<li><a title="Mobile Apps" href="http://www.dinamalar.com/mobile/"><img class="rotate" src="http://stat.dinamalar.com/new/images/mob_round.png" alt="DMR Mobile Apps" width="20" border="0"></a></li>
<li><a title="RSS Feed" href="http://www.dinamalar.com/rssfeed.asp"><img class="rotate" src="http://stat.dinamalar.com/new/images/feed_round.png" alt="RSS Feed" width="20" border="0"> </a></li>
</ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div>
</div>
<div class="clear5"></div>
<div>
<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit" style="margin-right:5px;">
<div style="width:728px; margin-right:2px; height:90px; float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
</div></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>
  <!-- Javascript tag: -->
<!-- begin ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="38"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<!--/header --><link href="http://stat.dinamalar.com/new/2017/css/menu2017.css?v=4" type="text/css" rel="stylesheet" />
<style type="text/css">
/*seithigal*/.wsmenu-list li.vvblue_bor:hover > .megamenu {height:185px !important;}
/*Dinam dinam*/.wsmenu-list li.red_bor:hover > .megamenu {height:150px !important;}
/*varam varam*/.wsmenu-list li.dkcyan_bor:hover > .megamenu {height:250px !important;}
/*Annmegam*/.wsmenu-list li.blue_bor:hover > .megamenu {height:185px !important;}
/*photo*/.wsmenu-list li.dklimegreen_bor:hover > .megamenu {height:150px !important;}
/*video*/.wsmenu-list li.chestnutrose_bor:hover > .megamenu {height:150px !important;}
/*Matravai*/.wsmenu-list li.dkpink_bor:hover > .megamenu {height:170px !important;}
</style>
<div class="tickerwid">
  <div class="wsmain pm_buttoncolor03 green">
    <nav class="wsmenu clearfix">
      <ul class="mobile-sub wsmenu-list">
        <li class="vgreenh_bor"><a style="border-left:1px solid rgba(0, 0, 0, 0.10);"  href="http://www.dinamalar.com/" class="activenone menuhomeicon"><img style="padding:17px 0px;" src="http://stat.dinamalar.com/new/2017/img/home17nb.png"></a></li>
        <li class="vvblue_bor"><a class="hvr-bounce-to-bottom colorm1" href="http://www.dinamalar.com/seithigal.asp"><span class="Bd-d aa B-d-y"></span> <b>செய்திகள்</b> <span class="arrow"></span></a>
          <div class="megamenu vvblue_borbtm">
            <div class="row clearfix">
             
                
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a href="http://www.dinamalar.com/inner_main.asp?cat=31"><span class="sumenu bulletb submenucmn"></span> அரசியல்</a></li>
                  <li><a href="http://www.dinamalar.com/inner_main.asp?cat=32"><span class="sumenu bulletb submenucmn"></span> பொது</a></li>
                  <li><a href="http://www.dinamalar.com/inner_main.asp?cat=33"><span class="sumenu bulletb submenucmn"></span> சம்பவம்</a></li>
                  <li><a href="http://www.dinamalar.com/news_main.asp?cat=2"><span class="sumenu bulletb submenucmn"></span> கோர்ட்</a></li>
                </ul>
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a href="http://www.dinamalar.com/inner_main.asp?cat=34"><span class="sumenu bulletb submenucmn"></span>உலகம்</a></li>
                    <li><a href="http://www.dinamalar.com/inner_main.asp?cat=89"><span class="sumenu bulletb submenucmn"></span>தமிழகம்</a></li>
                     <li><a href="http://www.dinamalar.com/district.asp"><span class="sumenu bulletb submenucmn"></span>மாவட்டங்கள்</a></li>
                  <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=91"><span class="sumenu bulletb submenucmn"></span> டீ கடை பெஞ்ச்</a></li>
                 
                  
                </ul>
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                 <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=68"><span class="sumenu bulletb submenucmn"></span> பக்கவாத்தியம்</a></li>
                <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=81&amp;cat=Wrapper"><span class="sumenu bulletb submenucmn"></span> கார்ட்டூன்ஸ்</a></li>
                  <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=96"><span class="sumenu bulletb submenucmn"></span> பேச்சு, பேட்டி, அறிக்கை </a></li>
                  <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=92"><span class="sumenu bulletb submenucmn"></span> டவுட் தனபாலு</a></li>
                  
                </ul>
             
            
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a href="http://www.dinamalar.com/news_main.asp?cat=4"><span class="sumenu bulletb submenucmn"></span> டெல்லி உஷ்</a></li>
                  <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=67"><span class="sumenu bulletb submenucmn"></span> இது உங்கள் இடம்</a></li>
                   <li><a href="http://cinema.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span> சினிமா</a></li>
                  <li><a href="http://sports.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span>விளையாட்டு</a></li>
                   
                  
                </ul>
             
            </div>
          </div>
        </li>
        <li class="red_bor"><a class="hvr-bounce-to-bottom colorm2" href="http://www.dinamalar.com/dinam_dinam.asp"><span class="Bd-d bb B-d-y"></span> <b>தினம் தினம்</b> <span class="arrow"></span></a>
          <div class="megamenu red_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/splpart_detail.asp?id=71"><span class="sumenu bulletr submenucmn"></span> அறிவியல் ஆயிரம்</a></li>
                <li><a  href="http://www.dinamalar.com/splpart_detail.asp?id=93"><span class="sumenu bulletr submenucmn"></span> சொல்கிறார்கள்</a></li>
                <li><a  href="http://www.dinamalar.com/news_main.asp?cat=1"><span class="sumenu bulletr submenucmn"></span> இதப்படிங்க முதல்ல</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/splarticle_head.asp"><span class="sumenu bulletr submenucmn"></span> சிறப்பு கட்டுரைகள் </a></li>
                <li><a href="http://www.dinamalar.com/newsmain.asp?cat=3&amp;id=1254"><span class="sumenu bulletr submenucmn"></span> என் பார்வை</a></li>
                <li><a  href="http://www.dinamalar.com/splpart_detail.asp?id=69"><span class="sumenu bulletr submenucmn"></span> அக்கம் பக்கம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a  href="http://www.dinamalar.com/obituary.asp"><span class="sumenu bulletr submenucmn"></span> நினைவில் நின்றவர்கள் </a></li>
                <li><a href="http://www.dinamalar.com/sudoku.asp"><span class="sumenu bulletr submenucmn"></span> எண் விளையாட்டு</a></li>
                <li><a href="http://www.dinamalar.com/crossword.asp"><span class="sumenu bulletr submenucmn"></span> குறுக்கெழுத்து போட்டி</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/number_game.asp"><span class="sumenu bulletr submenucmn"></span> கணக்கும் விளையாட்டும்</a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dkcyan_bor"><a class="hvr-bounce-to-bottom colorm3" href="http://www.dinamalar.com/varavaram.asp"><span class="Bd-d cc B-d-y"></span> <b>வாராவாரம்</b> <span class="arrow"></span></a>
          <div class="megamenu dkcyan_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=644"><span class="sumenu bullets submenucmn"></span> நிஜக்கதை..</a></li>
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=650"><span class="sumenu bullets submenucmn"></span> பொக்கிஷம்</a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=11"><span class="sumenu bullets submenucmn"></span> நலம்</a></li>
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1244"><span class="sumenu bullets submenucmn"></span> சட்டமும் சந்தேகங்களும்</a></li>
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1226"><span class="sumenu bullets submenucmn"></span> சத்குருவின் ஆனந்த அலை </a></li>
                <li class=""><a href="http://www.dinamalar.com/kannamma.asp"> <span class="sumenu bullets submenucmn"></span> கண்ணம்மா </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1294"><span class="sumenu bullets submenucmn"></span> அறிவியல் மலர்</a></li>
                <li><a href="http://www.dinamalar.com//supply_previous.asp?ncat=5"><span class="sumenu bullets submenucmn"></span> மொபைல் மலர்</a></li>
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1363"><span class="sumenu bullets submenucmn"></span> சிந்தனைக் களம் </a></li>                
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=6"><span class="sumenu bullets submenucmn"></span> வேலை வாய்ப்பு மலர்</a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=7"><span class="sumenu bullets submenucmn"></span> விவசாய மலர்</a></li>
                <li> <a href="http://www.dinamalar.com/piraithalkal.asp"><span class="sumenu bullets submenucmn"></span> பிற இதழ்கள் </a> </li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=2"><span class="sumenu bullets submenucmn"></span> வாரமலர் </a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=3"><span class="sumenu bullets submenucmn"></span> சிறுவர் மலர் </a></li>
                <li><a href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span> கம்ப்யூட்டர் மலர் </a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=978"><span class="sumenu bullets submenucmn"></span> இ-அக்கம் பக்கம்</a></li>
                 <li><a href="http://www.dinamalar.com/supply.asp?ncat=1360"><span class="sumenu bullets submenucmn"></span>பட்டம்</a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=1460"><span class="sumenu bullets submenucmn"></span>மெட்ரோ</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=25"><span class="sumenu bullets submenucmn"></span> இ-வாரமலர்</a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=26"><span class="sumenu bullets submenucmn"></span> இ-சிறுவர் மலர் </a></li>
                <li><a href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span> இ-கம்ப்யூட்டர் மலர் </a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=28"><span class="sumenu bullets submenucmn"></span> இ-ஆன்மிக மலர்</a></li>
                 <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=1361"><span class="sumenu bullets submenucmn"></span>இ- பட்டம்</a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=1429"><span class="sumenu bullets submenucmn"></span> இ-மெட்ரோ</a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="blue_bor"><a class="hvr-bounce-to-bottom colorm4" href="http://www.dinamalar.com/dmr_aanmeegam.asp"><span class="Bd-d dd B-d-y"></span> <b>ஆன்மிகம்</b> <span class="arrow"></span></a>
          <div class="megamenu blue_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a target="_blank" href="http://temple.dinamalar.com/"><span class="sumenu bulleto submenucmn"></span> கோயில்கள்</a></li>
                <li><a style="font-weight:bold;" target="_blank" href="http://www.dinamalar.com/360view_main.asp"><span class="sumenu bulleto submenucmn"></span> 360° கோயில்கள் பார்க்க </a></li>
                <li><a target="_blank" href="http://www.dinamalar.com/360view_main_eng.asp"><span class="sumenu bulleto submenucmn"></span> 360° Temple View </a></li>
                <li><a href="http://www.dinamalar.com/josiyam_main.asp"><span class="sumenu bulleto submenucmn"></span> ஜோசியம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/dailysheetcalendar.asp"><span class="sumenu bulleto submenucmn"></span> தினசரி காலண்டர் </a></li>
                <li><a href="http://www.dinamalar.com/Aanmeega_calendar.asp"><span class="sumenu bulleto submenucmn"></span> ஆன்மிக காலண்டர்</a></li>
                <li><a href="http://www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp"><span class="sumenu bulleto submenucmn"></span> தினமலர் காலண்டர்</a></li>
                <li><a target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp"><span class="sumenu bulleto submenucmn"></span> 200 வருட காலண்டர்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/religion_main.asp?cat=1"><span class="sumenu bulleto submenucmn"></span> இந்து</a></li>
                <li><a href="http://www.dinamalar.com/religion_main.asp?cat=2"><span class="sumenu bulleto submenucmn"></span> இஸ்லாம்</a></li>
                <li><a href="http://www.dinamalar.com/religion_main.asp?cat=3"><span class="sumenu bulleto submenucmn"></span> கிறிஸ்தவம்</a></li>
                <li><a href="http://www.dinamalar.com/religion_main.asp?cat=4"><span class="sumenu bulleto submenucmn"></span> பிற மதங்கள்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li class=""><a href="http://www.dinamalar.com/rasi_head.asp?ID=37"><span class="sumenu bulleto submenucmn"></span>இன்றைய ராசி</a></li>
                <li class=""><a href="http://www.dinamalar.com/rasi.asp?id=40"><span class="sumenu bulleto submenucmn"></span> இன்றைய நாள்பலன்</a></li>
                <li><a href="http://www.dinamalar.com/rasi.asp?id=43"><span class="sumenu bulleto submenucmn"></span> பிறந்த நாள் பலன்கள்</a></li>
                <li><a href="http://www.dinamalar.com/rasi_head.asp?id=45"><span class="sumenu bulleto submenucmn"></span> வார ராசிபலன்</a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dklimegreen_bor"><a class="hvr-bounce-to-bottom colorm5" href="http://www.dinamalar.com/photogallery.asp"><span class="Bd-d ee B-d-y"></span> <b>போட்டோ</b> <span class="arrow"></span></a>
          <div class="megamenu dklimegreen_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=31&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> அரசியல்</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?id=32&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> பொது</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?id=33&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> சம்பவம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?id=34&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> உலகம்</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?id=89&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> தமிழகம்</a></li>
                <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=59&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span> குளோபல் ஷாட்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a href="http://www.dinamalar.com/photogallery_cinema.asp?cat=Cinema"><span class="sumenu bulletg submenucmn"></span> சினிமா</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?cat=Event"><span class="sumenu bulletg submenucmn"></span> புகைப்பட ஆல்பம்</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?id=100&amp;cat=NRI"><span class="sumenu bulletg submenucmn"></span> NRI ஆல்பம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?cat=Wrapper&amp;id=102"><span class="sumenu bulletg submenucmn"></span> பேசும் படம்</a></li>
                <li> <a href="http://www.dinamalar.com/photogallery_main.asp?cat=Album&amp;id=865"><span class="sumenu bulletg submenucmn"></span> போட்டூன்</a></li>
                <li> <a href="http://www.dinamalar.com/tamilnadu_photos.asp"><span class="sumenu bulletg submenucmn"></span> தமிழகத்தின் கண்ணாடி</a></li                 
>
              </ul>
            </div>
          </div>
        </li>
        <li class="chestnutrose_bor"><a class="hvr-bounce-to-bottom colorm6" href="http://www.dinamalar.com/video_main.asp"><span class="Bd-d ff B-d-y"></span> <b> வீடியோ</b> <span class="arrow"></span></a>
          <div class="megamenu chestnutrose_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/video_main.asp#31"><span class="sumenu bulletp submenucmn"></span> அரசியல் </a></li>
                <li> <a href="http://www.dinamalar.com/video_main.asp#32"><span class="sumenu bulletp submenucmn"></span> பொது</a></li>
                <li> <a href="http://www.dinamalar.com/video_main.asp#33"><span class="sumenu bulletp submenucmn"></span> சம்பவம் </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li ><a href="http://www.dinamalar.com/video_main.asp#1238"><span class="sumenu bulletp submenucmn"></span> சிறப்பு தொகுப்புகள் </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#1389"><span class="sumenu bulletp submenucmn"></span> ருசி கார்னர் </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#1437"> <span class="sumenu bulletp submenucmn"></span>டூ மினிட்ஸ் ஹாட் </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/video_main.asp#1392"><span class="sumenu bulletp submenucmn"></span> விவசாயம் </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#1314"><span class="sumenu bulletp submenucmn"></span> நலம் தானா! </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#1433"><span class="sumenu bulletp submenucmn"></span> குட்டீஸ் ஏரியா </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/video_main.asp#464"><span class="sumenu bulletp submenucmn"></span> விளையாட்டு </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#1316"><span class="sumenu bulletp submenucmn"></span> ஆன்மிகம் </a></li>
                <li><a href="http://www.dinamalar.com/video_main.asp#435"><span class="sumenu bulletp submenucmn"></span> சினிமா </a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dkpink_bor"><a class="hvr-bounce-to-bottom colorm7" href="http://www.dinamalar.com/matravai.asp"><span class="Bd-d gg B-d-y"></span> <b>மற்றவை</b><span class="arrow"></span></a>
          <div class="megamenu dkpink_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a href="http://www.dinamalar.com/literary_pages.asp"><span  class="sumenu bulletv submenucmn"></span> இலக்கியவாதியின் <br />
                  பக்கங்கள்</a></li>
                <li><a href="http://www.dinamalar.com/splpart_main.asp?cat=1408"><span class="sumenu bulletv submenucmn"></span> தலையங்கம்</a></li>
                <li><a href="http://www.dinamalar.com/kadal_thamarai/kadal.asp"><span class="sumenu bulletv submenucmn"></span> கடல் தாமரை</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a href="http://www.dinamalar.com/2016_most_commented.asp"><span class="sumenu bulletv submenucmn" ></span> அதிகம் விமர்சிக்க பட்ட <br />
                  செய்திகள்-2016</a></li>
                <li><a href="http://www.dinamalar.com/weatherdetails.asp"><span  class="sumenu bulletv submenucmn"></span> வானிலை </a></li>
                <li><a href="http://www.dinamalar.com/international_timer.asp"><span class="sumenu bulletv submenucmn"></span> சர்வதேச நகரங்களின் நேரம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a  href="http://www.dinamalar.com/splpart_main.asp?cat=1451"><span class="sumenu bulletv submenucmn" ></span> பொலிக! பொலிக! <br />
                  - ராமானுஜர் 1000</a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=14"><span class="sumenu bulletv submenucmn"></span> வருடமலர் </a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=425"><span class="sumenu bulletv submenucmn"></span> இ-வருடமலர் </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a href="http://www.dinamalar.com/E-malar.asp?ncat=900"><span class="sumenu bulletv submenucmn"></span> இ-தீபாவளிமலர்</a></li>
                <li><a href="http://www.dinamalar.com/supply.asp?ncat=12"><span class="sumenu bulletv submenucmn"></span> பொங்கல் மலர் </a></li>
                <li><a href="http://www.dinamalar.com/E-malar.asp?ncat=1301"><span class="sumenu bulletv submenucmn"></span> இ-பொங்கல் மலர் </a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
    </nav>
  </div>
</div>

    <div class="fix h10" ></div>   
<style type="text/css">
.pullquote {background: url("http://stat.dinamalar.com/new/images/pullquote.png") no-repeat scroll center center rgba(0, 0, 0, 0);display: block;height: 50px;margin: -27px auto 0;text-indent: -9999px;width: 50px;}
.rotate {overflow: hidden;transition-duration: 0.8s;transition-property: transform;}.jwclass{margin:10px 0px; position:relative; width:650px; height:375px; display:block;}.jwclass .jwswf{ position:absolute; left:0; top:0;} .rhover{ float:right;}
.rhover:hover {opacity: 0.8;}
</style>

<input type="hidden" name="share_id" id="share_id" value="1743364" />

<div id="matter" class="newsdet" align="left"><div id="left">
<div id="box_title" class="fntsz"> <div class="breadcrumb">
<div style="float:left;" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="http://www.dinamalar.com/index.asp" class="epapt subbg" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">தினமலர் முதல் பக்கம்</span></a> 
</span>

<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="epapt" href="inner_main.asp?cat=31" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">அரசியல் செய்தி</span></a>
</span>

<a class="nbgblue"> தமிழ்நாடு </a>

</div>


  <!--<div style="float:right; margin-right:2px; margin-bottom:-2px; width:320px; height:40px; ">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=21/19;d=37;w=320;h=40" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=320 height=40></iframe>
</div>-->

<div class="navclear"></div>
 
  </div><div class="cbh1"></div></div>
<div  align="left" class="newsdetwd"><div class="newsdetbd1">ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்</div><div class="cbh1"></div></div>
<div id="inner" class="padlft"><div id="innerleft" align="left" style="line-height: 22px; margin-right: 2px; padding-left: 0;">
<div class="newsrtwd">

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div>
<div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="9"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="95"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div><div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>


<div ><script type="text/javascript" src="http://stat.dinamalar.com/new/js/innercommon.js"></script>
<div class="cbh10"></div>

<div class="cbh10"></div>
<div id="selMainLatest1" style="display:none;">
<a><h2><span id="selMain1s">நீங்கள்</span> படித்தவை </h2></a>
<div id="selMainbdr" style="clear:both;"></div>
<ul id="latread">
</ul>
</div>
<input type="hidden" name="Lreadid" id="Lreadid" value="1743364" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" />
<script src="http://stat.dinamalar.com/sprite/js/mostread.js" type="text/javascript"></script>

<div class="cbh10"></div>
<div align="center">
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <div class="fb-page" data-href="https://www.facebook.com/dinamalardaily" data-width="328" data-height="100" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dinamalardaily"><a href="https://www.facebook.com/dinamalardaily">Dinamalar - World&#039;s No 1 Tamil News Website</a></blockquote></div></div>
  </div>
<div class="cbh10"></div>
<div class="boxshadow"><div class="boxmain"><div class="tabbsc"><div id="tabbed-scroller-header">
<div onmouseover="fn_mred(1);"><a id="a1" class="m_pt5" href="#recent-posts-panel">அதிகம்<br />படித்தவை</a></div><div  onmouseover="fn_mred(2);" ><a id="a2" href="#popular-posts-panels"  class="selected m_pt5" >அதிகம்  விமர்சிக்க<br />பட்டவை </a></div><div  onmouseover="fn_mred(3);" ><a id="a3" style="border-right:none" href="#top-commenters-panel">அதிகம் ஈ-மெயில்<br />செய்தவை</a></div>
<div class="cbh1"></div></div>
<div id="popular-posts-panel" class="tabbwd"><div class="tabblwd m_ml" id="scrol">
<div class="tbbfl" id="mrsel1">
<div id="selMoredays"><ul><li id="selT1c1" class="clsMSelect" onclick="seldata(1,1,1)">இன்று</li><li id="selT1c2" onclick="seldata(1,2,2)">கடந்த வாரம்</li><li id="selT1c3" onclick="seldata(1,3,3)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>
<ul id="selM1news1"></ul>
<ul id="selM1news2" style="display:none;"></ul>
<ul id="selM1news3" style="display:none;"></ul>
</div>
<div class="tbbfl" id="mrsel2"><div id="selMoredays"><ul><li id="selT2c1" class="clsMSelect" onclick="seldata(2,1,4)">இன்று</li><li id="selT2c2" onclick="seldata(2,2,5)">கடந்த வாரம்</li><li id="selT2c3" onclick="seldata(2,3,6)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>                
<ul id="selM2news1">
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1743514">மதுக்கடை மூடலுக்கு காரணமானவர்; வீல் சேரில் இருந்தபடி சாதித்து காட்டினார்</a>
<span class="m_dates">ஏப்ரல் 02,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1743364">ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்</a>
<span class="m_dates">ஏப்ரல் 02,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1743004">ஆர்.கே.நகர் தேர்தல் ரத்து செய்யப்படுமா? பண மழை பெய்வதால் வாக்காளர்கள் சந்தேகம்</a>
<span class="m_dates">ஏப்ரல் 02,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1742964">வருமான வரியில் மாற்றம்: 10 அம்சங்கள்</a>
<span class="m_dates">ஏப்ரல் 01,2017</span> </li>
 <li> 
<a href="http://www.dinamalar.com/news_detail.asp?id=1743069">நாடு முழுவதும் 300 போலி நிறுவனங்களில் அமலாக்கத்துறை... சோதனை! :ரூ.3,900 கோடி முறைகேடாக பரிவர்த்தனை செய்ததால் அதிரடி</a>
<span class="m_dates">ஏப்ரல் 02,2017</span> </li>
</ul>
<ul id="selM2news2" style="display:none;"></ul>
<ul id="selM2news3" style="display:none;"></ul>
</div>
<div class="tbbfl" id="mrsel3">
<div id="selMoredays"><ul><li id="selT3c1" class="clsMSelect" onclick="seldata(3,1,7)">இன்று</li><li id="selT3c2" onclick="seldata(3,2,8)">கடந்த வாரம்</li><li id="selT3c3" onclick="seldata(3,3,9)">கடந்த மாதம் </li></ul>
</div><div class="cbh10"></div>
<ul id="selM3news1"></ul>
<ul id="selM3news2" style="display:none;"></ul>
<ul id="selM3news3" style="display:none;"></ul>
</div>
</div> </div></div></div>
<div class="btmshdwinner"></div></div>
<div  class="clearboth"></div>
<input type="hidden" name="fnr1" id="fnr1" value="0" />
<input type="hidden" name="fnr2" id="fnr2" value="0" />
<input type="hidden" name="fnr3" id="fnr3" value="0" />
<input type="hidden" name="fnr4" id="fnr4" value="0" />
<input type="hidden" name="fnr5" id="fnr5" value="0" />
<input type="hidden" name="fnr6" id="fnr6" value="0" />
<input type="hidden" name="fnr7" id="fnr7" value="0" />
<input type="hidden" name="fnr8" id="fnr8" value="0" />
<input type="hidden" name="fnr9" id="fnr9" value="0" /></div>
<div class="h10">&nbsp;</div>
<div align="center">
<!-- Javascript tag  -->
<!-- begin ZEDO for channel: Run of Network , publisher: default , Ad Dimension: Third Right - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="0"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="47"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: Run of Network , publisher: default , Ad Dimension: Third Right - 300 x 250 -->
<div class="topadtxt300">Advertisement</div> </div>
<div class="cbh1"></div>

<div class="cbh1"></div></div>
<div style="height:30px;">
<div style="float:left;">
<div class="comments" >
  <a href="#comment" class="tharsp thardone"> கருத்துகள் <span class="commentCount">(24)</span></a>&nbsp;&nbsp;
<a href="#postcomm" class="thardone"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தைப்  பதிவு செய்ய</a>&nbsp;&nbsp;
</div>
</div>
<div style="float:right;"><div style="margin: 0px 7px 0 5px; width: 35px;">
<g:plusone annotation="inline" width="100"></g:plusone>
</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
<div style="float:right; width:292px;">
<div id="Ldshare" align="right"><img style="cursor:pointer;" onmouseover="shareload()" src="http://stat.dinamalar.com/new/images/shareimg.jpg" /></div>
</div>
</div>
<div class="clearfix" style="width:650px; margin:5px 0 8px 0; border-top:#999 dashed 1px; padding:5px 0px; border-bottom:#999 dashed 1px;">
<div id="colour-selector" title="choose the color">
        <label> Colors:</label>
    <ul>
                 <li onclick="clsclick('0')"><span id="color-0"></span></li>
                 <li onclick="clsclick('1')"><span id="color-1"></span></li> 	  	            
	            <li onclick="clsclick('2')"><span id="color-2"></span></li>                  
	            <li onclick="clsclick('3')"><span id="color-3"></span></li>                
	    </ul>
</div>
<div style="line-height:38px;"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
</script>
 <div class="fdpd" style="background:none;">
<div class="clsFloatleft" style="color: #333;font-size: 10px;padding-right: 5px;">எழுத்தின் அளவு:</div>
<div class="clsFloatleft">
<span class="clsFloatleft">
<a href="javascript:increaseFontSize();"><span title="அ+" class="clsIncre"></span></a>
<a href="javascript:decreaseFontSize();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a href="/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&Print=1"><span  title="Print" class="clsPrnts"></span></a> 
<a onclick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29')"><span  title="e-mail" class="clsEmails"></span></a></span>

</div>

 </div>
  <div class="post_share_fixed">
<div class="blog-media"> 
<span class="blog-play" style="display: inline;"></span> <span class="scroll-stop notOnLoad" style="display: none;"></span> 
</div>
</div></div> </div>
</div>
<div style="text-align:center">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;d=74;w=640;h=50" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=640 height=50></iframe>
<div style=" color: #999999;font-family: arial;font-size: 10px;padding-right: 5px;text-align: right; width:640px;">Advertisement</div>
</div>

<div style="height:5px;"></div>      
<div align="left" style="text-align:left;"> 

<span itemprop="datePublished" content="2017-04-02T07:29:00.000">
<div style="float:left; width:86px; margin-right:10px; margin-bottom:5px;">
<div id="selDatetop1">
<h2 id="selMatram">பதிவு செய்த நாள்</h2>

<span class="clsDat" style="float:left;">02</span>
<span class="clsDat1">ஏப்<br>2017 <br>07:29</span>
<div style="clear:left;	"></div>
</div>

</div>
</span>
<div id="clsclk">

<div class="fdrwd" style="background:#fff; width:340px">  
    <div style="float:right; width:340px;">
    <img width="318" style="border:1px solid #eee;float:right;" src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364_318_219.jpg" onerror="this.src='http://img.dinamalar.com/data/largenew/Tamil_News_large_1743364.jpg';"/>  
     <div class="cbh1"></div>
     <!--audio starts-->
      
          <!--audio ends-->  
          <!--audio starts-->
      
          <!--audio ends-->   
 <!--audio starts-->
      
          <!--audio ends--> 
                   
             <!--audio starts-->
      
          <!--audio ends-->
    
    
    </div>
    
       
    

  
</div>

<article itemprop="articleBody"> <p>சென்னை:அ.தி.மு.க.,வில்  நட்சத்திரப் பேச்சாளர்களாக இருப்பவர்கள் தான் சி.ஆர்.சரஸ்வதி, செந்தில், எமி, சரவணன், விக்னேஷ் உள்ளிட்ட வர்கள்.  இவர்களில் ராமராஜன், லியாகத் அலிகான் உள்ளிட்ட சினிமா பிரபலங்களும், சின்னத் திரைப் பிரபலங்களான பாத்திமா பாபு, நிர்மலா பெரியசாமி ஆகியோர் பன்னீர்செல்வம் அணிக்கு சென்று விட்டனர்.<br /><br /></p><br /><p class="clsTitle">ஆபத்தான விஷயம்</p><p><br />சமீபத்தில் கட்சியின் நட்சத்திர பேச்சாளர்கள் கூட்டம் நடந்த போது, அதில் கலந்து கொண்ட பேச்சாளர்கள் பலரும், தேர்தலுக்கு தேர்தல் மட்டும் கட்சி எங்களை பயன்படுத்திக் கொள்கிறது. ஆனால், தேர்தல் முடிந்ததும் சினிமாக்காரர்களை எந்தக் கட்சியும் கண்டு கொள்வதில்லை. தற்போது, கட்சியில் இருந்து, பலரும் கிளம்பி விட்டனர். இது ஆபத்தான விஷயம். இதை யாரும் புரிந்து கொள்ளவில்லை என புலம்புகிறார்கள்.<br /><br /></p><br /><p class="clsTitle">கடும் எதிர்ப்பு</p><p><br /></p><p>தற்போதைய அரசியல் சூழலில், பிரசாரத்துக்கு செல்லும்போது, கடும் எதிர்ப்பு, பொதுமக்களிடம் இருந்தே வருகிறது என்பதால், நட்சத்திர பேச்சாளர்களுக்கு கடும் கிராக்கி ஏற்பட்டுள்ளது. ஆனால், பொதுமக்களிடம் ரிஸ்க் எடுக்கும் அளவுக்கு, அ.தி.மு.க.,வில் பேச்சாளருக்கான தொகையை உயர்த்த வேண்டும் என்று கேட்டு, செங்கோட்டையனிடம் போராடி இருக்கின்றனர். ஆனால், இந்த விஷயத்தை செங்கோட்டையன் கண்டுகொள்ளாததால், ஆர்.கே.நகர் தொகுதி இடைத்தேர்தலுக்கு பிரசாரத்துக்குச் செல்ல, சின்னத் திரை மற்றும் திரையுலகைச் சேர்ந்தவர்கள் வர மறுக்கின்றனர்.<br /></p><p></p></article>
 
</div>
<div style="padding:5px"></div>
 
<div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;margin-left:200px" class="topadtxt300">Advertisement</div>  
<div style="height:10px;"></div>

<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%86%E0%AE%B0%E0%AF%8D%2E%E0%AE%95%E0%AF%87%2E%E0%AE%A8%E0%AE%95%E0%AE%B0%E0%AF%8D&tit=ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" title="ஆர்.கே.நகர்">ஆர்.கே.நகர்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%85%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AF%81%E0%AE%AE%E0%AF%8D&tit=ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" title="  அஞ்சும்">  அஞ்சும்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A8%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0&tit=ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" title=" நட்சத்திர"> நட்சத்திர</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%AA%E0%AF%87%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D&tit=ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" title=" பேச்சாளர்கள்"> பேச்சாளர்கள்</a> 
        </span>
      </div>
 </div>
<br />
 <br />
<div class="mrrt" style="float:left; width:640px;">
            
<div style="overflow: hidden; width: 600px;"> <div id="barsdw" class="epapt" style="float:left;"> மேலும் முதல் பக்க செய்திகள்: </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>
			  
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1743531"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743531_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743531_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1743531">நீதித்துறையில் தொழில்நுட்பம்: பிரதமர் ...</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1743531#comment">Comments  </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1743528"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743528_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743528_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1743528">கொலம்பியாவில் மண்சரிவு: 250க்கும் மேற்பட்டோர் பலி </a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1743528#comment">Comments  </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1743527"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743527_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743527_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1743527">பணி செய்யாத போலீசாருக்கு பைன்?</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1743527#comment">Comments (3) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1743524"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743524_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1743524_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1743524">மகனை அமைச்சராக்கினார் சந்திரபாபு</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1743524#comment">Comments (7) </a> </span></span> </div></div>
                  
                </div> </div>
                
</div>
<div style="clear:both; overflow:hidden; height:10px;"></div>
<div class="newdlt"> <a class="mretxt" href="inner_main.asp?cat=31"> <span class="en123 mretxt"> » </span>  அரசியல் முதல் பக்கம் </a></div>
<div class="newdt"> <a class="mretxt" href="http://www.dinamalar.com/index.asp"> <span class="en123 mretxt"> »</span> தினமலர் முதல் பக்கம் </a></div><br /><br />
<div align="center"><div class="btmshdwinner"></div></div>

<div><div align="center"> </div>

<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- outbrain end-->
<div style="clear:both"></div>
<!-- 728 ad start-->
 
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="31"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt728" style="width:728px;">Advertisement</div>
</div> <!-- 728 ad end-->

<script type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_ZL63fAkQGHDSDgD6cCohbyvFF9zwNK-tVQ65yZf0m8VzfcwOYZewgeNO2STfq_59 "></script>
<input type="hidden" name="Lreadid" id="Lreadid" value="1743364" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" />
<script src="http://stat.dinamalar.com/new/js/detailscript_detail_new.js?v=8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
      google.setOnLoadCallback(onLoad);
</script>
<input type="hidden" name="rlog" id="rlog" value="0" />
<input type="hidden" name="newsid" id="newsid" value="1743364"/>
<input type="hidden" name="News_head" id="News_head" value="ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்" />
<input type="hidden" name="News_date" id="News_date" value="4/2/2017 7:29:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="அரசியல்" />
<input type="hidden" name="lan" id="lan" value="Arasiyal" />
<div class="ovfhdf" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div><div id="newrg"></div><div class="clear"></div><div class="clsNotes">
<div id="selNotes"><div class="rcmttit"><strong>வாசகர்களுக்கு ஓர் அன்பான வேண்டுகோள்.</strong></div><div>1.செய்திகள் குறித்த கருத்துக்களைப் பதிவு செய்யும்போது, எவருடைய மனதையும் புண்படுத்தாத வகையில், நாகரிகமான முறையில் உங்கள் கருத்துகள் இருக்க வேண்டும் என்று எதிர்பார்க்கிறோம். </div>
<div id="selNode" style="display:none;"><div>2.ஏற்கனவே பதிவு செய்யப்பட்ட கருத்துகளையும் விமர்சிக்கலாம். ஆனால் தனிப்பட்ட முறையில் எவரையும் விமர்சிக்காமல், கருத்துக்கள் மற்றும் செய்திகளை மட்டுமே விமர்சிக்க வேண்டுகிறோம்.</div><div>3.அவதூறான வார்த்தைகளுக்‌கோ, ஆபாசமான வர்ணனைகளுக்கோ இங்கு இடம் இல்லை. அத்தகைய கருத்துகள் தணிக்கை செய்யப்பட்டே வெளியிடப்படும்; அல்லது முற்றிலுமாக நிராகரிக்கப்படும்.</div><div>4. வாசகர்கள் தெரிவிக்கும் கருத்துக்களை, அவர்கள் நடையிலேயே எவ்வித அடித்தல், திருத்தல் இன்றி வெளியிட வேண்டும் என்றே நா‌ங்கள் விரும்புகிறோம். அதற்கேற்ப உங்கள் கருத்துக்களை, விமர்சனங்களை நாகரிகமாக பதிவு செய்யுமாறு வேண்டுகிறோம்.</div></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwel" onmouseover="clickme()">மேலும்</div></a></div>
</div></div>
<a name="comment"></a>

<div class="cmtwrap" style="float:left;" id="idcmcntajx"> வாசகர் கருத்து
  
  (24)
    </div>
  <div class="clsFloatLeft cmtdarrow"></div>
 <div class="cbh1"></div>
  <div id="idcmajx">
  
   <div style="border-bottom: 1px solid #CCCCCC;height: 21px;margin: 15px 4px;padding-right: 2px;width: 965px;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
<div style="width:979px; margin:0 auto;">

<input type="hidden" name="rrat" id="rrat" value="0" />

<div id="cdiv">

<a name="3537410"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Rangarajan Pg's Comments" class="cmtbld" href="user_comments.asp?uid=336&name=Rangarajan Pg">Rangarajan Pg </a><span class="cmtnm"> -  CHENNAI,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">13:49:21 IST </span> <span class="clsAbuses"  id="clsabuse3537410"><a class="clsResponsenew" onclick="likes1('3','3537410')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=336&name=Rangarajan Pg"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Rangarajan Pg" title="Rangarajan Pg" width="50" height="50" border="0"/></a></span> பின்னே இந்த சினிமா நடிகைகள் எல்லாம் இந்த கட்சியின் கொள்கை மீது பற்று கொண்டா உழைக்கிறார்கள். வேலைக்கு ஏற்ற கூலியோ அல்லது அதற்கு மேலேயோ போட்டு தந்தால் தான் வாய்கள் திறக்கும். கட்சியினை பற்றி புகழ்ந்து பேசும். அதை விட்டு கூலி கொடுக்க வில்லை என்றால் இவர்கள் சும்மா பேசுவதற்கு என்ன சோசியல் சேவை நடத்துகிறார்களா என்ன?
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537410" name="comlike3537410" value="0" />
<input type="hidden" id="comabuse3537410" name="comabuse3537410" value="0" />
    
    <input type="hidden" id="str3537410" name="str3537410" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537410"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537410"></span> <span id="stc3537410"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537410')">
<div id="ghost3537410" class="ghost ghpabs"></div>
<div id="colorbar3537410" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537410','1')" onclick="fn_strclk('1','3537410')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537410','2')" onclick="fn_strclk('2','3537410')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537410','3')" onclick="fn_strclk('3','3537410')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537410" id="reps3537410" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537410" style="display:none;">
<div class="star1"> <span id="fcmm3537410">0</span> votes</div>
<div class="star2">  <span id="scmm3537410">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537410">6 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537410');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537410" id="txt3537410" value='பின்னே இந்த சினிமா நடிகைகள் எல்லாம் இந்த கட்சியின் கொள்கை மீது பற்று கொண்டா உழைக்கிறார்கள். வேலைக்கு ஏற்ற கூலியோ அல்லது அதற்கு மேலேயோ போட்டு தந்தால் தான் வாய்கள் திறக்கும். கட்சியினை பற்றி புகழ்ந்து பேசும். அதை விட்டு கூலி கொடுக்க வில்லை என்றால் இவர்கள் சும்மா பேசுவதற்கு என்ன சோசியல் சேவை நடத்துகிறார்களா என்ன?' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537410)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537410" ><a class="rclass" onclick="rep_hid(1,'3537410')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537410" class="redcancel"><span onclick="rep_hid(2,'3537410')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537410'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537401"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Ramesh's Comments" class="cmtbld" href="user_comments.asp?uid=251448&name=Ramesh">Ramesh </a><span class="cmtnm"> - Tambaram,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">13:41:55 IST </span> <span class="clsAbuses"  id="clsabuse3537401"><a class="clsResponsenew" onclick="likes1('3','3537401')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=251448&name=Ramesh"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Ramesh" title="Ramesh" width="50" height="50" border="0"/></a></span> பிரச்சாரம் முடியும் நாள் வரை இந்த சி. ஆர். சரஸ்வதிக்கு சாம்பார், சட்னி, ஆம்லெட் போட அண்ணாச்சி கடைக்கு போகவேண்டாம். ஆர். கே. நகர்வாசிகளே கொடுத்து அனுப்பிடுவாங்க. ஆர். கே. நகரவாசிகள் ரொம்ப நல்லவங்களா தெரியுறாங்க.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537401" name="comlike3537401" value="0" />
<input type="hidden" id="comabuse3537401" name="comabuse3537401" value="0" />
    
    <input type="hidden" id="str3537401" name="str3537401" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537401"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537401"></span> <span id="stc3537401"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537401')">
<div id="ghost3537401" class="ghost ghpabs"></div>
<div id="colorbar3537401" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537401','1')" onclick="fn_strclk('1','3537401')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537401','2')" onclick="fn_strclk('2','3537401')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537401','3')" onclick="fn_strclk('3','3537401')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537401" id="reps3537401" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537401" style="display:none;">
<div class="star1"> <span id="fcmm3537401">0</span> votes</div>
<div class="star2">  <span id="scmm3537401">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537401">5 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537401');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537401" id="txt3537401" value='பிரச்சாரம் முடியும் நாள் வரை இந்த சி. ஆர். சரஸ்வதிக்கு சாம்பார், சட்னி, ஆம்லெட் போட அண்ணாச்சி கடைக்கு போகவேண்டாம். ஆர். கே. நகர்வாசிகளே கொடுத்து அனுப்பிடுவாங்க. ஆர். கே. நகரவாசிகள் ரொம்ப நல்லவங்களா தெரியுறாங்க.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537401)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537401" ><a class="rclass" onclick="rep_hid(1,'3537401')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537401" class="redcancel"><span onclick="rep_hid(2,'3537401')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537401'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537394"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Syed Syed's Comments" class="cmtbld" href="user_comments.asp?uid=237235&name=Syed Syed">Syed Syed </a><span class="cmtnm"> - AL KHOBAR,சவுதி அரேபியா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">13:33:37 IST </span> <span class="clsAbuses"  id="clsabuse3537394"><a class="clsResponsenew" onclick="likes1('3','3537394')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=237235&name=Syed Syed"><img src="http://img.dinamalar.com/data/uphoto/237235_114922885.jpg" alt="Syed Syed" title="Syed Syed" width="50" height="50" border="0"/></a></span> இனி வந்தால் சாக்கடைதான்.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537394" name="comlike3537394" value="0" />
<input type="hidden" id="comabuse3537394" name="comabuse3537394" value="0" />
    
    <input type="hidden" id="str3537394" name="str3537394" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537394"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537394"></span> <span id="stc3537394"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537394')">
<div id="ghost3537394" class="ghost ghpabs"></div>
<div id="colorbar3537394" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537394','1')" onclick="fn_strclk('1','3537394')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537394','2')" onclick="fn_strclk('2','3537394')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537394','3')" onclick="fn_strclk('3','3537394')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537394" id="reps3537394" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537394" style="display:none;">
<div class="star1"> <span id="fcmm3537394">0</span> votes</div>
<div class="star2">  <span id="scmm3537394">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537394">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537394');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537394" id="txt3537394" value='இனி வந்தால் சாக்கடைதான்.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537394)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537394" ><a class="rclass" onclick="rep_hid(1,'3537394')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537394" class="redcancel"><span onclick="rep_hid(2,'3537394')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537394'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537389"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Paran Nathan's Comments" class="cmtbld" href="user_comments.asp?uid=111471&name=Paran Nathan">Paran Nathan </a><span class="cmtnm"> - Edmonton,கனடா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">13:29:48 IST </span> <span class="clsAbuses"  id="clsabuse3537389"><a class="clsResponsenew" onclick="likes1('3','3537389')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=111471&name=Paran Nathan"><img src="http://img.dinamalar.com/data/uphoto/111471_001708750.jpg" alt="Paran Nathan" title="Paran Nathan" width="50" height="50" border="0"/></a></span> யாரும் எதற்கும் பயப்படாமல் அரசியல் செய்யவும். இங்கு எதிர்ப்பவர்கள் முதுகெலும்பு இல்லாதவர்கள். சரஸ்வதி உங்களால் முடியும்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537389" name="comlike3537389" value="0" />
<input type="hidden" id="comabuse3537389" name="comabuse3537389" value="0" />
    
    <input type="hidden" id="str3537389" name="str3537389" value="1.4" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537389"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537389"></span> <span id="stc3537389"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537389')">
<div id="ghost3537389" class="ghost ghpabs"></div>
<div id="colorbar3537389" class="colorbar nolftpx" style="left: -86.7px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537389','1')" onclick="fn_strclk('1','3537389')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537389','2')" onclick="fn_strclk('2','3537389')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537389','3')" onclick="fn_strclk('3','3537389')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537389" id="reps3537389" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537389" style="display:none;">
<div class="star1"> <span id="fcmm3537389">4</span> votes</div>
<div class="star2">  <span id="scmm3537389">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537389">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537389');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537389" id="txt3537389" value='யாரும் எதற்கும் பயப்படாமல் அரசியல் செய்யவும். இங்கு எதிர்ப்பவர்கள் முதுகெலும்பு இல்லாதவர்கள். சரஸ்வதி உங்களால் முடியும்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537389)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537389" ><a class="rclass" onclick="rep_hid(1,'3537389')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537389" class="redcancel"><span onclick="rep_hid(2,'3537389')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537389'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537374"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Yaro Oruvan's Comments" class="cmtbld" href="user_comments.asp?uid=6283&name=Yaro Oruvan">Yaro Oruvan </a><span class="cmtnm"> - DUBAI,ஐக்கிய அரபு நாடுகள் </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">13:15:22 IST </span> <span class="clsAbuses"  id="clsabuse3537374"><a class="clsResponsenew" onclick="likes1('3','3537374')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=6283&name=Yaro Oruvan"><img src="http://img.dinamalar.com/data/uphoto/6283_013126829.JPG" alt="Yaro Oruvan" title="Yaro Oruvan" width="50" height="50" border="0"/></a></span> என்ன சொல்ல வர்றேள்.. படத்துல இருக்குற அம்மணி கேக்குற ரேட் என்ன?
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537374" name="comlike3537374" value="0" />
<input type="hidden" id="comabuse3537374" name="comabuse3537374" value="0" />
    
    <input type="hidden" id="str3537374" name="str3537374" value="2.5" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537374"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537374"></span> <span id="stc3537374"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537374')">
<div id="ghost3537374" class="ghost ghpabs"></div>
<div id="colorbar3537374" class="colorbar nolftpx" style="left: -68px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537374','1')" onclick="fn_strclk('1','3537374')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537374','2')" onclick="fn_strclk('2','3537374')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537374','3')" onclick="fn_strclk('3','3537374')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537374" id="reps3537374" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537374" style="display:none;">
<div class="star1"> <span id="fcmm3537374">0</span> votes</div>
<div class="star2">  <span id="scmm3537374">1 </span> votes</div>
<div class="star3"> <span id="tcmm3537374">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537374');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537374" id="txt3537374" value='என்ன சொல்ல வர்றேள்.. படத்துல இருக்குற அம்மணி கேக்குற ரேட் என்ன?' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537374)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537374" ><a class="rclass" onclick="rep_hid(1,'3537374')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537374" class="redcancel"><span onclick="rep_hid(2,'3537374')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537374'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537340"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="X. Rosario Rajkumar's Comments" class="cmtbld" href="user_comments.asp?uid=236315&name=X. Rosario Rajkumar">X. Rosario Rajkumar </a><span class="cmtnm"> - TRICHY,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">12:41:05 IST </span> <span class="clsAbuses"  id="clsabuse3537340"><a class="clsResponsenew" onclick="likes1('3','3537340')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=236315&name=X. Rosario Rajkumar"><img src="http://img.dinamalar.com/data/uphoto/236315_032004886.jpg" alt="X. Rosario Rajkumar" title="X. Rosario Rajkumar" width="50" height="50" border="0"/></a></span> பணத்திற்காக ஒப்பாரி வைக்கும் கூட்டம் . நல்லது நடப்பதற்கு அல்ல.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537340" name="comlike3537340" value="0" />
<input type="hidden" id="comabuse3537340" name="comabuse3537340" value="0" />
    
    <input type="hidden" id="str3537340" name="str3537340" value="2.7" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537340"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537340"></span> <span id="stc3537340"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537340')">
<div id="ghost3537340" class="ghost ghpabs"></div>
<div id="colorbar3537340" class="colorbar nolftpx" style="left: -64.6px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537340','1')" onclick="fn_strclk('1','3537340')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537340','2')" onclick="fn_strclk('2','3537340')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537340','3')" onclick="fn_strclk('3','3537340')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537340" id="reps3537340" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537340" style="display:none;">
<div class="star1"> <span id="fcmm3537340">0</span> votes</div>
<div class="star2">  <span id="scmm3537340">1 </span> votes</div>
<div class="star3"> <span id="tcmm3537340">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537340');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537340" id="txt3537340" value='பணத்திற்காக ஒப்பாரி வைக்கும் கூட்டம் . நல்லது நடப்பதற்கு அல்ல.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537340)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537340" ><a class="rclass" onclick="rep_hid(1,'3537340')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537340" class="redcancel"><span onclick="rep_hid(2,'3537340')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537340'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537336"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Bala Subramanian's Comments" class="cmtbld" href="user_comments.asp?uid=157144&name=Bala Subramanian">Bala Subramanian </a><span class="cmtnm"> - Los Angeles CA,யூ.எஸ்.ஏ </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">12:35:29 IST </span> <span class="clsAbuses"  id="clsabuse3537336"><a class="clsResponsenew" onclick="likes1('3','3537336')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=157144&name=Bala Subramanian"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Bala Subramanian" title="Bala Subramanian" width="50" height="50" border="0"/></a></span> விருப்பம் இல்லாத புள்ளைங்க வாயில அலகு குத்தி பாத்தாங்க இவங்கள புடிச்சு இவங்க வாயிலும் அலகு குத்தி விடுங்க அப்பறம் தொகுதி பக்கம் தலை காட்ட மாட்டாங்க அப்படியே இவங்க கட்சி வேட்பாளருக்கும் குத்தி விடுங்க ரொம்ப பொய் பேசறான்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537336" name="comlike3537336" value="0" />
<input type="hidden" id="comabuse3537336" name="comabuse3537336" value="0" />
    
    <input type="hidden" id="str3537336" name="str3537336" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537336"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537336"></span> <span id="stc3537336"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537336')">
<div id="ghost3537336" class="ghost ghpabs"></div>
<div id="colorbar3537336" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537336','1')" onclick="fn_strclk('1','3537336')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537336','2')" onclick="fn_strclk('2','3537336')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537336','3')" onclick="fn_strclk('3','3537336')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537336" id="reps3537336" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537336" style="display:none;">
<div class="star1"> <span id="fcmm3537336">0</span> votes</div>
<div class="star2">  <span id="scmm3537336">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537336">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537336');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537336" id="txt3537336" value='விருப்பம் இல்லாத புள்ளைங்க வாயில அலகு குத்தி பாத்தாங்க இவங்கள புடிச்சு இவங்க வாயிலும் அலகு குத்தி விடுங்க அப்பறம் தொகுதி பக்கம் தலை காட்ட மாட்டாங்க அப்படியே இவங்க கட்சி வேட்பாளருக்கும் குத்தி விடுங்க ரொம்ப பொய் பேசறான்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537336)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537336" ><a class="rclass" onclick="rep_hid(1,'3537336')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537336" class="redcancel"><span onclick="rep_hid(2,'3537336')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537336'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537306"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Rajan's Comments" class="cmtbld" >Rajan </a><span class="cmtnm"> - Madurai </span>&nbsp;<span class="colrn">( </span><span class="colric">Posted via:</span> <span class="colre"><a target="_blank" >Dinamalar Windows App</a> </span><span class="colrn"> ) </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">12:08:48 IST </span> <span class="clsAbuses"  id="clsabuse3537306"><a class="clsResponsenew" onclick="likes1('3','3537306')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a ><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Rajan" title="Rajan" width="50" height="50" border="0"/></a></span> ஏன் வந்துதான் பாரேன்... நீங்க தான் தைரியமான பேச்சாளர் ல!
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537306" name="comlike3537306" value="0" />
<input type="hidden" id="comabuse3537306" name="comabuse3537306" value="0" />
    
    <input type="hidden" id="str3537306" name="str3537306" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537306"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537306"></span> <span id="stc3537306"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537306')">
<div id="ghost3537306" class="ghost ghpabs"></div>
<div id="colorbar3537306" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537306','1')" onclick="fn_strclk('1','3537306')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537306','2')" onclick="fn_strclk('2','3537306')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537306','3')" onclick="fn_strclk('3','3537306')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537306" id="reps3537306" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537306" style="display:none;">
<div class="star1"> <span id="fcmm3537306">0</span> votes</div>
<div class="star2">  <span id="scmm3537306">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537306">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537306');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537306" id="txt3537306" value='ஏன் வந்துதான் பாரேன்... நீங்க தான் தைரியமான பேச்சாளர் ல!' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537306)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537306" ><a class="rclass" onclick="rep_hid(1,'3537306')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537306" class="redcancel"><span onclick="rep_hid(2,'3537306')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537306'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537200"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="D.Ambujavalli's Comments" class="cmtbld" href="user_comments.asp?uid=2069&name=D.Ambujavalli">D.Ambujavalli </a><span class="cmtnm"> -  Bengaluru,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">10:23:20 IST </span> <span class="clsAbuses"  id="clsabuse3537200"><a class="clsResponsenew" onclick="likes1('3','3537200')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=2069&name=D.Ambujavalli"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="D.Ambujavalli" title="D.Ambujavalli" width="50" height="50" border="0"/></a></span> ரேட் வைத்து வசூல் பண்ணிடுங்கம்மா
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537200" name="comlike3537200" value="0" />
<input type="hidden" id="comabuse3537200" name="comabuse3537200" value="0" />
    
    <input type="hidden" id="str3537200" name="str3537200" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537200"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537200"></span> <span id="stc3537200"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537200')">
<div id="ghost3537200" class="ghost ghpabs"></div>
<div id="colorbar3537200" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537200','1')" onclick="fn_strclk('1','3537200')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537200','2')" onclick="fn_strclk('2','3537200')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537200','3')" onclick="fn_strclk('3','3537200')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537200" id="reps3537200" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537200" style="display:none;">
<div class="star1"> <span id="fcmm3537200">0</span> votes</div>
<div class="star2">  <span id="scmm3537200">0 </span> votes</div>
<div class="star3"> <span id="tcmm3537200">4 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537200');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537200" id="txt3537200" value='ரேட் வைத்து வசூல் பண்ணிடுங்கம்மா' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537200)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537200" ><a class="rclass" onclick="rep_hid(1,'3537200')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537200" class="redcancel"><span onclick="rep_hid(2,'3537200')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537200'></div></div></div>
<div class="cbh12"></div>
 
<a name="3537190"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="ரங்கன்'s Comments" class="cmtbld" >ரங்கன் </a><span class="cmtnm"> -  </span>&nbsp;<span class="colrn">( </span><span class="colric">Posted via:</span> <span class="colre"><a target="_blank" href="http://www.dinamalar.com/mobile/android/">Dinamalar Android App</a> </span><span class="colrn"> ) </span></div>

<div align="right" > <span class="pdgrb">02-ஏப்-2017</span><span class="pdgrcf">10:13:57 IST </span> <span class="clsAbuses"  id="clsabuse3537190"><a class="clsResponsenew" onclick="likes1('3','3537190')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a ><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="ரங்கன்" title="ரங்கன்" width="50" height="50" border="0"/></a></span> மக்கள் விழித்துக் கொண்டுவிட்டார்கள். இப்போதெல்லாம் பேச்சைக் கேட்டு ஓட்டுப் போடுவதில்லை...ஓசி பிரியாணி, சரக்கு, பரிசுப் பொருட்களுக்குத்தான் மவுசு..
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3537190" name="comlike3537190" value="0" />
<input type="hidden" id="comabuse3537190" name="comabuse3537190" value="0" />
    
    <input type="hidden" id="str3537190" name="str3537190" value="2.4" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3537190"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3537190"></span> <span id="stc3537190"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3537190')">
<div id="ghost3537190" class="ghost ghpabs"></div>
<div id="colorbar3537190" class="colorbar nolftpx" style="left: -69.7px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3537190','1')" onclick="fn_strclk('1','3537190')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3537190','2')" onclick="fn_strclk('2','3537190')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3537190','3')" onclick="fn_strclk('3','3537190')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3537190" id="reps3537190" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3537190" style="display:none;">
<div class="star1"> <span id="fcmm3537190">1</span> votes</div>
<div class="star2">  <span id="scmm3537190">1 </span> votes</div>
<div class="star3"> <span id="tcmm3537190">7 </span> votes</div></div></div>

<script type="text/javascript">
doit('3537190');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3537190" id="txt3537190" value='மக்கள் விழித்துக் கொண்டுவிட்டார்கள். இப்போதெல்லாம் பேச்சைக் கேட்டு ஓட்டுப் போடுவதில்லை...ஓசி பிரியாணி, சரக்கு, பரிசுப் பொருட்களுக்குத்தான் மவுசு..' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3537190)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3537190" ><a class="rclass" onclick="rep_hid(1,'3537190')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3537190" class="redcancel"><span onclick="rep_hid(2,'3537190')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3537190'></div></div></div>
<div class="cbh12"></div>
 
</div>
<input type="hidden" name="tocld" id="tocld" value="10" />

<div id="status" align="center" class="moreredload">
<label  name="ld1" id="ld1" onmouseover="return fn_scl()"><span>மேலும் <span id="loadcmts">14</span> கருத்துக்கள்...</span></label>
</div>

<div align="center" class="loadmg" id="load1"></div>
<input type="hidden" name="did" id="did" value="1743364" />
<input type="hidden" name="ecate" id="ecate" value="Arasiyal" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="21" />
<input type="hidden" name="comtcnt" id="comtcnt" value="24" />
    
<br /></div></div>

<div class="clear"></div>
<div  id="display" class="clsCommentwidth"> <a name="postcomm"></a>
<div class=""><div id="logic_comm"><div id="gig_pro"></div><div align="left" class="hdengnew fssx" style="overflow:hidden;"> <div style="float:left;"><b>உங்கள் கருத்தைப் பதிவு செய்ய :</b> </div> <div style="float:right;" class="button"><a style="font-size:12px; color:#fff;" href="http://www.dinamalar.com/profile.asp"><b>My Page</b></a></div></div><div class="clear"></div><div id="selLogin1"><div class="ovfhd"><div class="pdfftm">
<div id="logic"><div class="flwdf"><div class="flwdf" id="connect2"><div id="connect2" class="clsFloatLeft clsConnect"><div class="clearfix"><div class=""><form><div id="selLogin2" class=" clsFloatLeft"> Login : </div><div id="selLogin3" class=" clsFloatLeft"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="clsLogincheck" id="logind" name="logind"></div><div id="selLogin3" class=" clsFloatLeft"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="clsLogincheck" id="passwordd" name="passwordd"></div><div id="selLogin3" class=" clsFloatLeft"><button onclick="dmrlogin2();" type="button" class="button" autocomplete="off"> Log in</button><br><div id="selLogin4"><a onclick="regi20();"> Forgot password ?</a></div></div><div class="clear5"></div></form><span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
<div style="float:left; width:435px !important"><div id="otherlog" class="clsOtherlog" style="display: block;"><div class="clearfix">
<!--<div class="clsFloatLeft mtpli clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>--><div id="divConnect" class="clsFloatLeft"></div></div></div>
<div class="clear"></div> <div></div></div></div><div class="clsFloatRight">
<div id="selLoginnew2" class="clsFloatRight" style="display: block;">
<div class="newtdmr"> New to Dinamalar ? </div>
<div class="padlft15"> <a onclick="regi();" class="button caanac"> Create an  account</a></div> </div> <div class="clear"></div></div>
<div class="clear"></div></div><div class="clear"></div>
<div id="comm_success"><form><div align="center" id="comm_note" class="clr90">
<input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" /></div>
<div id="thk"><div class="clsNotes"><div id="selNotes"><div>வாசகர்கள் கருத்துப் பகுதியில் வெளியாகி இருக்கும் கருத்துக்கள், உரிய முறையில் தணிக்கை செய்யப்பட்டே வெளியி‌டப்படுகின்றன.</div> <div id="selNode1" style="display:none;"> இருப்பினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள் எவருடைய மனதையாவது புண்படுத்துவதாக கருதினால், அவர்கள்  தங்கள் கருத்தாக அதைப் பதிவு செய்தால், அதைப் பரிசீலித்து, அந்த குறிப்பிட்ட கருத்தை தேவைப்பட்டால் திருத்தி வெளியிட உரிய முயற்சி மேற்கொள்ளப்படும். எனினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள், அவர்களுடைய கருத்துக்களே; அதற்கு தினமலர் நிறுவனம் எந்த வகையிலும் பொறுப்பேற்க இயலாது.</p></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwels" onmouseover="clickme1()">மேலும்</div></a></div></div></div>
<div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
<div id="selTextarea1"><textarea name="transl2" id="transl2" class="cmttxtbgd"></textarea></div>
<div class="clear5"></div><div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
 <button autocomplete="off" class="button " type="button" onclick="ses_chk()"> Submit </button><span id="abcancel2"></span>
<div class="clear5"></div> </div></div></form></div>
<div class="clear5"></div><div class="note11">
<div class="fltrpl"><img src="http://stat.dinamalar.com/new/2012/images/uploadphotos.jpg" border="0" /></div> <div><span class="anpvas">அன்புள்ள வாசகர்களே!,</span></div><div>நீங்கள் கருத்துப் பதிவு செய்ய LOGIN செய்ததும், <span><a href="http://www.dinamalar.com/profile.asp" class="anpvas"><b>My Page </b></a></span> என்ற பட்டனை கிளிக் செய்து. அதில் உங்கள் புகைப்படம், மெயில் முகவரி, ஊர், நாடு ஆகியவற்றைப் பதிவு செய்ய புதிய வசதி செய்யப்பட்டுள்ளது. ஏற்கனவே பதிவு செய்த புகைப்படத்தை நீக்கவும் வசதி உள்ளது. மேலும் இதுவரை நீங்கள் தெரிவித்த கருத்துக்களைத் தொகுப்பாக பார்த்துக் கொள்ளலாம். இந்த புதிய வசதியை வாசகர்கள் முழுமையாக பயன்படுத்திக் கொள்ள விரும்புகிறோம். உங்களுடைய புகைப்படத்தை மட்டுமே பதிவு செய்யவும்; வேறு எந்த புகைப்படத்தையும் பதிவு செய்ய வேண்டாம்.
</div></div></div></div></div> <div class="clear"></div></div></div></div>
<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
}
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>

<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('ஆர்.கே.நகர் செல்ல அஞ்சும் நட்சத்திர பேச்சாளர்கள்','http://www.dinamalar.com/news_detail.asp?id=1743364&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<script type="text/javascript">
var hh;
function clsclick(hh){	
document.getElementById('clsclk').className='color-'+hh;
setCookie('detclr',hh,'1');
}
detclr=getCookie('detclr');
if(detclr!=null) {
	clsclick(detclr);
}
fnts=getCookie('fnts');
fntlh=getCookie('fntlh');
if(fnts!=null && fntlh!=null) {
	fontsizcook();
}
</script>
<div class="cbh1"></div></div>

</div><div class="cbh1"></div></div>







<style type="text/css">
.clsDetthumpmore{
	margin:0 0 10px 10px !important;
	width:170px;
	height:264px;
	box-shadow:0 2px 2px #ccc;
	text-align:left;
}
#barsdw{
	padding:5px 10px;
}
.moreguest a{
	background:#D6D6D6;
	color:#3A3B39;
	padding:5px 8px;	
}
.clsNxt1more{
	margin:5px 0 8px 0px;
	height:60px;
	overflow:hidden;
}
.clsDetthumpmore:hover .moreguest a{
	background:#526438;
	color:#FFFFFF !important;
	
}
.thmore {
    background-color: #fff;
    border: 1px solid #ddd;
    float: left;
    margin: 0 0 5px 10px;
    padding: 5px;
}
.clsNxt1more a{
	color:#3b3a39;
	font-size:12px;
	line-height:21px;
	font-weight:bold;
}
</style>
<div style="float:left; width:960px;" class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; width:140px;" class="epapt" id="barsdw"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743358"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743358.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743358">ஆர்.கே.நகரில் பண விளையாட்டு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743358">Comments (15) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743358"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743119"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743119.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743119">ஆர்.கே.நகரில் வருமானவரித்துறை சோதனை </a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743119">Comments (11) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743119"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743087"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743087.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743087"> பாண்டியராஜனுக்கு ராதாகிருஷ்ணன் பதிலடி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743087">Comments (4) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743087"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743082"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_174308220170402003428.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 02,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743082">கள்ள ஓட்டு திட்டம்: தேர்தல் கமிஷன் தடுக்குமா? </a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743082">Comments (6) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743082"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743069"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_174306920170401234211.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743069">நாடு முழுவதும் 300 போலி நிறுவனங்களில் அமலாக்கத்துறை... சோதனை! :ரூ.3,900 கோடி முறைகேடாக பரிவர்த்தனை செய்ததால் அதிரடி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743069">Comments (16) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743069"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743051"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743051.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743051">  அனைத்துக்கட்சி கூட்டமாம் டில்லியில் ஸ்டாலின் முடிவு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743051">Comments (4) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743051"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743050"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743050.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743050">விசாரணை கமிஷன் அமைத்தால் சந்திக்க தயார் சொல்கிறார் விஜயபாஸ்கர்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743050">Comments (13) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743050"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743005"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743005.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743005"> மத்திய அரசு கொடுக்க வேண்டிய நிதி குறைந்ததால் தமிழக அரசு...தவிப்பு &#39;வர்தா&#39; புயல், வறட்சி நிவாரணமும் போதிய அளவு கிடைக்கவில்லை</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743005"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743004"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_174300420170401233759.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743004">ஆர்.கே.நகர் தேர்தல் ரத்து செய்யப்படுமா? பண மழை பெய்வதால் வாக்காளர்கள் சந்தேகம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743004">Comments (21) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743004"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743002"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1743002.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743002">   கை கொடுக்குமா பிரேமலதா பிரசாரம்?</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743002">Comments (4) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743002"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1743000"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_174300020170401233829.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1743000">தேர்தல் பொறுப்பாளர்கள் திடீர் &#39;எஸ்கேப்&#39;: தினகரன் பிரசாரத்தில் பின்னடைவு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1743000">Comments (8) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1743000"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1742998"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1742998.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஏப்ரல் 01,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1742998">இரட்டை இலை சின்னம் யாருக்கு?கையெழுத்து வேட்டை மீண்டும் துவக்கம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1742998">Comments (8) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1742998"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1742317"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1742317.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 31,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1742317"> இசைக்கவி ரமணனின் ராஜாங்கத்தில்...</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1742317">Comments (1) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1742317"> மேலும் </a></p></span> </div></div>

                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1741613"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1741613.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 30,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1741613"> முதல் பெண் எல்லை பாதுகாப்பு படை அதிகாரி தனுஸ்ரீ பரீக்.</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1741613">Comments (3) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1741613"> மேலும் </a></p></span> </div></div>

                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1741169"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/imageresizer1.php?img=/largenew/Tamil_News_large_1741169.jpg&width=160&height=97" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">மார்ச் 30,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1741169">தகவல் துகள்கள்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1741169"> மேலும் </a></p></span> </div></div>
                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<style type="text/css">
.morered {
    background-color: #eb1c23;
    border: 1px solid #db151b;
    border-radius: 4px;
    color: #ffffff;
    cursor: pointer;
    font-weight: bold;
    padding: 4px 8px;
    text-align: center;
}
</style>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1741169" />
<input type="hidden" name="firmorid" id="firmorid" value="1743358" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	var firmorid=document.getElementById('firmorid').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajax.asp?nwspag='+nwspag+'&nid=1743364&cat=31&fid='+firmorid,true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#page').height())-1100;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>











   <!--/columns -->
   
    <div id="selReledNews" class="br_cont" style="display:none;">
<div class="f_close" id="selReledClose" onClick="relat_cls()"> Close X </div>
<div id="breaking_news"></div>
</div>

<div class="fix h10" ></div>
<input type="hidden" name="clscount" id="clsCount" value="1" />
<!--<script type="text/javascript">setTimeout("fn_jso1()",60000);</script>-->
   <div class="prevNextPost">

<a class="prevArticle" href="news_detail.asp?id=1743358" title="">Prev</a>

<a class="nextArticle" href="news_detail.asp?id=1743450" title="" >Next</a>

</div>
<div class="fix h10" ></div>
<div class="fix" style="height:10px"></div>
 <!--include file="includes_ad/footer_news_detail.asp"-->
 <div class="fix" style="height:10px"></div>
 <div align="center" style="width:155px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<div class="sign_in_statusf">
<div class="tv_socialf">
<ul>
<li class="">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li class="tv_twitterf">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="clear"></div>
</div>
</div>

</div></div>
<div class="clear"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlistl">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2017 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->
</div><!--/page -->

<!-- Javascript tag: -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>
<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDinamalardaily%2F&tabs&width=400&height=130&small_header=false&adapt_container_width=false&hide_cover=true&show_facepile=false&appId" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div></div>
</div>
</div>
<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>
</body>

</html>