<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<style type="text/css">
.tickerwid {margin: 0 auto;width: 980px;}
</style>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.dinamalar.com"]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//94.237.64.82/analytics/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//94.237.64.82/analytics/piwik/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dinamalar.com/detail.php?id=1810295"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1810295">

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light3.css?v=10" type="text/css" rel="stylesheet" />
<script type="text/javascript">
if (window.location != window.parent.location) 
{ window.location.href="http://www.dinamalar.com/";}
</script>

<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1810295"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1810295"; 
}
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!--[if IE]><SCRIPT src="http://stat.dinamalar.com/new/js/PFR_EOT.js" type=text/javascript></SCRIPT>
<link rel="stylesheet" href="http://stat.dinamalar.com/sprite/css/style-black01ie-blue.css" type="text/css" />
<![endif]-->
<![if !IE]>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/style-blue01.css?v=1" />
<![endif]>
<title>வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்| Dinamalar</title>
<meta name="description" content="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்வெள்ளை மாளிகை, நிர்வாக, தலைமை பொறுப்பில், இந்தியர் - Dinamalar Tamil News"/>
<meta name="keywords" content="வெள்ளை மாளிகை, நிர்வாக, தலைமை பொறுப்பில், இந்தியர், Dinamalar news, Tamil News, world top news, top online news, updated top business news,latest news" />
<meta name="news_keywords" content="வெள்ளை மாளிகை, நிர்வாக, தலைமை பொறுப்பில், இந்தியர்,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"
  },
  "headline": "வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295_318_219.jpg",
  "datePublished": "2017-07-12T06:25:00+05:30",
  "dateModified": "2017-07-12T06:25:00+05:30",
  "dateCreated": "2017-07-12T06:25:00+05:30",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily",
	"https://www.youtube.com/dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    }
  },
  "interactionStatistic":{
	  "@type":"InteractionCounter",
	  "interactionType":"https:\/\/schema.org\/CommentAction",
	  "userInteractionCount":"6"
  },"articleSection":"General",
  "description": "வாஷிங்டன்: வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ் நியமிக்கப்பட உள்ளார்.அமெரிக்க அதிபர் குடியிருக்கும் வெள்ளை மாளிகையின் தகவல் மற்றும் ..."
  ,"keywords": ["வெள்ளை மாளிகை"," நிர்வாக"," தலைமை பொறுப்பில்"," இந்தியர்","Dinamalar"]
}
</script> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "தினமலர்",
  "alternateName": "Dinamalar", 
  "url": "http://www.dinamalar.com"
}
</script> 

<link href="https://www.zedo.com/" rel="dns-prefetch" />

<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta itemprop="name" content="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்">
<meta itemprop="description" content="வாஷிங்டன்: வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ் நியமிக்கப்பட உள்ளார்.அமெரிக்க அதிபர் குடியிருக்கும் வெள்ளை மாளிகையின் தகவல் மற்றும்  - தினமலர்">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg"/>
 <link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-07-12T06:25:00+05:30"/>
<meta property="article:modified_time" content="2017-07-12T06:25:00+05:30"/>
<meta itemprop="datePublished" content="2017-07-12T06:25:00+05:30"/>
  <meta itemprop="dateModified" content="2017-07-12T06:25:00+05:30"/>
<meta property="og:updated_time" content="2017-07-12T06:25:00+05:30"/>

<meta http-equiv="Last-Modified" content="Wed, 12 Jul 2017 06:25:00 IST">
<!-- Twitter Card data -->

<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்">
<meta name="twitter:description" content="வாஷிங்டன்: வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ் நியமிக்கப்பட உள்ளார்.அமெரிக்க அதிபர் குடியிருக்கும் வெள்ளை மாளிகையின் தகவல் மற்றும்  - தினமலர்">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg">
<meta property="og:title" content="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="வாஷிங்டன்: வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ் நியமிக்கப்பட உள்ளார்.அமெரிக்க அதிபர் குடியிருக்கும் வெள்ளை மாளிகையின் தகவல் மற்றும் ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg"/>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/dmrdetail.css?v=2.3" />
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/new/css/detail_color.css?v=2" />
<!--<script type="text/javascript" src="<=jspath%>/flash.js?v=1.3"></script>-->
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ecb1c513-48f9-4eef-b80e-56f54a513ad1", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
</head>
<body id="top">
<!-- begin ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->



<div id="page">
  
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<div id="dmr-navbars" class="">
<div class="indbox"><ul><li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/">DINAMALAR</a></h3> </li><li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li><li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li><li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li><li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li><li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li><li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li><li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li><li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li></ul></div>
<div id="dmrsshare"><ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li><li><h3 id="dmrfb"> <a class="rotate" ttitle="Facebook" target="_blank"  href="http://www.facebook.com/Dinamalardaily">Facebook</a></h3></li><li><h3 id="dmrtw"> <a class="rotate" ttitle="Twitter" target="_blank"  href="http://twitter.com/dinamalarweb">Twitter</a></h3></li><li><h3 id="dmryt"> <a class="rotate" ttitle="Youtube" target="_blank"  href="http://www.youtube.com/dinamalardaily">Youtube</a></h3></li><li><h3 id="dmrgp"> <a class="rotate" ttitle="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily">Google Plus </a></h3></li><li><h3 id="dmrmb"> <a class="rotate" ttitle="Mobile Apps" target="_blank"  href="http://www.dinamalar.com/mobile/">Mobile Apps </a></h3></li><li><h3 id="dmrrss"> <a class="rotate" ttitle="RSS Feed" target="_blank"  href="http://www.dinamalar.com/rssfeed.asp">RSS Feed </a></h3></li></ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>
<div class="clear5"></div>
<div>
<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit" style="margin-right:5px;">
<div style="width:728px; margin-right:2px; height:90px; float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
</div></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>
<!--/header --><link href="http://stat.dinamalar.com/new/2017/css/menu2017.css?v=5" type="text/css" rel="stylesheet" />
<!--<style type="text/css">
seithigal*.wsmenu-list li.vvblue_bor:hover > .megamenu {height:185px !important;}
Dinam dinam*.wsmenu-list li.red_bor:hover > .megamenu {height:150px !important;}
*varam varam*.wsmenu-list li.dkcyan_bor:hover > .megamenu {height:250px !important;}
*Annmegam*.wsmenu-list li.blue_bor:hover > .megamenu {height:185px !important;}
*photo*.wsmenu-list li.dklimegreen_bor:hover > .megamenu {height:150px !important;}
*video*.wsmenu-list li.chestnutrose_bor:hover > .megamenu {height:150px !important;}
*Matravai*.wsmenu-list li.dkpink_bor:hover > .megamenu {height:195px !important;}
</style>-->
<div class="tickerwid">
  <div class="wsmain pm_buttoncolor03 green" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
    <nav class="wsmenu clearfix">
      <ul class="mobile-sub wsmenu-list">
        <li class="vgreenh_bor"><a style="border-left:1px solid rgba(0, 0, 0, 0.10);"  href="http://www.dinamalar.com/" class="activenone menuhomeicon"><img style="padding:17px 0px;" src="http://stat.dinamalar.com/new/2017/img/home17nb.png"></a></li>
        <li class="vvblue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm1" href="http://www.dinamalar.com/seithigal.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Direct']);"><span class="Bd-d aa B-d-y"></span> <b itemprop="name">செய்திகள்</b> <span class="arrow"></span></a>
          <div class="megamenu vvblue_borbtm">
            <div class="row clearfix">
             
                
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=31" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Arasiyal']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">அரசியல்</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=32" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Pothu']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> பொது</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=33" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Sambavam']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> சம்பவம்</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=2" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Court']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> கோர்ட்</span></a></li>
                </ul>
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=34" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Ulagam']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">உலகம்</span></a></li>
                    <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=89" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Tamilagam']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">தமிழகம்</span></a></li>
                     <li><a itemprop="url" href="http://www.dinamalar.com/district.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Mavattangal']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">மாவட்டங்கள்</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=91" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Teakadaibench']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> டீ கடை பெஞ்ச்</span></a></li>
                 
                  
                </ul>
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                 <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=68" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Pakkavathiyam']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> பக்கவாத்தியம</span>்</a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/photogallery_main.asp?id=81&amp;cat=Wrapper" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Cartoons']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> கார்ட்டூன்ஸ்</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=96" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','PechiPethiArikkai']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> பேச்சு, பேட்டி, அறிக்கை </span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=92" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Doubtdhanabal']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> டவுட் தனபாலு</span></a></li>
                  
                </ul>
             
            
                <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                  <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=4" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Delhiush']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> டெல்லி உஷ்</span></a></li>
                  <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=67" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Ithuungalidam']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> இது உங்கள் இடம்</span></a></li>
                   <li><a itemprop="url" href="http://cinema.dinamalar.com/" target="_blank" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Cinema']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name"> சினிமா</span></a></li>
                  <li><a itemprop="url" href="http://sports.dinamalar.com/" target="_blank" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Seithigal','Sports']);"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">விளையாட்டு</span></a></li>
                   
                  
                </ul>
             
            </div>
          </div>
        </li>
        <li class="red_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm2" href="http://www.dinamalar.com/dinam_dinam.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Direct']);"><span class="Bd-d bb B-d-y"></span> <b itemprop="name">தினம் தினம்</b> <span class="arrow"></span></a>
          <div class="megamenu red_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=71" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','AriviyalAyiram']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> அறிவியல் ஆயிரம்</span></a></li>
                <li><a itemprop="url"  href="http://www.dinamalar.com/splpart_detail.asp?id=93" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Solkiraarkal']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> சொல்கிறார்கள்</span></a></li>
                <li><a itemprop="url"  href="http://www.dinamalar.com/news_main.asp?cat=1" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Ithapadingamuthala']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> இதப்படிங்க முதல்ல</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/splarticle_head.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Sirappukatturaikal']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> சிறப்பு கட்டுரைகள் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/newsmain.asp?cat=3&amp;id=1254" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Yenpaarvai']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> என் பார்வை</span></a></li>
                <li><a itemprop="url"  href="http://www.dinamalar.com/splpart_detail.asp?id=69" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','AkkamPakkam']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> அக்கம் பக்கம்</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url"  href="http://www.dinamalar.com/obituary.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','NinaivilNinravarkal']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> நினைவில் நின்றவர்கள் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/sudoku.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Yenvilayathu']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> எண் விளையாட்டு</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/crossword.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','KurukkeluthuPotti']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> குறுக்கெழுத்து போட்டி</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/number_game.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'DinamDinam','Kanakkumvilayattum']);"><span class="sumenu bulletr submenucmn"></span><span itemprop="name"> கணக்கும் விளையாட்டும்</span></a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dkcyan_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm3" href="http://www.dinamalar.com/varavaram.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','Direct']);"><span class="Bd-d cc B-d-y"></span> <b itemprop="name">வாராவாரம்</b> <span class="arrow"></span></a>
          <div class="megamenu dkcyan_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=644" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','nijakkathai']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> நிஜக்கதை..</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=650" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','pokkisam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> பொக்கிஷம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=11" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','nalam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> நலம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1244" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','sattamumsanthegangalum']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> சட்டமும் சந்தேகங்களும்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1226" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','sathguruvinanandaalai']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> சத்குருவின் ஆனந்த அலை </span></a></li>
                <li class=""><a itemprop="url" href="http://www.dinamalar.com/kannamma.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','kannamma']);"> <span class="sumenu bullets submenucmn"></span><span itemprop="name"> கண்ணம்மா </span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1294" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','ariviyalmalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> அறிவியல் மலர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com//supply_previous.asp?ncat=5" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','mobilemalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> மொபைல் மலர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1363" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','sinthanaikkalam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> சிந்தனைக் களம் </span></a></li>                
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=6" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','velaivaippumalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> வேலை வாய்ப்பு மலர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=7" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','vivasayamalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> விவசாய மலர்</span></a></li>
                <li> <a itemprop="url" href="http://www.dinamalar.com/piraithalkal.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','piraithalgal']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> பிற இதழ்கள் </span></a> </li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=2" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','varamalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> வாரமலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=3" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','siruvarmalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> சிறுவர் மலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','computermalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> கம்ப்யூட்டர் மலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=978" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','eakkampakkam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-அக்கம் பக்கம்</span></a></li>
                 <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1360" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','paddam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பட்டம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1460" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','metro']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name">மெட்ரோ</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=25" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','evaramalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-வாரமலர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=26" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','esiruvarmalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-சிறுவர் மலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','ecomputermalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-கம்ப்யூட்டர் மலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=28" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','eaanmeegamalar']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-ஆன்மிக மலர்</span></a></li>
                 <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1361" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','epattam']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ- பட்டம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1429" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'Vaaravaaram','emetro']);"><span class="sumenu bullets submenucmn"></span><span itemprop="name"> இ-மெட்ரோ</span></a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="blue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm4" href="http://www.dinamalar.com/dmr_aanmeegam.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','Direct']);"><span class="Bd-d dd B-d-y"></span> <b itemprop="name">ஆன்மிகம்</b> <span class="arrow"></span></a>
          <div class="megamenu blue_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','kovilgal']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> கோயில்கள்</span></a></li>
                <li><a itemprop="url" style="font-weight:bold;" target="_blank" href="http://www.dinamalar.com/360view_main.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','360kovilgal']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> 360° கோயில்கள் பார்க்க </span></a></li>
                <li><a itemprop="url" target="_blank" href="http://www.dinamalar.com/360view_main_eng.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','360temple']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> 360° Temple View </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/josiyam_main.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','josiyam']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> ஜோசியம்</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/dailysheetcalendar.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','dhinasaricalendar']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> தினசரி காலண்டர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/Aanmeega_calendar.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','aanmeegacalendar']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> ஆன்மிக காலண்டர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','dinamalarcalendar']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> தினமலர் காலண்டர்</span></a></li>
                <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','200varudacalendar']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> 200 வருட காலண்டர்</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=1"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> இந்து</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=2"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> இஸ்லாம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=3"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> கிறிஸ்தவம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=4"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> பிற மதங்கள்</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?ID=37" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','indrayarasi']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய ராசி</span></a></li>
                <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=40" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','indrayanaalpalan']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> இன்றைய நாள்பலன்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=43" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','piranthanaalpalan']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> பிறந்த நாள் பலன்கள்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?id=45" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'aanmeegam','vaararasipalan']);"><span class="sumenu bulleto submenucmn"></span><span itemprop="name"> வார ராசிபலன்</span></a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dklimegreen_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm5" href="http://www.dinamalar.com/photogallery.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','Direct']);"><span class="Bd-d ee B-d-y"></span> <b itemprop="name">போட்டோ</b> <span class="arrow"></span></a>
          <div class="megamenu dklimegreen_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a  href="http://www.dinamalar.com/photogallery_main.asp?id=31&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','arasiyal']);"><span class="sumenu bulletg submenucmn"></span>அரசியல்</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?id=32&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','pothu']);"><span class="sumenu bulletg submenucmn"></span>பொது</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?id=33&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','sambavam']);"><span class="sumenu bulletg submenucmn"></span>சம்பவம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?id=34&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','ulagam']);"><span class="sumenu bulletg submenucmn"></span>உலகம்</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?id=89&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','tamilagam']);"><span class="sumenu bulletg submenucmn"></span>தமிழகம்</a></li>
                <li><a  href="http://www.dinamalar.com/photogallery_main.asp?id=59&amp;cat=Album" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','globalshot']);"><span class="sumenu bulletg submenucmn"></span>குளோபல் ஷாட்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a  href="http://www.dinamalar.com/photogallery_cinema.asp?cat=Cinema" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','cinema']);"><span class="sumenu bulletg submenucmn"></span>சினிமா</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?cat=Event" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','pugaipadaalbum']);"><span class="sumenu bulletg submenucmn"></span>புகைப்பட ஆல்பம்</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?id=100&amp;cat=NRI" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','nrialbum']);"><span class="sumenu bulletg submenucmn"></span>NRI ஆல்பம்</a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?cat=Wrapper&amp;id=102" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','pesumpadam']);"><span class="sumenu bulletg submenucmn"></span>பேசும் படம்</a></li>
                <li> <a  href="http://www.dinamalar.com/photogallery_main.asp?cat=Album&amp;id=865" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','potoon']);"><span class="sumenu bulletg submenucmn"></span> போட்டூன்</a></li>
                <li> <a  href="http://www.dinamalar.com/tamilnadu_photos.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'photo','tamilagathinkannadi']);"><span class="sumenu bulletg submenucmn"></span> தமிழகத்தின் கண்ணாடி</a></li                 
>
              </ul>
            </div>
          </div>
        </li>
        <li class="chestnutrose_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm6" href="http://www.dinamalar.com/video_main.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','Direct']);"><span class="Bd-d ff B-d-y"></span> <b itemprop="name"> வீடியோ</b> <span class="arrow"></span></a>
          <div class="megamenu chestnutrose_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a  href="http://www.dinamalar.com/video_main.asp#31" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','arasiyal']);"><span class="sumenu bulletp submenucmn"></span>அரசியல் </a></li>
                <li> <a  href="http://www.dinamalar.com/video_main.asp#32" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','pothu']);"><span class="sumenu bulletp submenucmn"></span>பொது</a></li>
                <li> <a  href="http://www.dinamalar.com/video_main.asp#33" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','sambavam']);"><span class="sumenu bulletp submenucmn"></span>சம்பவம் </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li ><a  href="http://www.dinamalar.com/video_main.asp#1238" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','sirapputhoguppugal']);"><span class="sumenu bulletp submenucmn"></span>சிறப்பு தொகுப்புகள் </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#1389" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','rushicorner']);"><span class="sumenu bulletp submenucmn"></span>ருசி கார்னர் </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#1437" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','twominuteshot']);"> <span class="sumenu bulletp submenucmn"></span><span itemprop="name">டூ மினிட்ஸ் ஹாட் </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a  href="http://www.dinamalar.com/video_main.asp#1392" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','vivasayam']);"><span class="sumenu bulletp submenucmn"></span>விவசாயம் </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#1314" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','nalamthaanaa']);"><span class="sumenu bulletp submenucmn"></span>நலம் தானா! </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#1433" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','kutteesarea']);"><span class="sumenu bulletp submenucmn"></span>குட்டீஸ் ஏரியா </a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a  href="http://www.dinamalar.com/video_main.asp#464" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','vilayathu']);"><span class="sumenu bulletp submenucmn"></span>விளையாட்டு </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#1316" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','aanmeegam']);"><span class="sumenu bulletp submenucmn"></span>ஆன்மிகம் </a></li>
                <li><a  href="http://www.dinamalar.com/video_main.asp#435" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'video','cinema']);"><span class="sumenu bulletp submenucmn"></span>சினிமா </a></li>
              </ul>
            </div>
          </div>
        </li>
        <li class="dkpink_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm7" href="http://www.dinamalar.com/matravai.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','Direct']);"><span class="Bd-d gg B-d-y"></span> <b itemprop="name">மற்றவை</b><span class="arrow"></span></a>
          <div class="megamenu dkpink_borbtm">
            <div class="row clearfix">
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/literary_pages.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','ilakkiyavaathiyinpakkangal']);"><span  class="sumenu bulletv submenucmn"></span><span itemprop="name"> இலக்கியவாதியின் <br />
                  பக்கங்கள்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1408" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','thalayangam']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> தலையங்கம்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/kadal_thamarai/kadal.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','kathalthaamarai']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> கடல் தாமரை</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li> <a itemprop="url" href="http://www.dinamalar.com/2016_most_commented.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','athigamvimarsittaseithi2016']);"><span class="sumenu bulletv submenucmn" ></span><span itemprop="name"> அதிகம் விமர்சிக்க பட்ட <br />
                  செய்திகள்-2016</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/weatherdetails.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','vaanilai']);"><span  class="sumenu bulletv submenucmn"></span><span itemprop="name"> வானிலை </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/international_timer.asp" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','sarvadesanagarangalinneram']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> சர்வதேச நகரங்களின் நேரம்</span></a></li>
                  <li> <a itemprop="url"  href="http://classifieds.dinamalar.com" target="_blank" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','varivilamparam']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வரி விளம்பரம்</span></a></li>
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
              <li> <a itemprop="url"  href="http://www.dinamalar.com/splpart_main.asp?cat=1451" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','poligapoliga']);"><span class="sumenu bulletv submenucmn" ></span><span itemprop="name"> பொலிக! பொலிக! <br />
                  - ராமானுஜர் 1000</span></a></li>
                       <li> <a itemprop="url"  href="http://www.dinamalar.com/splpart_main.asp?cat=1245" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','neengalumtholilathiparaagalam']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">நீங்களும் <br />தொழிலதிபராகலாம்! </span></a></li>
            
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=14" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','varudamalar']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> வருடமலர் </span></a></li>
              
              </ul>
              <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=425" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','evarudamalar']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> இ-வருடமலர் </span></a></li>
                <li> <a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=900" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','edeepavalimalar']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> இ-தீபாவளிமலர்</span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=12" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','pongalmalar']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> பொங்கல் மலர் </span></a></li>
                <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1301" onclick="javascript:_paq.push(['trackEvent', 'Menu-Click', 'matravai','epongalmalar']);"><span class="sumenu bulletv submenucmn"></span><span itemprop="name"> இ-பொங்கல் மலர் </span></a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
    </nav>
  </div>
</div>

    <div class="fix h10" ></div>   
<style type="text/css">
.pullquote {background: url("http://stat.dinamalar.com/new/images/pullquote.png") no-repeat scroll center center rgba(0, 0, 0, 0);display: block;height: 50px;margin: -27px auto 0;text-indent: -9999px;width: 50px;}
.rotate {overflow: hidden;transition-duration: 0.8s;transition-property: transform;}.jwclass{margin:10px 0px; position:relative; width:650px; height:375px; display:block;}.jwclass .jwswf{ position:absolute; left:0; top:0;} .rhover{ float:right;}
.rhover:hover {opacity: 0.8;}

@-webkit-keyframes burst{0%{opacity:.6}50%{-webkit-transform:scale(1.8);transform:scale(1.8);opacity:0}100%{opacity:0}}@keyframes burst{0%{opacity:.6}50%{-webkit-transform:scale(1.8);-ms-transform:scale(1.8);transform:scale(1.8);opacity:0}100%{opacity:0}}
.livtext{     background: #c00;    color: #fff;    font-size: 20px;    font-weight: bold;    margin-right: 5px;    padding: 0 8px;    text-align: center; display:inline-block;}
.faa-burst.animated,.faa-burst.animated-hover:hover> .faa-burst {
  -webkit-animation: burst 2s infinite linear;
  animation: burst 2s infinite linear;
}.dlive{ border:#c00 solid 1px; background:url(http://stat.dinamalar.com/new/2017/img/cdots.png) no-repeat 1px -8px; width:10px; height:10px; border-radius:20px; display: inline-block; margin-left:2px; margin-bottom:-2px;}
</style>

<input type="hidden" name="share_id" id="share_id" value="1810295" />

<div id="matter" class="newsdet" align="left"><div id="left">
<div id="box_title" class="fntsz"> <div class="breadcrumb">
<div style="float:left;" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="http://www.dinamalar.com/index.asp" class="epapt subbg" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">தினமலர் முதல் பக்கம்</span></a> 
</span>

<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="epapt" href="inner_main.asp?cat=34" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">உலகம் செய்தி</span></a>
</span>

</div>


<div class="navclear"></div>
 
  </div><div class="cbh1"></div></div>
<div  align="left" class="newsdetwd"><div class="newsdetbd1"><h1 style="font-size:19px;">வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்</h1>
</div><div class="cbh1"></div></div>
<div id="inner" class="padlft"><div id="innerleft" align="left" style="line-height: 22px; margin-right: 2px; padding-left: 0;">
<div class="newsrtwd">

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div>
<div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="0"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="95"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div><div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>


<div class="cbh1"></div></div>
<div style="height:30px;">
<div style="float:left;">
<div class="comments" >
  <a href="#comment" class="tharsp thardone"> கருத்துகள் <span class="commentCount">(6)</span></a>&nbsp;&nbsp;
<a href="#postcomm" class="thardone"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தைப்  பதிவு செய்ய</a>&nbsp;&nbsp;
</div>
</div>
<div style="float:right;"><div style="margin: 0px 7px 0 5px; width: 35px;">
<g:plusone annotation="inline" width="100"></g:plusone>
</div>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
<div style="float:right; width:292px;">
<div id="Ldshare" align="right"><img style="cursor:pointer;" onmouseover="shareload()" src="http://stat.dinamalar.com/new/images/shareimg.jpg" /></div>
</div>
</div>
<div class="clearfix" style="width:650px; margin:5px 0 8px 0; border-top:#999 dashed 1px; padding:5px 0px; border-bottom:#999 dashed 1px;">
<div id="colour-selector" title="choose the color">
        <label> Colors:</label>
    <ul>
                 <li onclick="clsclick('0')"><span id="color-0"></span></li>
                 <li onclick="clsclick('1')"><span id="color-1"></span></li> 	  	            
	            <li onclick="clsclick('2')"><span id="color-2"></span></li>                  
	            <li onclick="clsclick('3')"><span id="color-3"></span></li>                
	    </ul>
</div>
<div style="line-height:38px;"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
</script>
 <div class="fdpd" style="background:none;">
<div class="clsFloatleft" style="color: #333;font-size: 10px;padding-right: 5px;">எழுத்தின் அளவு:</div>
<div class="clsFloatleft">
<span class="clsFloatleft">
<a href="javascript:increaseFontSize();"><span title="அ+" class="clsIncre"></span></a>
<a href="javascript:decreaseFontSize();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a href="/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&Print=1"><span  title="Print" class="clsPrnts"></span></a> 
<a onclick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29')"><span  title="e-mail" class="clsEmails"></span></a></span>

</div>

 </div>
  <div class="post_share_fixed">
<div class="blog-media"> 
<span class="blog-play" style="display: inline;"></span> <span class="scroll-stop notOnLoad" style="display: none;"></span> 
</div>
</div></div> </div>
</div>
<div style="text-align:center">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;d=74;w=640;h=50" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=640 height=50></iframe>
<div style=" color: #999999;font-family: arial;font-size: 10px;padding-right: 5px;text-align: right; width:640px;">Advertisement</div>
</div>

<div style="height:5px;"></div>      
<div align="left" style="text-align:left;"> 

<span itemprop="datePublished" content="2017-07-12T06:25:00.000">
<div style="float:left; width:87px; margin-right:10px; margin-bottom:5px;">
<div id="selDatetop1">
<h2 id="selMatram">பதிவு செய்த நாள்</h2>

<span class="clsDat" style="float:left;">12</span>
<span class="clsDat1"><span style="font-size:8px">ஜூலை</span><br>2017 <br>06:25</span>
<div style="clear:left;	"></div>
</div>

</div>
</span>
<div id="clsclk">

<div class="fdrwd" style="background:#fff; width:340px">  
    <div style="float:right; width:340px;">
    <img width="318" style="border:1px solid #eee;float:right;" src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295_318_219.jpg" onerror="this.src='http://img.dinamalar.com/data/largenew/Tamil_News_large_1810295.jpg';" alt="வெள்ளை மாளிகை, நிர்வாக, தலைமை பொறுப்பில், இந்தியர்"/>  
     <div class="cbh1"></div>
     <!--audio starts-->
      
          <!--audio ends-->  
          <!--audio starts-->
      
          <!--audio ends-->   
 <!--audio starts-->
      
          <!--audio ends--> 
                   
             <!--audio starts-->
      
          <!--audio ends-->
    
    
    </div>
    
       
    

  
</div>

<article itemprop="articleBody"> <p><b>வாஷிங்டன்: </b>வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ் நியமிக்கப்பட உள்ளார்.<br /><br />அமெரிக்க அதிபர் குடியிருக்கும் வெள்ளை மாளிகையின் தகவல் மற்றும் கட்டுப்பாடுகள் விவகார அலுவலகத்தின் தலைமை பொறுப்பில், இந்திய வம்சாவளியை சேர்ந்த பெண், நியோமி ராவ், 44, நியமிக்கப்பட உள்ளார். இது தொடர்பாக, அமெரிக்க பார்லிமென்டில், செனட் சபையில் நடந்த ஓட்டெடுப்பில், நியோமி, 54க்கு 41 என்ற ஓட்டு விகிதத்தில் வெற்றி பெற்றார். <br /><br />இதன் மூலம், வெள்ளை மாளிகையின் தகவல் மற்றும் கட்டுப்பாடுகள் விவகார அலுவலகத்தின் தலைமை பொறுப்பில், நியோமி நியமிக்கப்படுவது உறுதியாகி உள்ளது. இந்த பொறுப்பில் நியமிக்கப்பட்டால், வெள்ளை மாளிகை நிர்வாக விவகாரங்களை நியோமி கவனித்துக் கொள்வார். <br /></p><p></p></article>
 
</div>
<div style="padding:5px"></div>
 
<div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;margin-left:200px" class="topadtxt300">Advertisement</div>  
<div style="height:10px;"></div>

<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%88+%E0%AE%AE%E0%AE%BE%E0%AE%B3%E0%AE%BF%E0%AE%95%E0%AF%88&tit=வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" title="வெள்ளை மாளிகை">வெள்ளை மாளிகை</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A8%E0%AE%BF%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%95&tit=வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" title=" நிர்வாக"> நிர்வாக</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A4%E0%AE%B2%E0%AF%88%E0%AE%AE%E0%AF%88+%E0%AE%AA%E0%AF%8A%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D&tit=வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" title=" தலைமை பொறுப்பில்"> தலைமை பொறுப்பில்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D&tit=வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" title=" இந்தியர்"> இந்தியர்</a> 
        </span>
      </div>
        <div style="clear:both; overflow:hidden; height:1px;"></div>
 </div>
<br />
 <br />
<div class="mrrt" style="float:left; width:640px;">
            
<div style="overflow: hidden; width: 600px;"> <div id="barsdw" class="epapt" style="float:left;"> மேலும் முதல் பக்க செய்திகள்: </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>
			  
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1810303"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810303_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810303_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1810303">ஜம்மு-காஷ்மீரில் 3 பயங்கரவாதிகள் சுட்டுக்கொலை</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1810303#comment">Comments (3) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1810291"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810291_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810291_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1810291">‛என் பணி தொடரும்&#39;: கிரண் பேடி உறுதி</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1810291#comment">Comments (22) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1810287"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810287_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810287_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1810287">பெட்ரோல் டீசல் விலை இன்று(ஜூலை 12) எவ்வளவு?</a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1810287#comment">Comments (1) </a> </span></span> </div></div>
                   
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1810240"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810240_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810240_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1810240">தக்காளி கிலோ  ரூ.100:இன்னும் கூடுமாம் </a></div>
<div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1810240#comment">Comments (5) </a> </span></span> </div></div>
                  
                </div> </div>
                
</div>
<div style="clear:both; overflow:hidden; height:10px;"></div>
<div class="newdlt"> <a class="mretxt" href="inner_main.asp?cat=34"> <span class="en123 mretxt"> » </span>  உலகம் முதல் பக்கம் </a></div>
<div class="newdt"> <a class="mretxt" href="http://www.dinamalar.com/index.asp"> <span class="en123 mretxt"> »</span> தினமலர் முதல் பக்கம் </a></div><br /><br />
<div align="center"><div class="btmshdwinner"></div></div>

<div><div align="center"> </div>

<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- outbrain end-->
<div style="clear:both"></div>
<!-- 728 ad start-->
 
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="31"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt728" style="width:728px;">Advertisement</div>
</div> <!-- 728 ad end-->

<script type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_ZL63fAkQGHDSDgD6cCohbyvFF9zwNK-tVQ65yZf0m8VzfcwOYZewgeNO2STfq_59 "></script>
<input type="hidden" name="Lreadid" id="Lreadid" value="1810295" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" />
<script src="http://stat.dinamalar.com/new/js/detailscript_detail_new.js?v=8"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
      google.setOnLoadCallback(onLoad);
</script>
<input type="hidden" name="rlog" id="rlog" value="0" />
<input type="hidden" name="newsid" id="newsid" value="1810295"/>
<input type="hidden" name="News_head" id="News_head" value="வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்" />
<input type="hidden" name="News_date" id="News_date" value="7/12/2017 6:25:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="உலகம்" />
<input type="hidden" name="lan" id="lan" value="World" />
<div class="ovfhdf" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div><div id="newrg"></div><div class="clear"></div><div class="clsNotes">
<div id="selNotes"><div class="rcmttit"><strong>வாசகர்களுக்கு ஓர் அன்பான வேண்டுகோள்.</strong></div><div>1.செய்திகள் குறித்த கருத்துக்களைப் பதிவு செய்யும்போது, எவருடைய மனதையும் புண்படுத்தாத வகையில், நாகரிகமான முறையில் உங்கள் கருத்துகள் இருக்க வேண்டும் என்று எதிர்பார்க்கிறோம். </div>
<div id="selNode" style="display:none;"><div>2.ஏற்கனவே பதிவு செய்யப்பட்ட கருத்துகளையும் விமர்சிக்கலாம். ஆனால் தனிப்பட்ட முறையில் எவரையும் விமர்சிக்காமல், கருத்துக்கள் மற்றும் செய்திகளை மட்டுமே விமர்சிக்க வேண்டுகிறோம்.</div><div>3.அவதூறான வார்த்தைகளுக்‌கோ, ஆபாசமான வர்ணனைகளுக்கோ இங்கு இடம் இல்லை. அத்தகைய கருத்துகள் தணிக்கை செய்யப்பட்டே வெளியிடப்படும்; அல்லது முற்றிலுமாக நிராகரிக்கப்படும்.</div><div>4. வாசகர்கள் தெரிவிக்கும் கருத்துக்களை, அவர்கள் நடையிலேயே எவ்வித அடித்தல், திருத்தல் இன்றி வெளியிட வேண்டும் என்றே நா‌ங்கள் விரும்புகிறோம். அதற்கேற்ப உங்கள் கருத்துக்களை, விமர்சனங்களை நாகரிகமாக பதிவு செய்யுமாறு வேண்டுகிறோம்.</div></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwel" onmouseover="clickme()">மேலும்</div></a></div>
</div></div>
<a name="comment"></a>

<div class="cmtwrap" style="float:left;" id="idcmcntajx"> வாசகர் கருத்து
  
  (6)
    </div>
  <div class="clsFloatLeft cmtdarrow"></div>
 <div class="cbh1"></div>
  <div id="idcmajx">
  
   <div style="border-bottom: 1px solid #CCCCCC;height: 21px;margin: 15px 4px;padding-right: 2px;width: 965px;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
<div style="width:979px; margin:0 auto;">

<input type="hidden" name="rrat" id="rrat" value="0" />

<div id="cdiv">

<a name="3688241"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Ganesh Tarun's Comments" class="cmtbld" href="user_comments.asp?uid=255614&name=Ganesh Tarun">Ganesh Tarun </a><span class="cmtnm"> - Delhi,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">07:49:56 IST </span> <span class="clsAbuses"  id="clsabuse3688241"><a class="clsResponsenew" onclick="likes1('3','3688241')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=255614&name=Ganesh Tarun"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Ganesh Tarun" title="Ganesh Tarun" width="50" height="50" border="0"/></a></span> Congrats
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688241" name="comlike3688241" value="0" />
<input type="hidden" id="comabuse3688241" name="comabuse3688241" value="0" />
    
    <input type="hidden" id="str3688241" name="str3688241" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688241"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688241"></span> <span id="stc3688241"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688241')">
<div id="ghost3688241" class="ghost ghpabs"></div>
<div id="colorbar3688241" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688241','1')" onclick="fn_strclk('1','3688241')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688241','2')" onclick="fn_strclk('2','3688241')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688241','3')" onclick="fn_strclk('3','3688241')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688241" id="reps3688241" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688241" style="display:none;">
<div class="star1"> <span id="fcmm3688241">0</span> votes</div>
<div class="star2">  <span id="scmm3688241">0 </span> votes</div>
<div class="star3"> <span id="tcmm3688241">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688241');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688241" id="txt3688241" value='Congrats' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688241)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688241" ><a class="rclass" onclick="rep_hid(1,'3688241')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688241" class="redcancel"><span onclick="rep_hid(2,'3688241')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688241'></div></div></div>
<div class="cbh12"></div>
 
<a name="3688221"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Srinivasan Kannaiya's Comments" class="cmtbld" href="user_comments.asp?uid=32415&name=Srinivasan Kannaiya">Srinivasan Kannaiya </a><span class="cmtnm"> - muscat ,ஓமன் </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">07:39:58 IST </span> <span class="clsAbuses"  id="clsabuse3688221"><a class="clsResponsenew" onclick="likes1('3','3688221')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=32415&name=Srinivasan Kannaiya"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Srinivasan Kannaiya" title="Srinivasan Kannaiya" width="50" height="50" border="0"/></a></span> நியோமி பணிகளில் வெற்றி பெறட்டும்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688221" name="comlike3688221" value="0" />
<input type="hidden" id="comabuse3688221" name="comabuse3688221" value="0" />
    
    <input type="hidden" id="str3688221" name="str3688221" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688221"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688221"></span> <span id="stc3688221"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688221')">
<div id="ghost3688221" class="ghost ghpabs"></div>
<div id="colorbar3688221" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688221','1')" onclick="fn_strclk('1','3688221')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688221','2')" onclick="fn_strclk('2','3688221')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688221','3')" onclick="fn_strclk('3','3688221')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688221" id="reps3688221" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688221" style="display:none;">
<div class="star1"> <span id="fcmm3688221">0</span> votes</div>
<div class="star2">  <span id="scmm3688221">0 </span> votes</div>
<div class="star3"> <span id="tcmm3688221">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688221');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688221" id="txt3688221" value='நியோமி பணிகளில் வெற்றி பெறட்டும்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688221)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688221" ><a class="rclass" onclick="rep_hid(1,'3688221')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688221" class="redcancel"><span onclick="rep_hid(2,'3688221')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688221'></div></div></div>
<div class="cbh12"></div>
 
<a name="3688210"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="தேச நேசன் 's Comments" class="cmtbld" href="user_comments.asp?uid=110547&name=தேச நேசன் ">தேச நேசன்  </a><span class="cmtnm"> - Chennai,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">07:33:41 IST </span> <span class="clsAbuses"  id="clsabuse3688210"><a class="clsResponsenew" onclick="likes1('3','3688210')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=110547&name=தேச நேசன் "><img src="http://img.dinamalar.com/data/uphoto/110547_085041536.JPG" alt="தேச நேசன் " title="தேச நேசன் " width="50" height="50" border="0"/></a></span> இவரு திராவிடரா ஆரியரா வந்தேறியாங்கறதுக்கு வீரமணிகிட்ட சாதிச்சான்றிதழ் வாங்கித் தான் பதவியேற்கணும் சமூக நீதிகாக்கணும்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688210" name="comlike3688210" value="0" />
<input type="hidden" id="comabuse3688210" name="comabuse3688210" value="0" />
    
    <input type="hidden" id="str3688210" name="str3688210" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688210"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688210"></span> <span id="stc3688210"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688210')">
<div id="ghost3688210" class="ghost ghpabs"></div>
<div id="colorbar3688210" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688210','1')" onclick="fn_strclk('1','3688210')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688210','2')" onclick="fn_strclk('2','3688210')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688210','3')" onclick="fn_strclk('3','3688210')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688210" id="reps3688210" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688210" style="display:none;">
<div class="star1"> <span id="fcmm3688210">0</span> votes</div>
<div class="star2">  <span id="scmm3688210">0 </span> votes</div>
<div class="star3"> <span id="tcmm3688210">3 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688210');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688210" id="txt3688210" value='இவரு திராவிடரா ஆரியரா வந்தேறியாங்கறதுக்கு வீரமணிகிட்ட சாதிச்சான்றிதழ் வாங்கித் தான் பதவியேற்கணும் சமூக நீதிகாக்கணும்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688210)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688210" ><a class="rclass" onclick="rep_hid(1,'3688210')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688210" class="redcancel"><span onclick="rep_hid(2,'3688210')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688210'></div></div></div>
<div class="cbh12"></div>
 
<a name="3688206"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Sanny 's Comments" class="cmtbld" href="user_comments.asp?uid=112786&name=Sanny ">Sanny  </a><span class="cmtnm"> - sydney,ஆஸ்திரேலியா </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">07:30:20 IST </span> <span class="clsAbuses"  id="clsabuse3688206"><a class="clsResponsenew" onclick="likes1('3','3688206')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=112786&name=Sanny "><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Sanny " title="Sanny " width="50" height="50" border="0"/></a></span> வாழ்த்துக்கள் சகோதரி, நீங்க அங்கேயே நிர்வாகத்தை கவனிப்பது நல்லது, நம்ம நாட்டு அரசியவியாதி உள்ளவர்களுடன் வேண்டாம் சகவாசம்.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688206" name="comlike3688206" value="0" />
<input type="hidden" id="comabuse3688206" name="comabuse3688206" value="0" />
    
    <input type="hidden" id="str3688206" name="str3688206" value="2.8" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688206"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688206"></span> <span id="stc3688206"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688206')">
<div id="ghost3688206" class="ghost ghpabs"></div>
<div id="colorbar3688206" class="colorbar nolftpx" style="left: -62.9px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688206','1')" onclick="fn_strclk('1','3688206')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688206','2')" onclick="fn_strclk('2','3688206')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688206','3')" onclick="fn_strclk('3','3688206')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688206" id="reps3688206" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688206" style="display:none;">
<div class="star1"> <span id="fcmm3688206">0</span> votes</div>
<div class="star2">  <span id="scmm3688206">1 </span> votes</div>
<div class="star3"> <span id="tcmm3688206">3 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688206');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688206" id="txt3688206" value='வாழ்த்துக்கள் சகோதரி, நீங்க அங்கேயே நிர்வாகத்தை கவனிப்பது நல்லது, நம்ம நாட்டு அரசியவியாதி உள்ளவர்களுடன் வேண்டாம் சகவாசம்.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688206)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688206" ><a class="rclass" onclick="rep_hid(1,'3688206')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688206" class="redcancel"><span onclick="rep_hid(2,'3688206')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688206'></div></div></div>
<div class="cbh12"></div>
 
<a name="3688195"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Manian's Comments" class="cmtbld" href="user_comments.asp?uid=122782&name=Manian">Manian </a><span class="cmtnm"> - Chennai,இந்தியா </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">07:11:56 IST </span> <span class="clsAbuses"  id="clsabuse3688195"><a class="clsResponsenew" onclick="likes1('3','3688195')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=122782&name=Manian"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Manian" title="Manian" width="50" height="50" border="0"/></a></span> இந்தம்மா தமிழ் பொண் இல்லை, டிரம்புகிட்டே சொல்லி , அவுரு மோதிகிட்டே சொல்லி காவேரி தண்ணி தரச்சொல்லி, அதை தேக்க வழி இல்லாமை, கடல்லே புகுந்துகிட வழி சொல்ல கவிதாயினி இந்தம்மாவுக்கு ஒரு செல்லடிக்குமா? - குப்பம்பட்டி கொளந்தைவேலு
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688195" name="comlike3688195" value="0" />
<input type="hidden" id="comabuse3688195" name="comabuse3688195" value="0" />
    
    <input type="hidden" id="str3688195" name="str3688195" value="1.7" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688195"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688195"></span> <span id="stc3688195"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688195')">
<div id="ghost3688195" class="ghost ghpabs"></div>
<div id="colorbar3688195" class="colorbar nolftpx" style="left: -81.6px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688195','1')" onclick="fn_strclk('1','3688195')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688195','2')" onclick="fn_strclk('2','3688195')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688195','3')" onclick="fn_strclk('3','3688195')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688195" id="reps3688195" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688195" style="display:none;">
<div class="star1"> <span id="fcmm3688195">2</span> votes</div>
<div class="star2">  <span id="scmm3688195">0 </span> votes</div>
<div class="star3"> <span id="tcmm3688195">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688195');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688195" id="txt3688195" value='இந்தம்மா தமிழ் பொண் இல்லை, டிரம்புகிட்டே சொல்லி , அவுரு மோதிகிட்டே சொல்லி காவேரி தண்ணி தரச்சொல்லி, அதை தேக்க வழி இல்லாமை, கடல்லே புகுந்துகிட வழி சொல்ல கவிதாயினி இந்தம்மாவுக்கு ஒரு செல்லடிக்குமா? - குப்பம்பட்டி கொளந்தைவேலு' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688195)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688195" ><a class="rclass" onclick="rep_hid(1,'3688195')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688195" class="redcancel"><span onclick="rep_hid(2,'3688195')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688195'></div></div></div>
<div class="cbh12"></div>
 
<a name="3688172"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="varagur swaminathan's Comments" class="cmtbld" href="user_comments.asp?uid=39600&name=varagur swaminathan">varagur swaminathan </a><span class="cmtnm"> - Folsom,யூ.எஸ்.ஏ </span></div>

<div align="right" > <span class="pdgrb">12-ஜூலை-2017</span><span class="pdgrcf">06:39:52 IST </span> <span class="clsAbuses"  id="clsabuse3688172"><a class="clsResponsenew" onclick="likes1('3','3688172')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=39600&name=varagur swaminathan"><img src="http://img.dinamalar.com/data/uphoto/39600_164357653.jpg" alt="varagur swaminathan" title="varagur swaminathan" width="50" height="50" border="0"/></a></span> Many Indians work in US state departments and US Central government as they are efficient and loyal - Indians are preferred
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3688172" name="comlike3688172" value="0" />
<input type="hidden" id="comabuse3688172" name="comabuse3688172" value="0" />
    
    <input type="hidden" id="str3688172" name="str3688172" value="3" />
    <!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3688172"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3688172"></span> <span id="stc3688172"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3688172')">
<div id="ghost3688172" class="ghost ghpabs"></div>
<div id="colorbar3688172" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3688172','1')" onclick="fn_strclk('1','3688172')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3688172','2')" onclick="fn_strclk('2','3688172')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3688172','3')" onclick="fn_strclk('3','3688172')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3688172" id="reps3688172" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3688172" style="display:none;">
<div class="star1"> <span id="fcmm3688172">0</span> votes</div>
<div class="star2">  <span id="scmm3688172">0 </span> votes</div>
<div class="star3"> <span id="tcmm3688172">15 </span> votes</div></div></div>

<script type="text/javascript">
doit('3688172');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3688172" id="txt3688172" value='Many Indians work in US state departments and US Central government as they are efficient and loyal - Indians are preferred' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3688172)">Share this comment</div></div>
<!--rpy cmts-->
    
    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3688172" ><a class="rclass" onclick="rep_hid(1,'3688172')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3688172" class="redcancel"><span onclick="rep_hid(2,'3688172')" class="buttoncancelnew"> <span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3688172'></div></div></div>
<div class="cbh12"></div>
 
</div>
<input type="hidden" name="tocld" id="tocld" value="6" />

<div align="center" class="loadmg" id="load1"></div>
<input type="hidden" name="did" id="did" value="1810295" />
<input type="hidden" name="ecate" id="ecate" value="World" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="6" />
<input type="hidden" name="comtcnt" id="comtcnt" value="6" />
    
<br /></div></div>

<div class="clear"></div>
<div  id="display" class="clsCommentwidth"> <a name="postcomm"></a>
<div class=""><div id="logic_comm"><div id="gig_pro"></div><div align="left" class="hdengnew fssx" style="overflow:hidden;"> <div style="float:left;"><b>உங்கள் கருத்தைப் பதிவு செய்ய :</b> </div> <div style="float:right;" class="button"><a style="font-size:12px; color:#fff;" href="http://www.dinamalar.com/profile.asp"><b>My Page</b></a></div></div><div class="clear"></div><div id="selLogin1"><div class="ovfhd"><div class="pdfftm">
<div id="logic"><div class="flwdf"><div class="flwdf" id="connect2"><div id="connect2" class="clsFloatLeft clsConnect"><div class="clearfix"><div class=""><form><div id="selLogin2" class=" clsFloatLeft"> Login : </div><div id="selLogin3" class=" clsFloatLeft"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="clsLogincheck" id="logind" name="logind"></div><div id="selLogin3" class=" clsFloatLeft"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="clsLogincheck" id="passwordd" name="passwordd"></div><div id="selLogin3" class=" clsFloatLeft"><button onclick="dmrlogin2();" type="button" class="button" autocomplete="off"> Log in</button><br><div id="selLogin4"><a onclick="regi20();"> Forgot password ?</a></div></div><div class="clear5"></div></form><span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
<div style="float:left; width:435px !important"><div id="otherlog" class="clsOtherlog" style="display: block;"><div class="clearfix">
<!--<div class="clsFloatLeft mtpli clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>--><div id="divConnect" class="clsFloatLeft"></div></div></div>
<div class="clear"></div> <div></div></div></div><div class="clsFloatRight">
<div id="selLoginnew2" class="clsFloatRight" style="display: block;">
<div class="newtdmr"> New to Dinamalar ? </div>
<div class="padlft15"> <a onclick="regi();" class="button caanac"> Create an  account</a></div> </div> <div class="clear"></div></div>
<div class="clear"></div></div><div class="clear"></div>
<div id="comm_success"><form><div align="center" id="comm_note" class="clr90">
<input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" /></div>
<div id="thk"><div class="clsNotes"><div id="selNotes"><div>வாசகர்கள் கருத்துப் பகுதியில் வெளியாகி இருக்கும் கருத்துக்கள், உரிய முறையில் தணிக்கை செய்யப்பட்டே வெளியி‌டப்படுகின்றன.</div> <div id="selNode1" style="display:none;"> இருப்பினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள் எவருடைய மனதையாவது புண்படுத்துவதாக கருதினால், அவர்கள்  தங்கள் கருத்தாக அதைப் பதிவு செய்தால், அதைப் பரிசீலித்து, அந்த குறிப்பிட்ட கருத்தை தேவைப்பட்டால் திருத்தி வெளியிட உரிய முயற்சி மேற்கொள்ளப்படும். எனினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள், அவர்களுடைய கருத்துக்களே; அதற்கு தினமலர் நிறுவனம் எந்த வகையிலும் பொறுப்பேற்க இயலாது.</p></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwels" onmouseover="clickme1()">மேலும்</div></a></div></div></div>
<div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
<div id="selTextarea1"><textarea name="transl2" id="transl2" class="cmttxtbgd"></textarea></div>
<div class="clear5"></div><div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
 <button autocomplete="off" class="button " type="button" onclick="ses_chk()"> Submit </button><span id="abcancel2"></span>
<div class="clear5"></div> </div></div></form></div>
<div class="clear5"></div><div class="note11">
<div class="fltrpl"><img src="http://stat.dinamalar.com/new/2012/images/uploadphotos.jpg" border="0" /></div> <div><span class="anpvas">அன்புள்ள வாசகர்களே!,</span></div><div>நீங்கள் கருத்துப் பதிவு செய்ய LOGIN செய்ததும், <span><a href="http://www.dinamalar.com/profile.asp" class="anpvas"><b>My Page </b></a></span> என்ற பட்டனை கிளிக் செய்து. அதில் உங்கள் புகைப்படம், மெயில் முகவரி, ஊர், நாடு ஆகியவற்றைப் பதிவு செய்ய புதிய வசதி செய்யப்பட்டுள்ளது. ஏற்கனவே பதிவு செய்த புகைப்படத்தை நீக்கவும் வசதி உள்ளது. மேலும் இதுவரை நீங்கள் தெரிவித்த கருத்துக்களைத் தொகுப்பாக பார்த்துக் கொள்ளலாம். இந்த புதிய வசதியை வாசகர்கள் முழுமையாக பயன்படுத்திக் கொள்ள விரும்புகிறோம். உங்களுடைய புகைப்படத்தை மட்டுமே பதிவு செய்யவும்; வேறு எந்த புகைப்படத்தையும் பதிவு செய்ய வேண்டாம்.
</div></div></div></div></div> <div class="clear"></div></div></div></div>
<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
}
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>

<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்','http://www.dinamalar.com/news_detail.asp?id=1810295&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<script type="text/javascript">
var hh;
function clsclick(hh){	
document.getElementById('clsclk').className='color-'+hh;
setCookie('detclr',hh,'1');
}
detclr=getCookie('detclr');
if(detclr!=null) {
	clsclick(detclr);
}
fnts=getCookie('fnts');
fntlh=getCookie('fntlh');
if(fnts!=null && fntlh!=null) {
	fontsizcook();
}
</script>
<div class="cbh1"></div></div>

</div><div class="cbh1"></div></div>







<style type="text/css">
.clsDetthumpmore{
	margin:0 0 10px 10px !important;
	width:170px;
	height:264px;
	box-shadow:0 2px 2px #ccc;
	text-align:left;
}
#barsdw{
	padding:5px 10px;
}
.moreguest a{
	background:#D6D6D6;
	color:#3A3B39;
	padding:5px 8px;	
}
.clsNxt1more{
	margin:5px 0 8px 0px;
	height:60px;
	overflow:hidden;
}
.clsDetthumpmore:hover .moreguest a{
	background:#526438;
	color:#FFFFFF !important;
	
}
.thmore {
    background-color: #fff;
    border: 1px solid #ddd;
    float: left;
    margin: 0 0 5px 10px;
    padding: 5px;
}
.clsNxt1more a{
	color:#3b3a39;
	font-size:12px;
	line-height:21px;
	font-weight:bold;
}
</style>
<div style="float:left; width:960px;" class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; width:140px;" class="epapt" id="barsdw"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1810332"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810332_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1810332">அமர்நாத் யாத்ரீகர்கள் மீது தாக்குதல்: அமெரிக்கா கண்டனம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1810332"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1810294"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810294_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1810294">பெண்கள் உலககோப்பை கிரிக்கெட்: இந்தியா-ஆஸி., இன்று மோதல்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> <span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1810294">Comments (1) </a></span> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1810294"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1810074"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810074_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1810074">வெள்ளை மாளிகை நிர்வாக தலைமை பொறுப்பில் இந்தியர்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1810074"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1810071"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810071_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 12,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1810071">விமான விபத்தில் 16 வீரர்கள் பலி</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1810071"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1810039"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1810039_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">ஜூலை 11,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1810039">ஐ.எஸ்., தலைவன் கொல்லப்பட்டானா? : மனித உரிமை அமைப்பு தகவல்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right; position:relative; bottom:-35px; right:-5px;" class="moreguest"><a href="news_detail.asp?id=1810039"> மேலும் </a></p></span> </div></div>

                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<style type="text/css">
.morered {
    background-color: #eb1c23;
    border: 1px solid #db151b;
    border-radius: 4px;
    color: #ffffff;
    cursor: pointer;
    font-weight: bold;
    padding: 4px 8px;
    text-align: center;
}
</style>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1810039" />
<input type="hidden" name="firmorid" id="firmorid" value="1810332" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	var firmorid=document.getElementById('firmorid').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajax.asp?nwspag='+nwspag+'&nid=1810295&cat=34&fid='+firmorid,true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#page').height())-1100;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>











   <!--/columns -->
   
    <div id="selReledNews" class="br_cont" style="display:none;">
<div class="f_close" id="selReledClose" onClick="relat_cls()"> Close X </div>
<div id="breaking_news"></div>
</div>

<div class="fix h10" ></div>
<input type="hidden" name="clscount" id="clsCount" value="1" />
<!--<script type="text/javascript">setTimeout("fn_jso1()",60000);</script>-->
   <div class="prevNextPost">

<a class="prevArticle" href="news_detail.asp?id=1810291" title="">Prev</a>

<a class="nextArticle" href="news_detail.asp?id=1810303" title="" >Next</a>

</div>
<div class="fix h10" ></div>
<div class="fix" style="height:10px"></div>
 <!--include file="includes_ad/footer_news_detail.asp"-->
 <div class="fix" style="height:10px"></div>
 <div align="center" style="width:155px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<div class="sign_in_statusf">
<div class="tv_socialf">
<ul>
<li class="">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li class="tv_twitterf">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="clear"></div>
</div>
</div>

</div></div>
<div class="clear"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlistl">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2017 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->
</div><!--/page -->

<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>
<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDinamalardaily%2F&tabs&width=400&height=130&small_header=false&adapt_container_width=false&hide_cover=true&show_facepile=false&appId" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div></div>
</div>
</div>
<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>
</body>

</html>