<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<input type="hidden" name="news_id" id="news_id" value="1864901" />

<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dinamalar.com/detail.php?id=1864901"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1864901">

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light3.css?v=10" type="text/css" rel="stylesheet" />
<script type="text/javascript">if (window.location != window.parent.location){ window.location.href="http://www.dinamalar.com/";}</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=1864901"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=1864901"; 
}
</script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">  

 <head> 
 <title> ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை  Dinamalar</title>
<meta name="description" content="Dinamalar updated the top news every hour which includes top news stories, top headlines news, world top news, top online news, updated top business news,latest news, top sports news and covering virtual tour hindu temples, tamilnadu temples 360 degrees, 360 degree hindu temples  " />
<meta name="keywords" content=" ஏ.டி.எம்.,களில், ரூ.1 லட்சம் கோடி, தொடர் ,விடுமுறையை சமாளிக்க ,நடவடிக்கை" />
<meta name="news_keywords" content=" ஏ.டி.எம்.,களில், ரூ.1 லட்சம் கோடி, தொடர் ,விடுமுறையை சமாளிக்க ,நடவடிக்கை,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": " ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"largenew/Tamil_News_large_186490120170929000801_318_219.jpg",
  "datePublished": "2017-09-29T00:03:00",
  "dateModified": "2017-09-29T00:03:00",
  "dateCreated": "2017-09-29T00:03:00",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.dinamalar.com/search.asp?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  
  "articleSection":"இந்தியா",
  "description": " தொடர் விடுமுறையால், தமிழகத்தில் உள்ள, அரசு மற்றும் பொதுத் துறை வங்கிகளின், ஏ.டி.எம்.,களில், ஒரு லட்சம் கோடி ரூபாய்க்கும் அதிகமாக, பணம் நிரப்பப்படுகிறது. தட்டுப்பாடின்றி பணம் கிடைக்க,  - தினமலர்"
  ,"keywords": [" ஏ.டி.எம்.","களில்"," ரூ.1 லட்சம் கோடி"," தொடர் ","விடுமுறையை சமாளிக்க ","நடவடிக்கை","Dinamalar"]
}
</script> 
<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content=" ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை">
<meta itemprop="description" content=" தொடர் விடுமுறையால், தமிழகத்தில் உள்ள, அரசு மற்றும் பொதுத் துறை வங்கிகளின், ஏ.டி.எம்.,களில், ஒரு லட்சம் கோடி ரூபாய்க்கும் அதிகமாக, பணம் நிரப்பப்படுகிறது. தட்டுப்பாடின்றி பணம் கிடைக்க, ...">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801.jpg"/>
<link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-09-29T00:03:00+05:30"/>
<meta property="article:modified_time" content="2017-09-29T00:03:00+05:30"/>
<meta itemprop="datePublished" content="2017-09-29T00:03:00+08:00"/>
  <meta itemprop="dateModified" content="2017-09-29T00:03:00+08:00"/>
<meta property="og:updated_time" content="2017-09-29T00:03:00+05:30"/>
<meta http-equiv="Last-Modified" content="Fri, 29 Sep 2017 00:03:00 IST">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content=" ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை">
<meta name="twitter:description" content=" தொடர் விடுமுறையால், தமிழகத்தில் உள்ள, அரசு மற்றும் பொதுத் துறை வங்கிகளின், ஏ.டி.எம்.,களில், ஒரு லட்சம் கோடி ரூபாய்க்கும் அதிகமாக, பணம் நிரப்பப்படுகிறது. தட்டுப்பாடின்றி பணம் கிடைக்க, ...">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801.jpg">
<meta property="og:title" content=" ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content=" தொடர் விடுமுறையால், தமிழகத்தில் உள்ள, அரசு மற்றும் பொதுத் துறை வங்கிகளின், ஏ.டி.எம்.,களில், ஒரு லட்சம் கோடி ரூபாய்க்கும் அதிகமாக, பணம் நிரப்பப்படுகிறது. தட்டுப்பாடின்றி பணம் கிடைக்க, ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801.jpg"/>

<link rel="shortcut icon" href="http://stat.dinamalar.com/images/dinamalaricon.ico">
<!--include file="Header_new.asp"-->
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/my.css?c=5">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <link href="http://stat.dinamalar.com/new/election/m/css/share.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script type="text/javascript">
function setCookie(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate() + exdays); var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());document.cookie=c_name + "=" + c_value;}
function getCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{
c_start = c_value.indexOf("=", c_start) + 1; var c_end = c_value.indexOf(";", c_start);if (c_end == -1){
c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
 var mn=0.8;
var mx=2;
function increaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(parseFloat(s)!=parseFloat(mx)) {
         s += 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }
}
function decreaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(s!=mn) {
         s -= 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }   
}
function fontsizcookem(){	var p = document.getElementsByTagName('p');for(i=0;i<p.length;i++) {p[i].style.fontSize = getCookie('fntsem')+"em";}}
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/printstyle.css?b=3">
 <link rel="stylesheet" href="http://stat.dinamalar.com/new/css/my_resp.css?b=4">
<link rel="stylesheet" href="http://stat.dinamalar.com/new/css/bmin.css"/>
</head>
<div class="container" id="pageresp">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<div id="dmr-navbars" class="">
<div class="indbox"><ul><li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/">DINAMALAR</a></h3> </li><li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li><li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li><li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li><li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li><li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li><li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li><li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li><li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li></ul></div>
<div id="dmrsshare"><ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li><li class="m"><h3 id="dmrfb"> <a class="rotate" ttitle="Facebook" target="_blank"  href="http://www.facebook.com/Dinamalardaily">Facebook</a></h3></li><li class="m"><h3 id="dmrtw"> <a class="rotate" ttitle="Twitter" target="_blank"  href="http://twitter.com/dinamalarweb">Twitter</a></h3></li><li><h3 id="dmryt"> <a class="rotate" ttitle="Youtube" target="_blank"  href="http://www.youtube.com/dinamalardaily">Youtube</a></h3></li><li class="m"><h3 id="dmrgp"> <a class="rotate" ttitle="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily">Google Plus </a></h3></li><li class="m"><h3 id="dmrmb"> <a class="rotate" ttitle="Mobile Apps" target="_blank"  href="http://www.dinamalar.com/mobile/">Mobile Apps </a></h3></li><li class="m rmven"><h3 id="dmrrss"> <a class="rotate" ttitle="RSS Feed" target="_blank"  href="http://www.dinamalar.com/rssfeed.asp">RSS Feed </a></h3></li></ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div> 
<div class="clear5"></div>

<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div class="innrit">
<div style="float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

</div>
</div>
<div style="clear:both; height:5px; overflow:hidden;"></div>
  
  
 

    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
   <div class="dropdown pull-left">
        <button class="btn btn-default dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">பகுதிகள் 
        <span class="caret"></span></button>
        <ul id="navicons" class="dropdown-menu" role="menu" aria-labelledby="menu1">
         	        
          
          	<li>
			<a class="item1" href="http://www.dinamalar.com/inner_main.asp?cat=31">அரசியல்</a>
		</li>
		<li>
			<a class="item2" href="http://www.dinamalar.com/inner_main.asp?cat=32">பொது</a>
		</li>
		<li>
			<a class="item3" href="http://www.dinamalar.com/inner_main.asp?cat=33">சம்பவம்</a>
		</li>
		<li>
			<a class="item4" href="http://www.dinamalar.com/news_main.asp?cat=2">கோர்ட்</a>
		</li>
		<li>
			<a class="item5" href="http://www.dinamalar.com/inner_main.asp?cat=34">உலகம்</a>
		</li>
		<li>
			<a class="item6" href="http://www.dinamalar.com/inner_main.asp?cat=89">தமிழகம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item7" href="http://www.dinamalar.com/district.asp">மாவட்டம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item8" href="http://www.dinamalar.com/dmranm.asp">ஆன்மிகம்</a>
		</li>
		<li>
			<a class="item9" href="http://www.dinamalar.com/josiyam_main.asp">ஜோசியம்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item10" href="http://www.dinamalar.com/splpart_detail.asp?Id=91">டீ கடை பெஞ்ச்</a>
		</li>
		<li>
			<a class="item11" href="http://www.dinamalar.com/splpart_detail.asp?Id=92">டவுட் தனபாலு</a>
		</li>
		<li>
			<a class="item12" href="http://www.dinamalar.com/dmrothers.asp">பிற பகுதிகள்</a>
		</li>
		<li>
			<a class="item13" href="http://www.dinamalar.com/dmrspl.asp">சிறப்பு பகுதி</a>
		</li>
		<li>
			<a class="item14" href="http://www.dinamalar.com/weeklys.asp">வாராந்திர பகுதி்</a>
		</li>
		<li>
			<a class="item15" href="http://www.dinamalar.com/dmrbooks.asp">புத்தகம்</a>
		</li>
		<li>
			<a class="item16" href="http://www.dinamalar.com/dmrcal.asp">காலண்டர்</a>
		</li>
		<li>
			<a class="item17" href="http://www.dinamalar.com/splpart_main.asp?cat=650">பொக்கிஷம் </a>
		</li>
		<li>
			<a class="item18" href="http://www.dinamalar.com/splpart_main.asp?cat=644"> நிஜக்கதை </a>
		</li>
		<li>
			<a class="item19" href="http://www.dinamalar.com/others.asp">மற்றவை</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item20" href="http://www.dinamalar.com/splpart_main.asp?cat=1271">டிவி விவாதம்</a>
		</li>
		<li>
			<a class="item21" href="http://www.dinamalar.com/newsmain.asp?cat=3&id=1254">என் பார்வை</a>
		</li>
		<li>
			<a class="item22" href="http://www.dinamalar.com/pudhu_payanam.asp">புதுப்பயணம்</a>
		</li>
		<li>
			<a class="item23" href="http://www.dinamalar.com/nayaki.asp">நாயகி</a>
		</li>
		<li>
			<a class="item24" href="http://www.dinamalar.com/supply.asp?ncat=11">நலம்</a>
		</li>
		<li>
			<a class="item25" href="http://www.dinamalar.com/news_main.asp?cat=4"> டெல்லி உஷ்</a>
		</li>
		<li>
			<a class="item26" href="http://www.dinamalar.com/splpart_main.asp?cat=1294">அறிவியல் மலர்</a>
		</li>
         <li role="presentation" class="divider"></li>
		<li>
			<a class="item27" target="_blank" href="http://cinema.dinamalar.com/"> சினிமா </a>
		</li>
        <li>
			<a class="item28" target="_blank" href="http://sports.dinamalar.com/">விளையாட்டு</a>
		</li>
          <li>
			<a class="item29" target="_blank" href="http://www.dinamalar.com/iccworldcup/"> கிரிக்கெட் </a>
		</li>
        </ul>
      </div>
	<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt subbg" href="index.asp" title="Dinamalar Home Page" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mtext" itemprop="name">தினமலர் முதல் பக்கம் </span><img src="http://stat.dinamalar.com/new/images/home.png" class="mhome" alt="Dinamlar"> </a>
    </span>
    
    
    
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a class="epapt" href="inner_main.asp?cat=32" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">பொது செய்தி</span></a>
    </span>
	 
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
      <a class="nbgblue" itemscope itemtype="http://schema.org/Thing" itemprop="item"> இந்தியா </a>
	  </span>
	  


    
     <div class="navclear"></div></div>
         <div class="cbh1"></div>
         <div class="">
 
  <div onMouseOut="$('#3cloumnpre').stop().fadeOut(500);$('.new_prevarrow').css('opacity', '0.6');" onClick="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" onMouseOver="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" class="new_prevarrow" style="display: block;opacity: 0.6; ">
         <div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1864895"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/prev_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnpre" class="arrowstory"><a href="news_detail.asp?id=1864895">கற்பிக்கும் முறை: இந்தியா மோசம்! </a></div></div>

<div onMouseOut="$('#3cloumnnext').stop().fadeOut(500);$('.new_nextarrow').css('opacity', '0.6');" onClick="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" onMouseOver="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" class="new_nextarrow" style="display: block;opacity: 0.6;"><div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=1864902"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/next_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnnext" class="arrowstory"><a href="news_detail.asp?id=1864902">குழந்தைகளை அழைக்க அதிகாரம் இல்லை!</a></div></div>
     
         
         
</div>

   <div class="cbh1"></div>
         <div style="padding:5px 0px 5px 0; border-bottom:#999 dashed 1px;">
       
         <div style="float:left; font-size:11px; color:#666"> <div class="calencommentico calenthararrw"></div> 
      <span class="cfnt">பதிவு செய்த நாள் : </span> <span itemprop="datePublished" content="2015-03-13T00:09:00.000">செப்டம்பர் 28,2017,23:04  IST</span></div>

<div class="clearfix visible-xs"></div>

<div class="mvrt"><a href="#postcomm" class="thardone" style="font-size:11px;"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தை பதிவு செய்ய</a></div>

<div class="clearfix visible-xs"></div>
<div class="mvcnt"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
	  function sel3colprint(){
	window.print();
}
</script>
 <div class="fdpd">
<div class="clsFloatleft">
<span class="clsFloatleft">
<a onClick="increaseFontSizeem();"><span title="அ+" class="clsIncre"></span></a>
<a onClick="decreaseFontSizeem();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a onClick="sel3colprint();"><span title="Print" class="clsPrnts"></span></a> 
<a onClick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1864901')"><span title="e-mail" class="clsEmails"></span></a></span>
</div>
 </div>
<div class="cbh1"></div> 
  </div></div>
  
  <div class="clearfix visible-xs"></div>
<div class="cbh1"></div></div>
         
         <div class="cbh10"></div>
         <div class="">
    <!--<div class="jumbotron">
     
    </div>-->
    <!--detail news-->
 
<div class="row">
     <div class=" col-sm-12">
<div id="mainhdbox">
 <div class="mainhdbanblk" style="font-size:30px; line-height:40px;"> ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  </div><div class="mainhdbanblk" style="font-size:30px; line-height:40px;">தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை</div>
</div>
<div style="height:1px; clear:both;"></div>
     </div>
     <div class="col-sm-12 col-md-8">
     
         <div class="clearfix cbh1"></div>
         
          <div class="clearfix cbh10"></div>
        <div class="col-sm-6 col-md-6">
           <!-- <h2>HTML</h2>-->
     <p> தொடர் விடுமுறையால், தமிழகத்தில் உள்ள, அரசு மற்றும் பொதுத் துறை வங்கிகளின், ஏ.டி.எம்.,களில், ஒரு லட்சம் கோடி ரூபாய்க்கும் அதிகமாக, பணம் நிரப்பப்படுகிறது. தட்டுப்பாடின்றி பணம் கிடைக்க, பல்வேறு நடவடிக்கைகள் எடுக்கப்பட்டு உள்ளன.<br></p><div class='clearfix'></div><p align='center'><img src='http://img.dinamalar.com/data/largenew/Tamil_News_large_186490120170929000801_318_219.jpg' class='img-responsive' alt=' ஏ.டி.எம்.,களில், ரூ.1 லட்சம் கோடி, தொடர் ,விடுமுறையை சமாளிக்க ,நடவடிக்கை'></p><p>ஆயுத பூஜை, விஜய தசமி மற்றும் காந்தி ஜெயந்தியை முன்னிட்டு, வங்கிகளுக்கு, இன்று முதல், நான்கு நாட்களுக்கு தொடர் விடுமுறை. அதனால், வங்கி, ஏ.டி.எம்.,களில், பணம் தட்டுப்பாடின்றி கிடைக்குமா என, மக்களுக்கு சந்தேகம் ஏற்பட்டுள்ளது.<br><br>மத்திய, மாநில அரசு ஊழியர்கள், வங்கி  ஊழியர்களுக்கு, நேற்று சம்பளம் வழங்கப்பட்டு உள்ளது. அவர்களும், தேவைக்கேற்ப, ஏ.டி.எம்.,களில் பணம் எடுப்பர். தொடர் விடுமுறையாலும், தசரா பண்டிகைக்காகவும், சொந்த ஊர், பிற மாநிலங்கள் செல்வோர், சுற்றுலா செல்வோர், பெரும்பாலும், ஏ.டி.எம்.,களையே நம்பி செல்வர்.<br><br>பண நடமாட்டம் உள்ள நான்கு நாட்களில், வங்கிகள் தொடர் விடுமுறையால், <br></p>
        </div>
        <div class="col-sm-6 col-md-6">
       <p> ஏ.டி.எம்.,களில் பணத் தட்டுப்பாடு ஏற்படும் அபாயம் உள்ளது. இதை உணர்ந்த, 
அரசு மற்றும் பொதுத் துறை வங்கிகள், பல்வேறு நடவடிக்கைகளை எடுத்துள்ளன.இது 
குறித்து, இந்தியன் வங்கி பொது மேலாளர், நாகராஜன் கூறியதாவது:<br><br>தமிழகத்தில், எங்களுக்கு, 1,453 ஏ.டி.எம்.,கள் உள்ளன. ஒவ்வொரு,ஏ.டி.எம்.,களிலும், குறைந்த பட்சம், 25 லட்சம் ரூபாய் இருக்கும்படி பார்த்து கொள்வோம். குறிப்பிட்ட தொகைக்கு மேல் நிரப்பி, கொள்ளை போனால், இன்சூரன்ஸ் நிறுவனங்கள் திருப்பி தராது.<br><br>தொடர் விடுமுறை வருவதால், ஏ.டி.எம்.,களில் அந்த தொகை, ஓரிரு நாளில் காலியாகி விடும். தேவைப்பட்டால், வங்கியை திறந்து, அருகில் உள்ள, ஏ.டி.எம்.,களில், தேவையான பணத்தை நிரப்ப, அதிகாரிகளை அறிவுறுத்தி உள்ளோம். இவ்வாறு அவர் கூறினார்.<br><br></p><p class='subhd'>எஸ்.பி.ஐ., அதிகாரிகள் கூறியதாவது:</p><p><br>தமிழகத்தில், எங்களுக்கு, 1,500க்கும் மேற்பட்ட, ஏ.டி.எம்.,கள் உள்ளன. ஒரு, ஏ.டி.எம்.,மில், ஒரே நேரத்தில், 6,000 எண்ணிக்கையில், ரூபாய் நோட்டுகள் வைக்க லாம். 100 - 500 - 2,000 ரூபாய் நோட்டுகளை, தலா, 2,000 வைக்கலாம். அதன்படி, ஓர்இயந்திரத்தில், ஒரே நேரத்தில், 52 லட்சம் ரூபாய் வரை வைக்கலாம். <br><br>தசரா
 விடுமுறையை முன்னிட்டு, இந்த நான்கு நாட்களில், ஏதேனும் ஒரு நாளில் 
வங்கியை திறந்து, ஏ.டி.எம்.,மில் பணம் நிரப்ப வேண்டும் என, தமிழகத்தில் 
உள்ள, 55 வங்கிகளுக்கு</p>
        </div>
        </div>
        <div class="clearfix visible-sm-block"></div>
        <div class="col-sm-12 col-md-4">
          <div style="border:solid 1px #f3f3f3; text-align:center; margin-bottom:10px;">
<iframe src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=88;d=9;w=300;h=250" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<div class="topadtxt728">Advertisement</div> </div>
     <p>உத்தரவிடப்பட்டு உள்ளது.பணம், &#39;டிபாசிட்&#39; செய்யவும், எடுக்கவும் வசதியுள்ள, &#39;ரீசைக்கிளர்&#39; இயந்திரங்கள் பல இடங்களில் உள்ளன. அவற்றில், மக்கள், &#39;டிபாசிட்&#39; செய்யவும் வாய்ப்பு உள்ளது. அதில், இருந்தும் பணம் எடுக்க முடியும்.இவ்வாறு அவர் கூறினார்.<br><br></p><p class='subhd'>27,750 ஏ.டி.எம்.,கள்</p><p><br>நாட்டில், மஹாராஷ்டிரத்துக்கு அடுத்தபடியாக, தமிழகத்தில், 27 ஆயிரத்து, 750, தனியார் மற்றும் பொதுத் துறை, ஏ.டி.எம்.,கள் உள்ளன. அவற்றில், சராசரியாக, 20 லட்சம் ரூபாய் முதல், 30 லட்சம் ரூபாயை, வங்கிகள் நிரப்புகின்றன. சில வங்கிகள், 2,000 ரூபாய் தாள்களாக, 40 லட்சம் ரூபாய் வரை நிரப்பி உள்ளன. இதன்படி, ஏ.டி.எம்.,களில், முதலில், 60 ஆயிரம் கோடி ரூபாய்; பின், தேவைக்கேற்ப, 40 ஆயிரம் கோடி ரூபாய் என, ஒரு லட்சம் கோடி ரூபாய் வரை நிரப்ப வாய்ப்புள்ளது.<br><br>- நமது சிறப்பு நிருபர் -<br></p>
</div>
    
<div style="clear:both"></div>
            
            
        </div>
        <div class="clearfix visible-sm-block"></div>
    </div>
    
    
    <!--related tags start-->
    
<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%8F%2E%E0%AE%9F%E0%AE%BF%2E%E0%AE%8E%E0%AE%AE%E0%AF%8D%2E&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title=" ஏ.டி.எம்."> ஏ.டி.எம்.</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%B2%E0%AF%8D&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title="களில்">களில்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%B0%E0%AF%82%2E1+%E0%AE%B2%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%AE%E0%AF%8D+%E0%AE%95%E0%AF%8B%E0%AE%9F%E0%AE%BF&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title=" ரூ.1 லட்சம் கோடி"> ரூ.1 லட்சம் கோடி</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title=" தொடர் "> தொடர் </a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%AF%E0%AF%88+%E0%AE%9A%E0%AE%AE%E0%AE%BE%E0%AE%B3%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title="விடுமுறையை சமாளிக்க ">விடுமுறையை சமாளிக்க </a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88&tit= ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" title="நடவடிக்கை">நடவடிக்கை</a> 
        </span>
      </div>
 </div>
<br />
 
   <!-- related tags end-->
    <!--end detail news-->
    
        <div class="cbh1"></div>
<div align="center" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1674660672819882";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div align="center" style="width:350px; margin:0 auto;" class="clearfix">



<span style="float:left;margin-right:2px;">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&width=62&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1674660672819882" width="75" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
 </span>
 
 <span style="float:left;">
<iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&layout=button_count&size=small&mobile_iframe=true&appId=1674660672819882&width=85&height=20" width="85" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
 </span>


<span style="float:left;" class="fb-send" data-href="http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"></span>


 <span style="margin:0px; width:80px; float:left;"><a style="margin-top:-7px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="dinamalarweb">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
 
<span style="margin:-1px 0px 0 0px; float:left;">	  
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone></span>
</div></div>
        <div class="cbh10"></div>
     
     <div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;" class="topadtxt728">Advertisement</div>  
  <div class="cbh1"></div>
     <hr>

     <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
       
        
        
        
        
     <hr>
    
    <h4> மேலும் முதல் பக்க செய்திகள்: </h4>
    <hr>
  
    <div class="container-fluid" id="renews">
  <div class="">
  
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864902"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186490220170929001211_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186490220170929001211_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864902"> பிரதமரே வந்தாலும் குழந்தைகளை அழைக்க அதிகாரம் இல்லை!</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864902#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864895"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186489520170928235414_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186489520170928235414_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864895">துவக்க கல்வி பாடங்களை கற்பிக்கும் முறையில் இந்தியா... ...</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864895#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864879"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487920170929000056_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487920170929000056_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864879"> பா.ஜ., கூட்டணிக்கு திடீர் நெருக்கடி</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864879#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864877"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487720170929000411_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487720170929000411_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864877">  பேட்டியளித்த பிரபலங்கள்... பீதி!</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864877#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
     <div class="clearfix visible-xs"></div>
     
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864873"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487320170928235612_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186487320170928235612_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864873"> &#39;நேரடி மானிய திட்டத்தால் ரூ.58 ஆயிரம் கோடி மிச்சம்&#39;</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864873#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
    <div class="col-xs-6 col-sm-2">
     <a href="news_detail.asp?id=1864868"><img class="img-responsive" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186486820170928234711_150_100.jpg"  onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186486820170928234711_150_100.jpg';" /></a>
           <span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span>
              <p><a href="news_detail.asp?id=1864868"> தினகரன் கோரிக்கையை நிராகரித்தது தேர்தல் கமிஷன்</a></p>
              <div class="fpneww1"> <span class="commenttext"><span class="tharsp"> <a class="commenttext" href="news_detail.asp?id=1864868#comment">Comments (0) </a> </span></span> </div>
        
    </div>
    
  </div>
</div>
        <div class="cbh10"></div>
    <hr>
    
</div>
         
         

        <div class="cbh10"></div>

<!--/col1-->
	 <div class="clearfix" style="height:10px"></div>
    <div class="fix" style="height:10px"></div>
<SCRIPT type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_aBYbQ8Q9A6EdVKukQbRmhGU4FIpvmQMx1LGcF-AxytL2RR1XzyW0GuxwdtvsVQ2w"></SCRIPT>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/detailscript_resp.js?v=6"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/cinemanew/js/detailcommon.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
     	google.setOnLoadCallback(onLoad);
</script>
<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div style="clear:both"></div>
<!-- outbrain end-->
<a name="comment"></a>
<div id="comments">      

<input type="hidden" name="rrat" id="rrat" value="0" />
<p class="purpbgt"> வாசகர் கருத்து    </p><div class="clsFloatLeft cmtdarrow"></div>

 
  <input type="hidden" name="cty" id="cty" value="1" />
  
         <div class="clear"></div>
      <div id="selListNews" class="clsNewde">
      <div id="cdiv">

          </div>   
 <input type="hidden" name="tocld" id="tocld" value="" />
 
 <div id="status" align="center" style="margin:10px 0;display:none;">
<div class="moreredload" name="ld1" id="ld1" onmouseover="return fn_scl()"><span>மேலும் <span id="loadcmts"></span> கருத்துக்கள்...</span></div>
</div>



      </div>
      </div> 
      <div align="center" class="loadmg" id="load1"></div>

      <input type="hidden" name="rlog" id="rlog" value="0" />
<div style="overflow:hidden; height:5px;" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div>
<div id="newrg"></div>
<input type="hidden" name="newsid" id="newsid" value="1864901" />
<input type="hidden" name="lan" id="lan" value="Pothu" />
<input type="hidden" name="News_head" id="News_head" value=" ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை" />
<input type="hidden" name="News_date" id="News_date" value="9/28/2017 11:04:00 PM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="பொது" />
<input type="hidden" name="did" id="did" value="1864901" />
<input type="hidden" name="ecate" id="ecate" value="Pothu" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="" />
<input type="hidden" name="comtcnt" id="comtcnt" value="0" />
            <div class="clear"></div>         
              
<!--<input type="hidden" name="URL" value="<=$emailurl;?>">
<input type="hidden" name="news_head" value="<=$news_head;?>">-->
<input type="hidden" name="CNId" value="1864901">
<input type="hidden" name="lang" value="Pothu">
<input type="hidden" name="vim" id="vim" value="">
<input type="hidden" name="hidid" id="hidid" value="" />       
      
           <div style="clear:both; overflow:hidden; height:10px;"></div>
      <a name="postcomm"></a>
         <div id="logic_comm" style="color:#000;">
         <p class="yllowbgtr">உங்கள் கருத்தைப் பதிவு செய்ய </p>
         <div class="clear"></div>   
      <div id="gig_pro"></div>

      <div id="selLogin1">
        <div style="overflow:hidden;">
          <div style="padding:8px 0 8px 3px; font-family:'Trebuchet MS';">
            <div id="logic">
             <div>
              <div id="connect2" class="col-sm-8 col-md-8"><div><div class="clearfix"><div class=""><form><div id="selLogin2"> Login via Dinamalar: </div>
         
<div id="selLogin3"  class="form-group"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="form-control" id="logind" name="logind"></div>
<div id="selLogin3"  class="form-group"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="form-control" id="passwordd" name="passwordd"></div>

<div id="selLogin3" class="clsFloatLeft" style="margin-top:5px;"><button onclick="dmrlogin2();" type="button" class="btn btn-primary" autocomplete="off"> Log in</button></div>
<div id="selLogin4"><a class="btn btn-link" onclick="regi20();"> Forgot password ?</a></div>
 <div class="clear5"></div></form>
              
              
              <span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
              <div align="center">
              
                <div id="otherlog" style="display: block;">
                <div class="clearfix">
                  <div style="margin-top:10px" class="clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>
                  <div id="divConnect" style="float:right"></div>
                </div>
              </div>
                 <div class="clear"></div>
              </div>
              </div>
              <div>
              
              <div id="selLoginnew2" class="clsRegister1" style="display: block; padding:0; margin:10px auto 5px auto; float:inherit;  text-align:center;">
              <h2> New to Dinamalar ? <span style="padding-left:15px;"> <a onclick="regi();" style="cursor:pointer; color:#fff;" class="btn btn-success"> Create an  account</a></span></h2>
               </div>
                   <div class="clear"></div>
              </div>
              
              <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div id="comm_success" style="color:#666;">
              <form>
                <div align="center" id="comm_note" style="color:#900;">
                  <input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" />
                </div>
                <div id="thk">
                
                  <div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
                  <div id="selTextarea1">
                    <textarea name="transl2" id="transl2" style="width:97%!important" class="txtype"></textarea>
                  </div>
                  <div class="clear" style="height:5px;"></div>
                  <div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
                    <button autocomplete="off" class="btn btn-primary" type="button" onclick="ses_chk()"> Submit </button>
                    <span id="abcancel2"></span>
                    <div class="clear" style="height:5px;"></div>
                  </div>
                </div>
              </form>
            </div>
            <div class="clear" style="height:5px;"></div>
            
          </div>
        </div>
      </div>
      <div class="clear"></div>

    </div>   

<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
	//,buttonsStyle: 'fullLogo'
}
</script>
<script type="text/javascript">
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>


<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink(' ஏ.டி.எம்.,களில் ரூ.1 லட்சம் கோடி  தொடர் விடுமுறையை சமாளிக்க நடவடிக்கை','/news_detail.asp?id=1864901&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<!-- 728 ad start-->
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px; overflow:hidden">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="96/29"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<div class="topadtxt728" style="">Advertisement</div>
</div>
 <div style="clear:both; height:5px;"></div>


<div style="float:left;" class="mrrt">
<div style="overflow: hidden; width: 600px;"> <div style="float:left; background: #f3f3f3;border-bottom: 3px solid #ddd; padding:0px 15px; font-weight:bold;" class="epapt"> மேலும் செய்திகள் </div> </div>
<div style="overflow:hidden; height:10px; width:600px;"></div>
<div align="left" class="mrglt6"> <div class="mthirt">


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1864978"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1864978_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1864978"> உலகின் மிகப்பெரிய  வீணைக்கு வழிபாடு</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1864978"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1864968"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1864968_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1864968">ஆம்னி பஸ் கட்டணம் அறிவிப்பு: கூடுதல் வசூல் இல்லை </a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1864968"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1864860"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1864860_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1864860"> இதே நாளில் அன்று</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1864860"> மேலும் </a></p></span> </div></div>


                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1864951"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1864951_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1864951">வெள்ளை நிற ஒட்டகச்சிவிங்கி :  கென்யாவில் அதிசயம்</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1864951"> மேலும் </a></p></span> </div></div>



                <div class="thmore  clsDetthumpmore">

<div style="height:200px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1864867"><img width="160" height="97" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_186486720170928234745_150_100.jpg" ></a><br>
<span style="font-size:10px; color:#bababa;padding-left:5px;">செப்டம்பர் 28,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1864867"> ரயில் பயணியரின் பாதுகாப்புக்கு... உறுதி!</a></div>
</div>

<div class="fpneww1"> <span class="commenttext"> 
<p style="float:right;" class="moreguest"><a href="news_detail.asp?id=1864867"> மேலும் </a></p></span> </div></div>


                
                
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1864867" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>                
                
	   
</div>
</div>
</div>
<script type="text/javascript">
var httpsm=null;  
function gethttpsm()
{ try { httpsm = new XMLHttpRequest(); } 	catch(err1) 	{ 	 try { httpsm = new ActiveXObject("Msxml2.XMLHTTP"); } 	 catch (err2) 	 {     try { httpsm = new ActiveXObject("MICROSOFT.XMLHTTP"); } 	 catch (err3) { httpsm = null; alert('your browser doesnot support ajax');}     }  }   }
function fn_nwspag() {
	gethttpsm();
	var nwspag=document.getElementById('nwspag').value;
	document.getElementById('actnex').value=2;
	document.getElementById('statusmore').innerHTML='<img src="http://stat.dinamalar.com/new/2012/images/process.gif">';
	httpsm.open('GET','mnews_ajaxresp.asp?nwspag='+nwspag+'&nid=1864901&cat=32&qry=2',true);
	httpsm.send(null);
	httpsm.onreadystatechange=function(){
		if(httpsm.readyState==4) {
			document.getElementById('morpmg').innerHTML=document.getElementById('morpmg').innerHTML+httpsm.responseText;
			var nwsp=document.getElementById('nwsp'+nwspag).value;			
			if(nwsp=='0') { 
				document.getElementById('actnex').value=0;				
			} else {
				document.getElementById('actnex').value=1;
				document.getElementById('nwspag').value=nwsp;
			}
			document.getElementById('statusmore').innerHTML='';
		}
	}
}
$(window).scroll(function() {
						  var mains=document.body.scrollTop+document.documentElement.scrollTop;	
						  var actnex=document.getElementById('actnex').value;
						  var inner=parseInt($('#pageresp').height())-1200;
						  if(mains>inner && actnex==1)
			 					fn_nwspag();						  
						  });

</script>
<div style="clear:both; height:10px;"></div>
<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
  <!-- 728 ad end-->
  <div align="center" style="width:160px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<ul>
<li>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="cbh1"></div>
</div></div>

<div class="cbh1"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlist" style="border-bottom:none;">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff_2013/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2016 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>
</div>
<!--/footer -->
</div><!--/page -->
<script type="text/javascript">
fntsem=getCookie('fntsem');
if(fntsem!=null) {
	fontsizcookem();
}
</script>
<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>
<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div style="opacity:10;" id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDinamalardaily%2F&tabs&width=400&height=130&small_header=false&adapt_container_width=false&hide_cover=true&show_facepile=false&appId" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div></div>
</div>
</div>
<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>
</body>


</html>