<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<input type="hidden" name="news_id" id="news_id" value="1877858" />

<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dinamalar.com/detail.php?id=1877858"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=1877858">

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light3.css?v=10" type="text/css" rel="stylesheet" />
<script type="text/javascript">if (window.location != window.parent.location){ window.location.href="http://www.dinamalar.com/";}</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!--[if IE]><SCRIPT src="http://stat.dinamalar.com/new/js/PFR_EOT.js" type=text/javascript></SCRIPT>
<link rel="stylesheet" href="http://stat.dinamalar.com/sprite/css/style-black01ie-blue.css" type="text/css" />
<![endif]-->
<![if !IE]>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/style-blue01.css?v=1" />
<![endif]>
<title>27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்| Dinamalar</title>
<meta name="description" content="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்குழந்தை,Child,  திருமணம், Marriage,புதுடில்லி, New Delhi,குழந்தை திருமணங்கள் ,Child Marriages,பெண்கள், Women,இந்தியா , India, - Dinamalar Tamil News"/>
<meta name="keywords" content="குழந்தை,Child,  திருமணம், Marriage,புதுடில்லி, New Delhi,குழந்தை திருமணங்கள் ,Child Marriages,பெண்கள், Women,இந்தியா , India,, Dinamalar news, Tamil News, world top news, top online news, updated top business news,latest news" />
<meta name="news_keywords" content="குழந்தை,Child,  திருமணம், Marriage,புதுடில்லி, New Delhi,குழந்தை திருமணங்கள் ,Child Marriages,பெண்கள், Women,இந்தியா , India,,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR23ZVK');</script>
<!-- End Google Tag Manager -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"
  },
  "headline": "27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்",
  "url":"http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858_318_219.jpg",
  "datePublished": "2017-10-19T04:34:00+05:30",
  "dateModified": "2017-10-19T04:34:00+05:30",
  "dateCreated": "2017-10-19T04:34:00+05:30",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily",
	"https://www.youtube.com/dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    }
  },
  "interactionStatistic":{
	  "@type":"InteractionCounter",
	  "interactionType":"https:\/\/schema.org\/CommentAction",
	  "userInteractionCount":"8"
  },"articleSection":"இந்தியா",
  "description": " புதுடில்லி: குழந்தை திருமணங்கள் நடப்பதை தடுப்பது மற்றும் குழந்தை பிறப்பின் போது ஏற்படும் சிக்கல்களால், பெண்கள் இறப்பதை தடுப்பதில், இந்தியா பின்தங்கி இருப்பதாக, ஐ.நா., கூறியுள்ளது. ஐ.நா., ..."
  ,"keywords": ["குழந்தை","Child","  திருமணம்"," Marriage","புதுடில்லி"," New Delhi","குழந்தை திருமணங்கள் ","Child Marriages","பெண்கள்"," Women","இந்தியா "," India","Dinamalar"]
}
</script> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "தினமலர்",
  "alternateName": "Dinamalar", 
  "url": "http://www.dinamalar.com"
}
</script> 
<link href="https://www.zedo.com/" rel="dns-prefetch" />
<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta itemprop="name" content="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்">
<meta itemprop="description" content=" புதுடில்லி: குழந்தை திருமணங்கள் நடப்பதை தடுப்பது மற்றும் குழந்தை பிறப்பின் போது ஏற்படும் சிக்கல்களால், பெண்கள் இறப்பதை தடுப்பதில், இந்தியா பின்தங்கி இருப்பதாக, ஐ.நா., கூறியுள்ளது. ஐ.நா.,  - தினமலர்">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg"/>
 <link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2017-10-19T04:34:00+05:30"/>
<meta property="article:modified_time" content="2017-10-19T04:34:00+05:30"/>
<meta itemprop="datePublished" content="2017-10-19T04:34:00+05:30"/>
  <meta itemprop="dateModified" content="2017-10-19T04:34:00+05:30"/>
<meta property="og:updated_time" content="2017-10-19T04:34:00+05:30"/>
<meta http-equiv="Last-Modified" content="Thu, 19 Oct 2017 04:34:00 IST">
<!-- Twitter Card data -->

<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்">
<meta name="twitter:description" content=" புதுடில்லி: குழந்தை திருமணங்கள் நடப்பதை தடுப்பது மற்றும் குழந்தை பிறப்பின் போது ஏற்படும் சிக்கல்களால், பெண்கள் இறப்பதை தடுப்பதில், இந்தியா பின்தங்கி இருப்பதாக, ஐ.நா., கூறியுள்ளது. ஐ.நா.,  - தினமலர்">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg">
<meta property="og:title" content="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content=" புதுடில்லி: குழந்தை திருமணங்கள் நடப்பதை தடுப்பது மற்றும் குழந்தை பிறப்பின் போது ஏற்படும் சிக்கல்களால், பெண்கள் இறப்பதை தடுப்பதில், இந்தியா பின்தங்கி இருப்பதாக, ஐ.நா., கூறியுள்ளது. ஐ.நா., ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg"/>
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/sprite/css/dmrdetail.css?v=2.4" />
<link rel="stylesheet" type="text/css" href="http://stat.dinamalar.com/new/css/detail_color.css?v=3" />
<!--<script type="text/javascript" src="<=jspath%>/flash.js?v=1.3"></script>-->
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ecb1c513-48f9-4eef-b80e-56f54a513ad1", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
</head>
<body id="top">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR23ZVK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- begin ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: , publisher: default , Ad Dimension: Skinning - 1 x 1 -->
<div id="page">  
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<div id="dmr-navbars">
<div class="indbox"><ul><li><h3 id="dmrhome"><a title="Dinamalar" href="http://www.dinamalar.com/">DINAMALAR</a></h3> </li><li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li><li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li><li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li><li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li><li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li><li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li><li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li><li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li></ul></div>
<div id="dmrsshare"><ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:21px;width:85px;" allowTransparency="true"></iframe></li>
<li><iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li><li><h3 id="dmrfb"><a class="rotate" ttitle="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily">Facebook</a></h3></li><li><h3 id="dmrtw"><a class="rotate" ttitle="Twitter" target="_blank" href="http://twitter.com/dinamalarweb">Twitter</a></h3></li><li><h3 id="dmryt"><a class="rotate" ttitle="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily">Youtube</a></h3></li><li><h3 id="dmrgp"><a class="rotate" ttitle="Google Plus" target="_blank" href="https://plus.google.com/+Dinamalardaily">Google Plus </a></h3></li><li><h3 id="dmrmb"><a class="rotate" ttitle="Mobile Apps" target="_blank" href="http://www.dinamalar.com/mobile/">Mobile Apps </a></h3></li><li><h3 id="dmrrss"><a class="rotate" ttitle="RSS Feed" target="_blank" href="http://www.dinamalar.com/rssfeed.asp">RSS Feed </a></h3></li></ul></div>
<div style="clear:both;height:1px;overflow:hidden;"></div></div>
<div class="clear5"></div>
<div>
<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit" style="margin-right:5px;">
<div style="width:728px; margin-right:2px; height:90px; float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
</div></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>
  <!-- Javascript tag: -->
<!-- begin ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="38"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel: G Detail , publisher: default , Ad Dimension: Overlay - 1 x 1 -->
<!--/header --><link href="http://stat.dinamalar.com/new/2017/css/menu2017.css?v=6" type="text/css" rel="stylesheet" />
<div class="tickerwid">
 <div class="wsmain pm_buttoncolor03 green" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  <nav class="wsmenu clearfix">
   <ul class="mobile-sub wsmenu-list">
    <li class="vgreenh_bor"><a style="border-left:1px solid rgba(0, 0, 0, 0.10);" href="http://www.dinamalar.com/" class="activenone menuhomeicon"><img style="padding:17px 0px;" src="http://stat.dinamalar.com/new/2017/img/home17nb.png"></a></li>
    <li class="vvblue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm1" href="http://www.dinamalar.com/seithigal.asp"><span class="Bd-d aa B-d-y"></span><b itemprop="name">செய்திகள்</b><span class="arrow"></span></a>
     <div class="megamenu vvblue_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=31"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">அரசியல்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=32"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பொது</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=33"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சம்பவம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=2"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கோர்ட்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=34"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">உலகம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=89"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">தமிழகம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/district.asp"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">மாவட்டங்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=91"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டீ கடை பெஞ்ச்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=68"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பக்கவாத்தியம</span>்</a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/photogallery_main.asp?id=81&amp;cat=Wrapper"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கார்ட்டூன்ஸ்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=96"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பேச்சு, பேட்டி, அறிக்கை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=92"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டவுட் தனபாலு</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=4"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டெல்லி உஷ்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=67"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">இது உங்கள் இடம்</span></a></li>
        <li><a itemprop="url" href="http://cinema.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சினிமா</span></a></li>
        <li><a itemprop="url" href="http://sports.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">விளையாட்டு</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="red_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm2" href="http://www.dinamalar.com/dinam_dinam.asp"><span class="Bd-d bb B-d-y"></span><b itemprop="name">தினம் தினம்</b><span class="arrow"></span></a>
     <div class="megamenu red_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=71"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அறிவியல் ஆயிரம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=93"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சொல்கிறார்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=1"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">இதப்படிங்க முதல்ல</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splarticle_head.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சிறப்பு கட்டுரைகள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/newsmain.asp?cat=3&amp;id=1254"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">என் பார்வை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=69"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அக்கம் பக்கம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/obituary.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">நினைவில் நின்றவர்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/sudoku.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">எண் விளையாட்டு</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/crossword.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">குறுக்கெழுத்து போட்டி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/number_game.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">கணக்கும் விளையாட்டும்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkcyan_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm3" href="http://www.dinamalar.com/varavaram.asp"><span class="Bd-d cc B-d-y"></span><b itemprop="name">வாராவாரம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=644"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நிஜக்கதை..</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=650"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பொக்கிஷம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=11"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நலம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1244"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சட்டமும் சந்தேகங்களும்</span></a></li>
      
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/kannamma.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கண்ணம்மா</span></a></li>
          <li class=""><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1493"><span class="sumenu bullets submenucmn"></span><span itemprop="name">டெக் டைரி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1294"><span class="sumenu bullets submenucmn"></span><span itemprop="name">அறிவியல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com//supply_previous.asp?ncat=5"><span class="sumenu bullets submenucmn"></span><span itemprop="name">மொபைல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1363"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிந்தனைக் களம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=6"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வேலை வாய்ப்பு மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=7"><span class="sumenu bullets submenucmn"></span><span itemprop="name">விவசாய மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/piraithalkal.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பிற இதழ்கள்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=2"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வாரமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=3"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கம்ப்யூட்டர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=978"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-அக்கம் பக்கம்</span></a></li>
         <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1360"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பட்டம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1460"><span class="sumenu bullets submenucmn"></span><span itemprop="name">மெட்ரோ</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=25"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-வாரமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=26"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-கம்ப்யூட்டர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=28"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-ஆன்மிக மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1361"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ- பட்டம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1429"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-மெட்ரோ</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="blue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm4" href="http://www.dinamalar.com/dmr_aanmeegam.asp"><span class="Bd-d dd B-d-y"></span><b itemprop="name">ஆன்மிகம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கோயில்கள்</span></a></li>
        <li><a itemprop="url" style="font-weight:bold;" target="_blank" href="http://www.dinamalar.com/360view_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° கோயில்கள் பார்க்க</span></a></li>
        <li><a itemprop="url" target="_blank" href="http://www.dinamalar.com/360view_main_eng.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° Temple View</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/josiyam_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஜோசியம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/dailysheetcalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினசரி காலண்டர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/Aanmeega_calendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஆன்மிக காலண்டர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினமலர் காலண்டர்</span></a></li>
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">200 வருட காலண்டர்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=1"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இந்து</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=2"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இஸ்லாம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=3"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கிறிஸ்தவம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=4"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிற மதங்கள்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?ID=37"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய ராசி</span></a></li>
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=40"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய நாள்பலன்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=43"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிறந்த நாள் பலன்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?id=45"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">வார ராசிபலன்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dklimegreen_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm5" href="http://www.dinamalar.com/photogallery.asp"><span class="Bd-d ee B-d-y"></span><b itemprop="name">போட்டோ</b><span class="arrow"></span></a>
     <div class="megamenu dklimegreen_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=31&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>அரசியல்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=32&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>பொது</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=33&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>சம்பவம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=34&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>உலகம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=89&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>தமிழகம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=59&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>குளோபல் ஷாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery_cinema.asp?cat=Cinema"><span class="sumenu bulletg submenucmn"></span>சினிமா</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?cat=Event"><span class="sumenu bulletg submenucmn"></span>புகைப்பட ஆல்பம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?id=100&amp;cat=NRI"><span class="sumenu bulletg submenucmn"></span>NRI ஆல்பம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?cat=Wrapper&amp;id=102"><span class="sumenu bulletg submenucmn"></span>பேசும் படம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery_main.asp?cat=Album&amp;id=865"><span class="sumenu bulletg submenucmn"></span> போட்டூன்</a></li>
        <li><a href="http://www.dinamalar.com/tamilnadu_photos.asp"><span class="sumenu bulletg submenucmn"></span> தமிழகத்தின் கண்ணாடி</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="chestnutrose_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm6" href="http://www.dinamalar.com/video_main.asp"><span class="Bd-d ff B-d-y"></span><b itemprop="name">வீடியோ</b><span class="arrow"></span></a>
     <div class="megamenu chestnutrose_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#31"><span class="sumenu bulletp submenucmn"></span>அரசியல்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#32"><span class="sumenu bulletp submenucmn"></span>பொது</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#33"><span class="sumenu bulletp submenucmn"></span>சம்பவம்</a></li>
         <li><a style="font-family:Arial;font-size:15px;color:#d21406 !important;" href="http://www.dinamalar.com/video_main.asp#Live"><span class="sumenu bulletp submenucmn"></span>Live</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#1238"><span class="sumenu bulletp submenucmn"></span>சிறப்பு தொகுப்புகள்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1389"><span class="sumenu bulletp submenucmn"></span>ருசி கார்னர்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1437"><span class="sumenu bulletp submenucmn"></span>டூ மினிட்ஸ் ஹாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#1392"><span class="sumenu bulletp submenucmn"></span>விவசாயம்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1314"><span class="sumenu bulletp submenucmn"></span>நலம் தானா!</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1433"><span class="sumenu bulletp submenucmn"></span>குட்டீஸ் ஏரியா</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#464"><span class="sumenu bulletp submenucmn"></span>விளையாட்டு</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1316"><span class="sumenu bulletp submenucmn"></span>ஆன்மிகம்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#435"><span class="sumenu bulletp submenucmn"></span>சினிமா</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkpink_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm7" href="http://www.dinamalar.com/matravai.asp"><span class="Bd-d gg B-d-y"></span><b itemprop="name">மற்றவை</b><span class="arrow"></span></a>
     <div class="megamenu dkpink_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/literary_pages.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இலக்கியவாதியின்<br /> பக்கங்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1408"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">தலையங்கம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/kadal_thamarai/kadal.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">கடல் தாமரை</span></a></li>
          <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1226"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சத்குருவின் ஆனந்த அலை</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/2016_most_commented.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">அதிகம் விமர்சிக்க பட்ட<br />
          செய்திகள்-2016</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/weatherdetails.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வானிலை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/international_timer.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சர்வதேச நகரங்களின் நேரம்</span></a></li>
        <li><a itemprop="url" href="http://classifieds.dinamalar.com" target="_blank"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வரி விளம்பரம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1451"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொலிக! பொலிக!<br /> - ராமானுஜர் 1000</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1245"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">நீங்களும்<br />தொழிலதிபராகலாம்!</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=14"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வருடமலர்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=425"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-வருடமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=900"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-தீபாவளிமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=12"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொங்கல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1301"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-பொங்கல் மலர்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
   </ul>
  </nav>
 </div>
</div>
<div class="fix h10" ></div>   

<input type="hidden" name="share_id" id="share_id" value="1877858" />

<div id="matter" class="newsdet" align="left"><div id="left">
<div id="box_title" class="fntsz"><div class="breadcrumb">
<div style="float:left;" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="http://www.dinamalar.com/index.asp" class="epapt subbg" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">தினமலர் முதல் பக்கம்</span></a> 
</span>

<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="epapt" href="inner_main.asp?cat=32" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">பொது செய்தி</span></a>
</span>

<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="nbgblue" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">இந்தியா</span></a>
</span>

</div>

  <!--<div style="float:right;margin-right:2px;margin-bottom:-2px;width:320px;height:40px;">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;c=21/19;d=37;w=320;h=40" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=320 height=40></iframe>
</div>-->

<div class="navclear"></div>

</div><div class="cbh1"></div></div>
<div align="left" class="newsdetwd"><div class="newsdetbd1"><h1 style="font-size:19px;">27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்</h1>
</div><div class="cbh1"></div></div>
<div id="inner" class="padlft"><div id="innerleft" align="left" style="line-height: 22px;margin-right: 2px;padding-left: 0;">
<div class="newsrtwd">

<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270";var zflag_cid="21/19";var zflag_sid="0";var zflag_width="300";var zflag_height="250";var zflag_sz="9";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div>
<div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>
<div class="newsht">
<script language="JavaScript">
var zflag_nid="1270";var zflag_cid="19";var zflag_sid="0";var zflag_width="300";var zflag_height="250";var zflag_sz="95";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt300">Advertisement</div></div><div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>

<div class="cbh1"></div></div>
<div style="height:30px;">
<div style="float:left;">
<div class="comments" >
 <a href="#comment" class="tharsp thardone"> கருத்துகள் <span class="commentCount">(8)</span></a>&nbsp;&nbsp;
<a href="#postcomm" class="thardone"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தைப் பதிவு செய்ய</a>&nbsp;&nbsp;
</div>
</div>
<div style="float:right;"><div style="margin: 0px 7px 0 5px;width: 35px;">
<g:plusone annotation="inline" width="100"></g:plusone>
</div>
<script type="text/javascript">
 (function() {
  var po = document.createElement('script');po.type = 'text/javascript';po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);
 })();
</script></div>
<div style="float:right;width:292px;">
<div id="Ldshare" align="right"><img style="cursor:pointer;" onmouseover="shareload()" src="http://stat.dinamalar.com/new/images/shareimg.jpg" /></div>
</div>
</div>
<div class="clearfix" style="width:650px;margin:5px 0 8px 0;border-top:#999 dashed 1px;padding:5px 0px;border-bottom:#999 dashed 1px;">
<div id="colour-selector" title="choose the color"><label> Colors:</label>
  <ul>
   <li onclick="clsclick('0')"><span id="color-0"></span></li>
   <li onclick="clsclick('1')"><span id="color-1"></span></li>
	  <li onclick="clsclick('2')"><span id="color-2"></span></li>
	  <li onclick="clsclick('3')"><span id="color-3"></span></li>
	</ul>
</div>
<div style="line-height:38px;"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
</script>
 <div class="fdpd" style="background:none;">
<div class="clsFloatleft" style="color: #333;font-size: 10px;padding-right: 5px;">எழுத்தின் அளவு:</div>
<div class="clsFloatleft">
<span class="clsFloatleft">
<a href="javascript:increaseFontSize();"><span title="அ+" class="clsIncre"></span></a>
<a href="javascript:decreaseFontSize();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a href="/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&Print=1"><span  title="Print" class="clsPrnts"></span></a> 
<a onclick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29')"><span  title="e-mail" class="clsEmails"></span></a></span>

</div>

 </div>
  <div class="post_share_fixed">
<div class="blog-media"> 
<span class="blog-play" style="display: inline;"></span> <span class="scroll-stop notOnLoad" style="display: none;"></span> 
</div>
</div></div></div>
</div>
<div style="text-align:center">
<iframe  src="http://c1.zedo.com/jsc/c1/ff2.html?n=1270;d=74;w=640;h=50" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=640 height=50></iframe>
<div style=" color: #999999;font-family: arial;font-size:10px;padding-right: 5px;text-align: right;width:640px;">Advertisement</div>
</div>
<div style="height:5px;"></div>      
<div align="left" style="text-align:left;"> 

<span itemprop="datePublished" content="2017-10-19T04:34:00.000">
<div style="float:left;width:86px;margin-right:10px;margin-bottom:5px;">
<div id="selDatetop1">
<h2 id="selMatram">பதிவு செய்த நாள்</h2>
<span class="clsDat" style="float:left;">19</span>
<span class="clsDat1">அக்<br>2017<br>04:34</span>
<div style="clear:left;	"></div>
</div>

</div>
</span>
<div id="clsclk">

<div class="fdrwd" style="background:#fff;width:340px">  
    <div style="float:right;width:340px;">
    <img width="318" style="border:1px solid #eee;float:right;" src="http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858_318_219.jpg" onerror="this.src='http://img.dinamalar.com/data/largenew/Tamil_News_large_1877858.jpg';" alt="குழந்தை,Child,  திருமணம், Marriage,புதுடில்லி, New Delhi,குழந்தை திருமணங்கள் ,Child Marriages,பெண்கள், Women,இந்தியா , India,"/>  
<div class="cbh1"></div>     
     
 </div>
  
</div>

<article itemprop="articleBody"><p> <b>புதுடில்லி: </b>குழந்தை திருமணங்கள் நடப்பதை தடுப்பது மற்றும் குழந்தை பிறப்பின் போது ஏற்படும் சிக்கல்களால், பெண்கள் இறப்பதை தடுப்பதில், இந்தியா பின்தங்கி இருப்பதாக, ஐ.நா., கூறியுள்ளது. <br /><br /><b>ஐ.நா., மக்கள்தொகை நடவடிக்கை நிதியம், வெளியிட்டுள்ள ஆய்வறிக்கை: </b>குழந்தை பிறப்பில் ஏற்படும் சிக்கல்களால், பெண்கள் இறக்கும் விகிதம், ஒரு லட்சம் பேருக்கு, 174 ஆக உள்ளது. இதில், உலக சராசரி விகிதம், 216 ஆக உள்ளது. வளர்ந்த நாடுகளில், இந்த விகிதம், 12 ஆக உள்ளது. அதை ஒப்பிடுகையில், இந்தியா, மிகவும் பின்தங்கி உள்ளது.<br /><br /></p><p>இந்தியாவில், 27 சதவீத குழந்தைகள், 18 வயது பூர்த்தி ஆகும் முன், திருமணம் செய்து வைக்கப்படுகின்றனர். இதை தடுப்பதில், இந்தியா நடவடிக்கை எடுக்க வேண்டும். வங்கதேசத்தில், 18 வயதாகும் முன், 59 சதவீத குழந்தைகளுக்கு திருமணம் செய்து வைக்கப்படுகிறது. நேபாளத்தில், இது, 37 சதவீதமாக உள்ளது. இவ்வாறு அதில் கூறப்பட்டுள்ளது. </p></article>

</div>
<div style="padding:5px"></div> 
<div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270";var zflag_cid="21/19";var zflag_sid="0";var zflag_width="1";var zflag_height="1";var zflag_sz="17";
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;margin-left:200px" class="topadtxt300">Advertisement</div>  
<div style="height:10px;"></div>

<div class="article-meta clearfix">
<div class="tags clearfix">
<strong>Related Tags</strong>
<span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="குழந்தை">குழந்தை</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=Child&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="Child">Child</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%AE%E0%AE%A3%E0%AE%AE%E0%AF%8D&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="  திருமணம்">  திருமணம்</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=Marriage&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title=" Marriage"> Marriage</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BF&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="புதுடில்லி">புதுடில்லி</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=New+Delhi&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title=" New Delhi"> New Delhi</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88+%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%AE%E0%AE%A3%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="குழந்தை திருமணங்கள் ">குழந்தை திருமணங்கள் </a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=Child+Marriages&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="Child Marriages">Child Marriages</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%AA%E0%AF%86%E0%AE%A3%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title="பெண்கள்">பெண்கள்</a> 
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=Women&tit=27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" title=" Women"> Women</a> 
</span>
      </div>
      <div style="clear:both;overflow:hidden;height:1px;"></div>
 </div>
<br/>
<br />
<div style="overflow: hidden;width: 600px;"><div id="barsdw" class="epapt" style="float:left;">  தொடர்புடைய செய்திகள்:</div></div>
<div style="overflow:hidden;height:10px;width:600px;"></div>

<div align="left" class="mrglt6"><div class="arrowlistmenu"><div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1839118"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1839118_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1839118_150_100.jpg';" width="100"/><br /></a>
<span style="font-size:10px;color:#bababa;padding-left:5px;">ஆகஸ்ட் 22,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1839118">2 குழந்தைகளுக்கு மேல் கூடாது: அசாமில் வருகிறது புதிய ...</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1839118#comment">Comments (42)</a></span></span></div></div></div></div>
            
<div align="left" class="mrglt6"><div class="arrowlistmenu"><div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1859001">
<div class="clsNoimages1"><div class="clsth clsNoimages"><span class="clsNotext">No Image<br />Available</span></div>
</div></a>
<span style="font-size:10px;color:#bababa;padding-left:5px;">செப்டம்பர் 20,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1859001">மைனர் பெண்ணை  திருமணம் செய்தவர் கைது</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1859001#comment">Comments </a></span></span></div></div></div></div>
            
<div align="left" class="mrglt6"><div class="arrowlistmenu"><div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1832782">
<div class="clsNoimages1"><div class="clsth clsNoimages"><span class="clsNotext">No Image<br />Available</span></div>
</div></a>
<span style="font-size:10px;color:#bababa;padding-left:5px;">ஆகஸ்ட் 12,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1832782">   குழந்தை திருமணம் தடுக்க நிதிஷ் புதுமை திட்டம்</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1832782#comment">Comments </a></span></span></div></div></div></div>
            
<div align="left" class="mrglt6"><div class="arrowlistmenu"><div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1865095">
<div class="clsNoimages1"><div class="clsth clsNoimages"><span class="clsNotext">No Image<br />Available</span></div>
</div></a>
<span style="font-size:10px;color:#bababa;padding-left:5px;">செப்டம்பர் 29,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1865095"> குழந்தை திருமணம் நடத்தினால் தண்டனை:&#39;சைல்ட் லைன்&#39; ...</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1865095#comment">Comments </a></span></span></div></div></div></div>
             
<div style="clear:left;overflow:hidden;height:10px;"></div> 

<div class="mrrt" style="float:left;width:640px;">
            
<div style="overflow: hidden;width: 600px;"><div id="barsdw" class="epapt" style="float:left;"> மேலும் முதல் பக்க செய்திகள்: </div></div>
<div style="overflow:hidden;height:10px;width:600px;"></div>
<div align="left" class="mrglt6"><div>
			  
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1878195"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878195_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878195_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1878195">அ.தி.மு.க., தலைகளை வளைக்க பா.ஜ., திட்டம்</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1878195#comment">Comments </a></span></span></div></div>
 
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1878192"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878192_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878192_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1878192">இந்தியாவுக்கு நம்பகமான நட்பு நாடாக அமெரிக்கா ...</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1878192#comment">Comments (1)</a></span></span></div></div>
 
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1878127"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878127_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878127_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1878127">ராகுலின் டுவிட்டர் பெயர் மாறுகிறது</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1878127#comment">Comments (22)</a></span></span></div></div>
 
<div class="th clsDetthump"><a style="margin-bottom:5px;" href="news_detail.asp?id=1878113"><img class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878113_150_100.jpg" onerror="this.src='http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878113_150_100.jpg';" width="100" /></a><br />
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1"><a href="news_detail.asp?id=1878113">அணி தாவ தயாராகும் எம்.எல்.ஏ.,க்கள்! இழந்த பதவியை ...</a></div>
<div class="fpneww1"><span class="commenttext"><span class="tharsp"><a class="commenttext" href="news_detail.asp?id=1878113#comment">Comments (10)</a></span></span></div></div>

      </div></div>

</div>
<div style="clear:both;overflow:hidden;height:10px;"></div>
<div class="newdlt"><a class="mretxt" href="inner_main.asp?cat=32"><span class="en123 mretxt"> » </span>  பொது முதல் பக்கம் </a></div>
<div class="newdt"><a class="mretxt" href="http://www.dinamalar.com/index.asp"><span class="en123 mretxt"> »</span> தினமலர் முதல் பக்கம் </a></div><br /><br />
<div align="center"><div class="btmshdwinner"></div></div>

<div><div align="center"></div>

<!-- outbrain start-->
<div class="OUTBRAIN" data-src="http://www.dinamalar.com" data-widget-id="AR_1" data-ob-template="Dinamalar"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- outbrain end-->
<div style="clear:both"></div>
<!-- 728 ad start-->
 
 <div style="clear:both; height:5px;"></div>
 <div align="center" style=" margin-bottom:5px;">
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="31"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<div class="topadtxt728" style="width:728px;">Advertisement</div>
</div> <!-- 728 ad end-->

<script type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_ZL63fAkQGHDSDgD6cCohbyvFF9zwNK-tVQ65yZf0m8VzfcwOYZewgeNO2STfq_59 "></script>
<script type="text/javascript">onLoad2();</script>
<input type="hidden" name="Lreadid" id="Lreadid" value="1877858" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" />
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
      google.setOnLoadCallback(onLoad);
</script>
<input type="hidden" name="rlog" id="rlog" value="0" />
<input type="hidden" name="newsid" id="newsid" value="1877858"/>
<input type="hidden" name="News_head" id="News_head" value="27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்" />
<input type="hidden" name="News_date" id="News_date" value="10/19/2017 4:34:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="பொது" />
<input type="hidden" name="lan" id="lan" value="Pothu" />
<div class="ovfhdf" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div><div id="newrg"></div><div class="clear"></div><div class="clsNotes">
<div id="selNotes"><div class="rcmttit"><strong>வாசகர்களுக்கு ஓர் அன்பான வேண்டுகோள்.</strong></div><div>1.செய்திகள் குறித்த கருத்துக்களைப் பதிவு செய்யும்போது, எவருடைய மனதையும் புண்படுத்தாத வகையில், நாகரிகமான முறையில் உங்கள் கருத்துகள் இருக்க வேண்டும் என்று எதிர்பார்க்கிறோம். </div>
<div id="selNode" style="display:none;"><div>2.ஏற்கனவே பதிவு செய்யப்பட்ட கருத்துகளையும் விமர்சிக்கலாம். ஆனால் தனிப்பட்ட முறையில் எவரையும் விமர்சிக்காமல், கருத்துக்கள் மற்றும் செய்திகளை மட்டுமே விமர்சிக்க வேண்டுகிறோம்.</div><div>3.அவதூறான வார்த்தைகளுக்‌கோ, ஆபாசமான வர்ணனைகளுக்கோ இங்கு இடம் இல்லை. அத்தகைய கருத்துகள் தணிக்கை செய்யப்பட்டே வெளியிடப்படும்; அல்லது முற்றிலுமாக நிராகரிக்கப்படும்.</div><div>4. வாசகர்கள் தெரிவிக்கும் கருத்துக்களை, அவர்கள் நடையிலேயே எவ்வித அடித்தல், திருத்தல் இன்றி வெளியிட வேண்டும் என்றே நா‌ங்கள் விரும்புகிறோம். அதற்கேற்ப உங்கள் கருத்துக்களை, விமர்சனங்களை நாகரிகமாக பதிவு செய்யுமாறு வேண்டுகிறோம்.</div></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwel" onmouseover="clickme()">மேலும்</div></a></div>
</div></div>
<a name="comment"></a>

<div class="cmtwrap" style="float:left;" id="idcmcntajx"> வாசகர் கருத்து (8)</div>
  <div class="clsFloatLeft cmtdarrow"></div>
 <div class="cbh1"></div>
  <div id="idcmajx">
  
   <div style="border-bottom: 1px solid #CCCCCC;height: 21px;margin: 15px 4px;padding-right: 2px;width: 965px;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>

<input type="hidden" name="cty" id="cty" value="1" />
<div style="width:979px; margin:0 auto;">

<input type="hidden" name="rrat" id="rrat" value="0" />

<div id="cdiv">

<a name="3851800"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Appu's Comments" class="cmtbld" href="user_comments.asp?uid=221106&name=Appu">Appu </a><span class="cmtnm"> - Madurai,இந்தியா </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">09:19:27 IST </span> <span class="clsAbuses"  id="clsabuse3851800"><a class="clsResponsenew" onclick="likes1('3','3851800')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=221106&name=Appu"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Appu" title="Appu" width="50" height="50" border="0"/></a></span> இந்தியாவுல இது போன்ற திருமணம் ஐதராபாத்ல மட்டுந்தான் நடக்கும்..உ பி,ம பி குஜராத்காரானுவ எல்லாம் கெலடானதுக்கப்பால தான் கல்யாணம் செய்வாங்க
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851800" name="comlike3851800" value="0" />
<input type="hidden" id="comabuse3851800" name="comabuse3851800" value="0" />

<input type="hidden" id="str3851800" name="str3851800" value="0" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851800"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851800"></span> <span id="stc3851800"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851800')">
<div id="ghost3851800" class="ghost ghpabs"></div>
<div id="colorbar3851800" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851800','1')" onclick="fn_strclk('1','3851800')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851800','2')" onclick="fn_strclk('2','3851800')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851800','3')" onclick="fn_strclk('3','3851800')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851800" id="reps3851800" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851800" style="display:none;">
<div class="star1"> <span id="fcmm3851800">0</span> votes</div>
<div class="star2">  <span id="scmm3851800">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851800">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851800');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851800" id="txt3851800" value='இந்தியாவுல இது போன்ற திருமணம் ஐதராபாத்ல மட்டுந்தான் நடக்கும்..உ பி,ம பி குஜராத்காரானுவ எல்லாம் கெலடானதுக்கப்பால தான் கல்யாணம் செய்வாங்க' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851800)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851800" ><a class="rclass" onclick="rep_hid(1,'3851800')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851800" class="redcancel"><span onclick="rep_hid(2,'3851800')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851800'></div></div></div>
<div class="cbh12"></div>

<a name="3851798"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Kumz Kumar's Comments" class="cmtbld" href="user_comments.asp?uid=53344&name=Kumz Kumar">Kumz Kumar </a><span class="cmtnm"> - London,யுனைடெட் கிங்டம் </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">09:19:23 IST </span> <span class="clsAbuses"  id="clsabuse3851798"><a class="clsResponsenew" onclick="likes1('3','3851798')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=53344&name=Kumz Kumar"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Kumz Kumar" title="Kumz Kumar" width="50" height="50" border="0"/></a></span> சிறு வயது கல்யாணம் மூர்க்கங்களில் தான் அதிகமாக நடைபெறுகிறது
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851798" name="comlike3851798" value="0" />
<input type="hidden" id="comabuse3851798" name="comabuse3851798" value="0" />

<input type="hidden" id="str3851798" name="str3851798" value="0" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851798"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851798"></span> <span id="stc3851798"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851798')">
<div id="ghost3851798" class="ghost ghpabs"></div>
<div id="colorbar3851798" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851798','1')" onclick="fn_strclk('1','3851798')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851798','2')" onclick="fn_strclk('2','3851798')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851798','3')" onclick="fn_strclk('3','3851798')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851798" id="reps3851798" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851798" style="display:none;">
<div class="star1"> <span id="fcmm3851798">0</span> votes</div>
<div class="star2">  <span id="scmm3851798">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851798">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851798');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851798" id="txt3851798" value='சிறு வயது கல்யாணம் மூர்க்கங்களில் தான் அதிகமாக நடைபெறுகிறது' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851798)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851798" ><a class="rclass" onclick="rep_hid(1,'3851798')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851798" class="redcancel"><span onclick="rep_hid(2,'3851798')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851798'></div></div></div>
<div class="cbh12"></div>

<a name="3851748"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Shanmuganathamuthaliar Sasikaramuthaliar's Comments" class="cmtbld" href="user_comments.asp?uid=141203&name=Shanmuganathamuthaliar Sasikaramuthaliar">Shanmuganathamuthaliar Sasikaramuthaliar </a><span class="cmtnm"> - scarborough,கனடா </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">08:55:17 IST </span> <span class="clsAbuses"  id="clsabuse3851748"><a class="clsResponsenew" onclick="likes1('3','3851748')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=141203&name=Shanmuganathamuthaliar Sasikaramuthaliar"><img src="http://img.dinamalar.com/data/uphoto/141203_104716969.jpg" alt="Shanmuganathamuthaliar Sasikaramuthaliar" title="Shanmuganathamuthaliar Sasikaramuthaliar" width="50" height="50" border="0"/></a></span> வயிற்றுப்பசி - காமப்பசி சிறுவர்களின் அறியாமைக்கு வழிவகுப்பதாகவே இருந்தாலும். தாய் - தகப்பன் சுமையைக் குறைக்கவே சிறுவயதில் பிள்ளைகளை ஒருவன் கையில் ஒப்படைக்கின்றனர். அதேவேளை, வறுமையின் நிலையால், ஒருவேளை உணவில்லா விட்டாலும், இரு மனமும் உடலுறவில் ஈடுபடும் அந்த பத்து நிமிடங்கள் உலகையே மறந்து வாழ்வதால், உணவில்லையென்றாலும் உடல்பசியின் மூலம் வயிற்றுப்பசியை மறப்பதால் நிம்மதியடைகின்றனர்.
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851748" name="comlike3851748" value="0" />
<input type="hidden" id="comabuse3851748" name="comabuse3851748" value="0" />

<input type="hidden" id="str3851748" name="str3851748" value="3" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851748"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851748"></span> <span id="stc3851748"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851748')">
<div id="ghost3851748" class="ghost ghpabs"></div>
<div id="colorbar3851748" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851748','1')" onclick="fn_strclk('1','3851748')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851748','2')" onclick="fn_strclk('2','3851748')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851748','3')" onclick="fn_strclk('3','3851748')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851748" id="reps3851748" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851748" style="display:none;">
<div class="star1"> <span id="fcmm3851748">0</span> votes</div>
<div class="star2">  <span id="scmm3851748">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851748">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851748');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851748" id="txt3851748" value='வயிற்றுப்பசி - காமப்பசி சிறுவர்களின் அறியாமைக்கு வழிவகுப்பதாகவே இருந்தாலும். தாய் - தகப்பன் சுமையைக் குறைக்கவே சிறுவயதில் பிள்ளைகளை ஒருவன் கையில் ஒப்படைக்கின்றனர். அதேவேளை, வறுமையின் நிலையால், ஒருவேளை உணவில்லா விட்டாலும், இரு மனமும் உடலுறவில் ஈடுபடும் அந்த பத்து நிமிடங்கள் உலகையே மறந்து வாழ்வதால், உணவில்லையென்றாலும் உடல்பசியின் மூலம் வயிற்றுப்பசியை மறப்பதால் நிம்மதியடைகின்றனர்.' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851748)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851748" ><a class="rclass" onclick="rep_hid(1,'3851748')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851748" class="redcancel"><span onclick="rep_hid(2,'3851748')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851748'></div></div></div>
<div class="cbh12"></div>

<a name="3851740"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Srinivasan Kannaiya's Comments" class="cmtbld" href="user_comments.asp?uid=32415&name=Srinivasan Kannaiya">Srinivasan Kannaiya </a><span class="cmtnm"> - muscat ,ஓமன் </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">08:49:39 IST </span> <span class="clsAbuses"  id="clsabuse3851740"><a class="clsResponsenew" onclick="likes1('3','3851740')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=32415&name=Srinivasan Kannaiya"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Srinivasan Kannaiya" title="Srinivasan Kannaiya" width="50" height="50" border="0"/></a></span> 27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்..சந்தோஷ படுங்கள் அவர்கள் ஆயினும் சமூக சீர்கேடுகளில் புகுந்து அழியாமல் கரை ஏறிவிட்டார்களே...
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851740" name="comlike3851740" value="0" />
<input type="hidden" id="comabuse3851740" name="comabuse3851740" value="0" />

<input type="hidden" id="str3851740" name="str3851740" value="3" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851740"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851740"></span> <span id="stc3851740"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851740')">
<div id="ghost3851740" class="ghost ghpabs"></div>
<div id="colorbar3851740" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851740','1')" onclick="fn_strclk('1','3851740')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851740','2')" onclick="fn_strclk('2','3851740')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851740','3')" onclick="fn_strclk('3','3851740')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851740" id="reps3851740" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851740" style="display:none;">
<div class="star1"> <span id="fcmm3851740">0</span> votes</div>
<div class="star2">  <span id="scmm3851740">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851740">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851740');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851740" id="txt3851740" value='27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்..சந்தோஷ படுங்கள் அவர்கள் ஆயினும் சமூக சீர்கேடுகளில் புகுந்து அழியாமல் கரை ஏறிவிட்டார்களே...' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851740)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851740" ><a class="rclass" onclick="rep_hid(1,'3851740')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851740" class="redcancel"><span onclick="rep_hid(2,'3851740')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851740'></div></div></div>
<div class="cbh12"></div>

<a name="3851711"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="RENU's Comments" class="cmtbld" href="user_comments.asp?uid=206473&name=RENU">RENU </a><span class="cmtnm"> - Redmond,யூ.எஸ்.ஏ </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">08:30:53 IST </span> <span class="clsAbuses"  id="clsabuse3851711"><a class="clsResponsenew" onclick="likes1('3','3851711')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=206473&name=RENU"><img src="http://img.dinamalar.com/data/uphoto/206473_201909597.jpg" alt="RENU" title="RENU" width="50" height="50" border="0"/></a></span> சீதோஷ்ண நிலை ...உணவு பழக்கங்கள் ..காரணமாக பெண்கள் ஒற்றை படை வயதில் பூப்பு அடைவது சகஜமான ஒன்று ...கல்வியின் மூலமாக விழிப்புணர்வை ஏற்படுத்துவது இளம் வயது திருமணங்களை தடை செய்யவோ தள்ளி போடவோ உதவும் ...
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851711" name="comlike3851711" value="0" />
<input type="hidden" id="comabuse3851711" name="comabuse3851711" value="0" />

<input type="hidden" id="str3851711" name="str3851711" value="1" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851711"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851711"></span> <span id="stc3851711"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851711')">
<div id="ghost3851711" class="ghost ghpabs"></div>
<div id="colorbar3851711" class="colorbar nolftpx" style="left: -93.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851711','1')" onclick="fn_strclk('1','3851711')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851711','2')" onclick="fn_strclk('2','3851711')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851711','3')" onclick="fn_strclk('3','3851711')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851711" id="reps3851711" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851711" style="display:none;">
<div class="star1"> <span id="fcmm3851711">1</span> votes</div>
<div class="star2">  <span id="scmm3851711">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851711">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851711');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851711" id="txt3851711" value='சீதோஷ்ண நிலை ...உணவு பழக்கங்கள் ..காரணமாக பெண்கள் ஒற்றை படை வயதில் பூப்பு அடைவது சகஜமான ஒன்று ...கல்வியின் மூலமாக விழிப்புணர்வை ஏற்படுத்துவது இளம் வயது திருமணங்களை தடை செய்யவோ தள்ளி போடவோ உதவும் ...' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851711)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851711" ><a class="rclass" onclick="rep_hid(1,'3851711')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851711" class="redcancel"><span onclick="rep_hid(2,'3851711')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851711'></div></div></div>
<div class="cbh12"></div>

<a name="3851653"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="தேச நேசன் 's Comments" class="cmtbld" href="user_comments.asp?uid=110547&name=தேச நேசன் ">தேச நேசன்  </a><span class="cmtnm"> - Chennai,இந்தியா </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">07:44:31 IST </span> <span class="clsAbuses"  id="clsabuse3851653"><a class="clsResponsenew" onclick="likes1('3','3851653')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=110547&name=தேச நேசன் "><img src="http://img.dinamalar.com/data/uphoto/110547_085041536.JPG" alt="தேச நேசன் " title="தேச நேசன் " width="50" height="50" border="0"/></a></span> பெண்கள் சுய உதவிக்குழுக்கள் போன்றவற்றின் மூலம் கடுமையாக பிரச்சாரம் செய்து சிறார் திருமணங்களைத் தடுக்கவேண்டும் இப்படிப்பட்ட திருமணங்களை நடத்தி வைக்கும் மதகுருக்கள் பஞ்சாயத்துக்கள் ஜமாத்துக்களை தடை செய்து அதன் நிர்வாகிகளின் சொத்துக்களை பறிமுதல் செய்யவேண்டும் இச்சட்டங்களில் பழங்குடியினருக்கு கொடுக்கப்பட்ட வயது சலுகைகளை நீக்கவேண்டும்
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851653" name="comlike3851653" value="0" />
<input type="hidden" id="comabuse3851653" name="comabuse3851653" value="0" />

<input type="hidden" id="str3851653" name="str3851653" value="2.5" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851653"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851653"></span> <span id="stc3851653"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851653')">
<div id="ghost3851653" class="ghost ghpabs"></div>
<div id="colorbar3851653" class="colorbar nolftpx" style="left: -68px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851653','1')" onclick="fn_strclk('1','3851653')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851653','2')" onclick="fn_strclk('2','3851653')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851653','3')" onclick="fn_strclk('3','3851653')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851653" id="reps3851653" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851653" style="display:none;">
<div class="star1"> <span id="fcmm3851653">1</span> votes</div>
<div class="star2">  <span id="scmm3851653">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851653">3 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851653');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851653" id="txt3851653" value='பெண்கள் சுய உதவிக்குழுக்கள் போன்றவற்றின் மூலம் கடுமையாக பிரச்சாரம் செய்து சிறார் திருமணங்களைத் தடுக்கவேண்டும் இப்படிப்பட்ட திருமணங்களை நடத்தி வைக்கும் மதகுருக்கள் பஞ்சாயத்துக்கள் ஜமாத்துக்களை தடை செய்து அதன் நிர்வாகிகளின் சொத்துக்களை பறிமுதல் செய்யவேண்டும் இச்சட்டங்களில் பழங்குடியினருக்கு கொடுக்கப்பட்ட வயது சலுகைகளை நீக்கவேண்டும்' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851653)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851653" ><a class="rclass" onclick="rep_hid(1,'3851653')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851653" class="redcancel"><span onclick="rep_hid(2,'3851653')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851653'></div></div></div>
<div class="cbh12"></div>

<a name="3851599"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Amirthalingam Sinniah's Comments" class="cmtbld" href="user_comments.asp?uid=109848&name=Amirthalingam Sinniah">Amirthalingam Sinniah </a><span class="cmtnm"> - toronto,கனடா </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">06:10:17 IST </span> <span class="clsAbuses"  id="clsabuse3851599"><a class="clsResponsenew" onclick="likes1('3','3851599')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=109848&name=Amirthalingam Sinniah"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Amirthalingam Sinniah" title="Amirthalingam Sinniah" width="50" height="50" border="0"/></a></span> விகிதாசாரத்தை பார்க்கும்போது , கல்யாணம் செய்து செத்து மடியுங்கோ என்பதுபோல் ஆகிவிட்ட்து .
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851599" name="comlike3851599" value="0" />
<input type="hidden" id="comabuse3851599" name="comabuse3851599" value="0" />

<input type="hidden" id="str3851599" name="str3851599" value="0" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851599"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851599"></span> <span id="stc3851599"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851599')">
<div id="ghost3851599" class="ghost ghpabs"></div>
<div id="colorbar3851599" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851599','1')" onclick="fn_strclk('1','3851599')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851599','2')" onclick="fn_strclk('2','3851599')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851599','3')" onclick="fn_strclk('3','3851599')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851599" id="reps3851599" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851599" style="display:none;">
<div class="star1"> <span id="fcmm3851599">0</span> votes</div>
<div class="star2">  <span id="scmm3851599">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851599">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851599');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851599" id="txt3851599" value='விகிதாசாரத்தை பார்க்கும்போது , கல்யாணம் செய்து செத்து மடியுங்கோ என்பதுபோல் ஆகிவிட்ட்து .' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851599)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851599" ><a class="rclass" onclick="rep_hid(1,'3851599')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851599" class="redcancel"><span onclick="rep_hid(2,'3851599')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851599'></div></div></div>
<div class="cbh12"></div>

<a name="3851572"></a>
<div class="parents"><div class="parent"><div class="cmntsz"><div class="cmtpad">
<div class="cmtnme"> <a title="Jana's Comments" class="cmtbld" href="user_comments.asp?uid=13835&name=Jana">Jana </a><span class="cmtnm"> -  Chennai,இந்தியா </span></div>

<div align="right"><span class="pdgrb">19-அக்-2017</span><span class="pdgrcf">04:53:06 IST </span> <span class="clsAbuses"  id="clsabuse3851572"><a class="clsResponsenew" onclick="likes1('3','3851572')"> Report Abuse</a></span></div></div>
<div align="left" class="sepecmtnew clsClass1"><span class="imgfty"><a href="user_comments.asp?uid=13835&name=Jana"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Jana" title="Jana" width="50" height="50" border="0"/></a></span> legal age for marriage varies from different countries. One eg:
the Spanish government announced it was to raise the marriage age from 14 to 16 to bring it into line with the rest of Europe. 
What this govt had done to punish those who rape child & child molesting..long imprisonment with social service work is needed for them..
<div class="clearline"></div></div></div>
<input type="hidden" id="comlike3851572" name="comlike3851572" value="0" />
<input type="hidden" id="comabuse3851572" name="comabuse3851572" value="0" />

<input type="hidden" id="str3851572" name="str3851572" value="0" />
<!--reply-->
<div class="commentrating clearfix" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats3851572"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt3851572"></span> <span id="stc3851572"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('3851572')">
<div id="ghost3851572" class="ghost ghpabs"></div>
<div id="colorbar3851572" class="colorbar nolftpx" style="left: -110.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','3851572','1')" onclick="fn_strclk('1','3851572')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','3851572','2')" onclick="fn_strclk('2','3851572')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','3851572','3')" onclick="fn_strclk('3','3851572')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps3851572" id="reps3851572" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv3851572" style="display:none;">
<div class="star1"> <span id="fcmm3851572">0</span> votes</div>
<div class="star2">  <span id="scmm3851572">0 </span> votes</div>
<div class="star3"> <span id="tcmm3851572">0 </span> votes</div></div></div>

<script type="text/javascript">
doit('3851572');	
  </script>     
    <div class="clsClass3">
      
<input type="hidden" name="txt3851572" id="txt3851572" value='legal age for marriage varies from different countries. One eg:
the Spanish government announced it was to raise the marriage age from 14 to 16 to bring it into line with the rest of Europe. 
What this govt had done to punish those who rape child & child molesting..long imprisonment with social service work is needed for them..' />
<div class="shre" style="cursor:pointer" onclick="shrclk(3851572)">Share this comment</div></div>
<!--rpy cmts-->

    <!-- reply comments ends-->
<div class="clsFloatRight"><div align="right" id="lperss3851572" ><a class="rclass" onclick="rep_hid(1,'3851572')"> Reply </a></div><div class="clsClass6"></div></div>
<span id="rep3851572" class="redcancel"><span onclick="rep_hid(2,'3851572')" class="buttoncancelnew"><span class="buttoncancelicon"> Cancel</span> </span></span><div class="clear"></div>
<div id='rlogic3851572'></div></div></div>
<div class="cbh12"></div>

</div>
<input type="hidden" name="tocld" id="tocld" value="8" />

<div align="center" class="loadmg" id="load1"></div>
<input type="hidden" name="did" id="did" value="1877858" />
<input type="hidden" name="ecate" id="ecate" value="Pothu" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="2" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="8" />
<input type="hidden" name="comtcnt" id="comtcnt" value="8" />

<br /></div></div>

<div class="clear"></div>
<div  id="display" class="clsCommentwidth"><a name="postcomm"></a>
<div class=""><div id="logic_comm"><div id="gig_pro"></div><div align="left" class="hdengnew fssx" style="overflow:hidden;"> <div style="float:left;"><b>உங்கள் கருத்தைப் பதிவு செய்ய :</b> </div> <div style="float:right;" class="button"><a style="font-size:12px; color:#fff;" href="http://www.dinamalar.com/profile.asp"><b>My Page</b></a></div></div><div class="clear"></div><div id="selLogin1"><div class="ovfhd"><div class="pdfftm">
<div id="logic"><div class="flwdf"><div class="flwdf" id="connect2"><div id="connect2" class="clsFloatLeft clsConnect"><div class="clearfix"><div class=""><form><div id="selLogin2" class=" clsFloatLeft"> Login : </div><div id="selLogin3" class=" clsFloatLeft"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="clsLogincheck" id="logind" name="logind"></div><div id="selLogin3" class=" clsFloatLeft"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="clsLogincheck" id="passwordd" name="passwordd"></div><div id="selLogin3" class=" clsFloatLeft"><button onclick="dmrlogin2();" type="button" class="button" autocomplete="off"> Log in</button><br><div id="selLogin4"><a onclick="regi20();"> Forgot password ?</a></div></div><div class="clear5"></div></form><span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
<div style="float:left; width:435px !important"><div id="otherlog" class="clsOtherlog" style="display: block;"><div class="clearfix">
<!--<div class="clsFloatLeft mtpli clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>--><div id="divConnect" class="clsFloatLeft"></div></div></div>
<div class="clear"></div><div></div></div></div><div class="clsFloatRight">
<div id="selLoginnew2" class="clsFloatRight" style="display:block;">
<div class="newtdmr"> New to Dinamalar ? </div>
<div class="padlft15"> <a onclick="regi();" class="button caanac"> Create an  account</a></div></div><div class="clear"></div></div>
<div class="clear"></div></div><div class="clear"></div>
<div id="comm_success"><form><div align="center" id="comm_note" class="clr90">
<input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" /></div>
<div id="thk"><div class="clsNotes"><div id="selNotes"><div>வாசகர்கள் கருத்துப் பகுதியில் வெளியாகி இருக்கும் கருத்துக்கள், உரிய முறையில் தணிக்கை செய்யப்பட்டே வெளியி‌டப்படுகின்றன.</div> <div id="selNode1" style="display:none;"> இருப்பினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள் எவருடைய மனதையாவது புண்படுத்துவதாக கருதினால், அவர்கள்  தங்கள் கருத்தாக அதைப் பதிவு செய்தால், அதைப் பரிசீலித்து, அந்த குறிப்பிட்ட கருத்தை தேவைப்பட்டால் திருத்தி வெளியிட உரிய முயற்சி மேற்கொள்ளப்படும். எனினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள், அவர்களுடைய கருத்துக்களே; அதற்கு தினமலர் நிறுவனம் எந்த வகையிலும் பொறுப்பேற்க இயலாது.</p></div>
<div class="clsMore" id="selMores"><a id="clickme"><div id="selwels" onmouseover="clickme1()">மேலும்</div></a></div></div></div>
<div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
<div id="selTextarea1"><textarea name="transl2" id="transl2" class="cmttxtbgd"></textarea></div>
<div class="clear5"></div><div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
 <button autocomplete="off" class="button " type="button" onclick="ses_chk()"> Submit </button><span id="abcancel2"></span>
<div class="clear5"></div></div></div></form></div>
<div class="clear5"></div><div class="note11">
<div class="fltrpl"><img src="http://stat.dinamalar.com/new/2012/images/uploadphotos.jpg" border="0" /></div> <div><span class="anpvas">அன்புள்ள வாசகர்களே!,</span></div><div>நீங்கள் கருத்துப் பதிவு செய்ய LOGIN செய்ததும், <span><a href="http://www.dinamalar.com/profile.asp" class="anpvas"><b>My Page </b></a></span> என்ற பட்டனை கிளிக் செய்து. அதில் உங்கள் புகைப்படம், மெயில் முகவரி, ஊர், நாடு ஆகியவற்றைப் பதிவு செய்ய புதிய வசதி செய்யப்பட்டுள்ளது. ஏற்கனவே பதிவு செய்த புகைப்படத்தை நீக்கவும் வசதி உள்ளது. மேலும் இதுவரை நீங்கள் தெரிவித்த கருத்துக்களைத் தொகுப்பாக பார்த்துக் கொள்ளலாம். இந்த புதிய வசதியை வாசகர்கள் முழுமையாக பயன்படுத்திக் கொள்ள விரும்புகிறோம். உங்களுடைய புகைப்படத்தை மட்டுமே பதிவு செய்யவும்; வேறு எந்த புகைப்படத்தையும் பதிவு செய்ய வேண்டாம்.
</div></div></div></div></div> <div class="clear"></div></div></div></div>
<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
}
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>

<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('27 சதவீத குழந்தைகளுக்கு 18 வயதுக்கு முன் திருமணம்','http://www.dinamalar.com/news_detail.asp?id=1877858&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<script type="text/javascript">
var hh;
function clsclick(hh){	
document.getElementById('clsclk').className='color-'+hh;
setCookie('detclr',hh,'1');
}
detclr=getCookie('detclr');
if(detclr!=null) {
	clsclick(detclr);
}
fnts=getCookie('fnts');
fntlh=getCookie('fntlh');
if(fnts!=null && fntlh!=null) {
	fontsizcook();
}
</script>
<div class="cbh1"></div></div>

</div><div class="cbh1"></div></div>
<div style="float:left;width:960px;" class="mrrt">
<div style="overflow:hidden;width: 600px;"><div style="float:left;width:140px;" class="epapt" id="barsdw"> மேலும் செய்திகள் </div></div>
<div style="overflow:hidden;height:10px;width:600px;"></div>
<div align="left" class="mrglt6"><div>

                <div class="thmore clsDetthumpmore">
<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1878194"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878194_150_100.jpg" ></a><br>
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1878194">சர்ச்சைக்கு முற்றுப்புள்ளி: உ.பி., அரசு காலண்டரில்  தாஜ்மஹால்</a></div>
</div>
<div class="fpneww1"><span class="commenttext">
<p style="float:right;position:relative;bottom:-35px;right:-5px;" class="moreguest"><a href="news_detail.asp?id=1878194"> மேலும் </a></p></span></div></div>

                <div class="thmore clsDetthumpmore">
<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1878166"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878166_150_100.jpg" ></a><br>
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1878166">மேட்டூர் அணைக்கு நீர் வரத்து குறைவு</a></div>
</div>
<div class="fpneww1"><span class="commenttext">
<p style="float:right;position:relative;bottom:-35px;right:-5px;" class="moreguest"><a href="news_detail.asp?id=1878166"> மேலும் </a></p></span></div></div>

                <div class="thmore clsDetthumpmore">
<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1878093"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878093_150_100.jpg" ></a><br>
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1878093">  இணையம் இன்றி எதுவுமில்லை</a></div>
</div>
<div class="fpneww1"><span class="commenttext">
<p style="float:right;position:relative;bottom:-35px;right:-5px;" class="moreguest"><a href="news_detail.asp?id=1878093"> மேலும் </a></p></span></div></div>

                <div class="thmore clsDetthumpmore">
<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1878052"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878052_150_100.jpg" ></a><br>
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1878052">பிரதமர் மோடி தீபாவளி வாழ்த்து</a></div>
</div>
<div class="fpneww1"><span class="commenttext">
<p style="float:right;position:relative;bottom:-35px;right:-5px;" class="moreguest"><a href="news_detail.asp?id=1878052"> மேலும் </a></p></span></div></div>

                <div class="thmore clsDetthumpmore">
<div style="height:212px;">
<a style="margin-bottom:5px;" href="news_detail.asp?id=1878051"><img width="160" height="107" class="clsth" src="http://img.dinamalar.com/data/thumbnew/Tamil_News_thumb_1878051_150_100.jpg" ></a><br>
<span style="font-size:10px;color:#bababa;padding-left:5px;">அக்டோபர் 19,2017</span><div class="clsNxt1more"><a href="news_detail.asp?id=1878051">சென்னையில் அதிகளவில் ஒலி மாசு</a></div>
</div>
<div class="fpneww1"><span class="commenttext">
<p style="float:right;position:relative;bottom:-35px;right:-5px;" class="moreguest"><a href="news_detail.asp?id=1878051"> மேலும் </a></p></span></div></div>
                
<div id="morpmg"></div>
<div class="cbh1"></div>
<input type="hidden" name="actnex" id="actnex" value="1" />
<input type="hidden" name="nwspag" id="nwspag" value="1878051" />
<input type="hidden" name="firmorid" id="firmorid" value="1878194" />
<input type="hidden" name="mrajxnid" id="mrajxnid" value="1877858" />
<input type="hidden" name="mrajxcat" id="mrajxcat" value="32" />
<div align="center" style="margin:10px 0;" id="statusmore"></div>	   
</div>
</div>
</div>
<script type="text/javascript">
$(window).scroll(function() {
	var mains=document.body.scrollTop+document.documentElement.scrollTop;	
	var actnex=document.getElementById('actnex').value;
	var inner=parseInt($('#page').height())-1100;
	if(mains>inner && actnex==1)fn_nwspag();						  
});
</script>
<div style="clear:both;height:10px;"></div>

   <!--/columns -->   
    <div id="selReledNews" class="br_cont" style="display:none;">
<div class="f_close" id="selReledClose" onClick="relat_cls()"> Close X </div>
<div id="breaking_news"></div>
</div>
<div class="fix h10" ></div>
<input type="hidden" name="clscount" id="clsCount" value="1" />
<!--<script type="text/javascript">setTimeout("fn_jso1()",60000);</script>-->
   <div class="prevNextPost">

<a class="prevArticle" href="news_detail.asp?id=1877857">Prev</a>

<a class="nextArticle" href="news_detail.asp?id=1877911">Next</a>

</div>
<div class="fix h10"></div>
<div class="fix" style="height:10px"></div>
<div class="fix" style="height:10px"></div>
 <div align="center" style="width:155px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<div class="sign_in_statusf">
<div class="tv_socialf">
<ul>
<li class="">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li class="tv_twitterf">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="clear"></div>
</div>
</div>

</div></div>
<div class="clear"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span></a></div>
<ul><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"><a class="footheadtit" href="http://temple.dinamalar.com" target="_blank">கோயில்கள் <span class="preli"> &rarr; </span></a></div><ul><li><a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li class="fool"><a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span></a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li><a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank"> உலக தமிழர் செய்திகள் <span class="preli">&rarr;</span></a></div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san"> தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlistl">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank">பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a></div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff/index.asp">Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp">International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp">Dinamalar Publications</a><BR /><span class="cpy"><span class="cpy prelismall">Copyright © 2017 </span><a class="prelismall" href="http://www.dinamalar.com">Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp">Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>

<!--Begin comScore Tag-->
<script>
 var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!--End comScore Tag -->
</div><!--/page -->

<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>
<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">  <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDinamalardaily%2F&tabs&width=400&height=130&small_header=false&adapt_container_width=false&hide_cover=true&show_facepile=false&appId" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div></div>
</div>
</div>
<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>
</body>

</html>