<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<input type="hidden" name="news_id" id="news_id" value="2057005" />

<link rel="canonical" href="http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dinamalar.com/detail.php?id=2057005"/>
<link rel="amphtml" href="http://m.dinamalar.com/detail.php?id=2057005">

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
<link href="http://stat.dinamalar.com/new/2012/css/menu_light3.css?v=11" type="text/css" rel="stylesheet" />

<script type="text/javascript">if (window.location != window.parent.location){ window.location.href="http://www.dinamalar.com/";}</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/DMRPOLD', [728, 90], 'div-gpt-ad-1527677387332-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/DMRPOL-D', [300, 250], 'div-gpt-ad-1527677482399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="11/9"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<script type="text/javascript">
  var mobd=0;
  var mobyes=0;
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|android|playbook|silk|ip(hone|od)|ipad|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobd=a})(navigator.userAgent||navigator.vendor||window.opera,'http://m.dinamalar.com/');

if(mobd!=0) {
	var n = mobd.indexOf("ipad");
	var n1 = mobd.indexOf("iPad");	
	if(n!=-1 || n1!=-1) {
		mobyes=1;
	}  else {
		mobyes=2;
		window.location.href = "http://m.dinamalar.com/detail.php?id=2057005"; 
	}
}
var uagnt=navigator.userAgent;
if(uagnt.toLocaleLowerCase().indexOf("tizen")!=-1){
	window.location.href = "http://m.dinamalar.com/detail.php?id=2057005"; 
}
</script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/common.js"></script>
<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">  
    <link href="http://stat.dinamalar.com/sprite/css/newdetail2017.css?v=6" type="text/css" rel="stylesheet" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    
    <style type="text/css">
	html{ font-size:inherit !important}
	#box_title{ width:inherit!important;}
    .titrlt a{    color: #3a3b39;    display: block;    font-size: 9pt;    line-height: 20px;    font-weight: 600;    overflow: hidden;}
	.sub_photo ul li{ width:48% !important}
	.lastnews a span {    font-size: 10px;    font-weight: normal;    color: #999;    padding-left: 5px;    display: inline-block;}
.mvp-widget-home-title{ font-size:inherit !important}
.botimgbox{ width:auto!important}
#sidebar { background-color:#eee;  position: absolute;  right:0; width:100%;}
.wrapper, .row {
   height: 100%;
   margin-left:0;
   margin-right:0;
}

.wrapper:before, .wrapper:after,
.column:before, .column:after {
    content: "";
    display: table;
}

.wrapper:after,
.column:after {
    clear: both;
}


    </style>

 <head> 
 <title>நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு  Dinamalar</title>
<meta name="description" content="Dinamalar updated the top news every hour which includes top news stories, top headlines news, world top news, top online news, updated top business news,latest news, top sports news and covering virtual tour hindu temples, tamilnadu temples 360 degrees, 360 degree hindu temples  " />
<meta name="keywords" content="காங்கிரஸ், நிதி" />
<meta name="news_keywords" content="காங்கிரஸ், நிதி,Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": "நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு",
  "url":"http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29",
 "image": {
    "@type": "ImageObject",
    "url": "http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"largenew/Tamil_News_large_2057005_318_219.jpg",
  "datePublished": "2018-07-08T00:57:00",
  "dateModified": "2018-07-08T00:57:00",
  "dateCreated": "2018-07-08T00:57:00",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.dinamalar.com/search.asp?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "interactionStatistic":{
	  "@type":"InteractionCounter",
	  "interactionType":"https:\/\/schema.org\/CommentAction",
	  "userInteractionCount":"12"
  },
  "articleSection":"இந்தியா",
  "description": "  பல மாநிலங்களில் ஆட்சி அதிகாரத்தை இழந்து தவிப்பதால், நன்கொடை வரத்து முடங்கி, முக்கிய செலவுகளுக்கு பணம் இல்லாமல், காங்கிரஸ் கட்சி, கடும் நிதி நெருக்கடியில் சிக்கி தவிப்பதாக தகவல்  - தினமலர்"
  ,"keywords": ["காங்கிரஸ்"," நிதி","Dinamalar"]
}
</script> 
<!-- Schema.org markup for Google -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="name" content="நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு">
<meta itemprop="description" content="  பல மாநிலங்களில் ஆட்சி அதிகாரத்தை இழந்து தவிப்பதால், நன்கொடை வரத்து முடங்கி, முக்கிய செலவுகளுக்கு பணம் இல்லாமல், காங்கிரஸ் கட்சி, கடும் நிதி நெருக்கடியில் சிக்கி தவிப்பதாக தகவல் ...">
<meta itemprop="thumbnailUrl" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005.jpg"/>
<link rel="image_src" href="http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005.jpg"/> 
<meta itemprop="url" content="http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2018-07-08T00:57:00+05:30"/>
<meta property="article:modified_time" content="2018-07-08T00:57:00+05:30"/>
<meta itemprop="datePublished" content="2018-07-08T00:57:00+08:00"/>
  <meta itemprop="dateModified" content="2018-07-08T00:57:00+08:00"/>
<meta property="og:updated_time" content="2018-07-08T00:57:00+05:30"/>
<meta http-equiv="Last-Modified" content="Sun, 08 Jul 2018 00:57:00 IST">

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு">
<meta name="twitter:description" content="  பல மாநிலங்களில் ஆட்சி அதிகாரத்தை இழந்து தவிப்பதால், நன்கொடை வரத்து முடங்கி, முக்கிய செலவுகளுக்கு பணம் இல்லாமல், காங்கிரஸ் கட்சி, கடும் நிதி நெருக்கடியில் சிக்கி தவிப்பதாக தகவல் ...">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005.jpg">
<meta property="og:title" content="நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="  பல மாநிலங்களில் ஆட்சி அதிகாரத்தை இழந்து தவிப்பதால், நன்கொடை வரத்து முடங்கி, முக்கிய செலவுகளுக்கு பணம் இல்லாமல், காங்கிரஸ் கட்சி, கடும் நிதி நெருக்கடியில் சிக்கி தவிப்பதாக தகவல் ..."/>
<meta property="og:image" content="http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005.jpg"/>

<link rel="shortcut icon" href="http://stat.dinamalar.com/images/dinamalaricon.ico">
<!--include file="Header_new.asp"-->
  <link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/my.css?c=5">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
  <link href="http://stat.dinamalar.com/new/election/m/css/share.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script type="text/javascript">
function setCookie(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate() + exdays); var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());document.cookie=c_name + "=" + c_value;}
function getCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{
c_start = c_value.indexOf("=", c_start) + 1; var c_end = c_value.indexOf(";", c_start);if (c_end == -1){
c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
 var mn=0.8;
var mx=2;
function increaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(parseFloat(s)!=parseFloat(mx)) {
         s += 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }
}
function decreaseFontSizeem() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseFloat(p[i].style.fontSize.replace("em",""));
      } else {
         var s = 1.0;
      }
      if(s!=mn) {
         s -= 0.1;
      }
      p[i].style.fontSize = s+"em";
	  p[i].style.lineHeight = "2em";
	   setCookie('fntsem',s,'1');
   }   
}
function fontsizcookem(){	var p = document.getElementsByTagName('p');for(i=0;i<p.length;i++) {p[i].style.fontSize = getCookie('fntsem')+"em";}}
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
$(document).ready(function(){$(window).scroll(function(){if ($(this).scrollTop() > 200) {$('.scrolltotopview').fadeIn();} else {	$('.scrolltotopview').fadeOut();}});$('.scrolltotopview').click(function(){$('html, body').animate({scrollTop : 0},1800);return false;});});
</script>
<style type="text/css">
.new_prevarrow, .new_nextarrow{z-index:99;}
.wsmenu{position:relative;}  
.wsmenu-list > li a.menuhomeicon{padding:0px 8px !important;}
.wsmenu-list > li > a{padding:11px 32px 14px 31px !important;}
a:hover{text-decoration:none !important;}
.wsmenu-list li > .megamenu{z-index:999 !important;}
#selDmneu .row{margin:0px;}
#selDmneu .col-lg-1, #selDmneu .col-lg-10, #selDmneu .col-lg-11,#selDmneu .col-lg-12, #selDmneu .col-lg-2, #selDmneu .col-lg-3, #selDmneu .col-lg-4, #selDmneu .col-lg-5, #selDmneu .col-lg-6, #selDmneu .col-lg-7, #selDmneu .col-lg-8, #selDmneu .col-lg-9{
	float:left !important;}
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9{
	float:none !important;}
@media screen and (max-width: 1680px) {#selMmenu{ display:none;} #selDmneu{ display:block;}}
@media screen and (max-width: 1280px) {#selMmenu{ display:none;} #selDmneu{ display:block;}  
 .wsmenu-list > li > a{padding:11px 26px 14px 11px !important;}}
@media screen and (max-width: 980px) {#selMmenu{ display:block;} #selDmneu{ display:none;} 	.col-lg-4, .col-md-4, .col-xs-4{
width:auto !important;}}
@media screen and (max-width: 736px) {#selMmenu{ display:block;} #selDmneu{ display:none;}}
@media screen and (max-width: 480px) {#selMmenu{ display:block;} #selDmneu{ display:none;}}
@media screen and (max-width: 360px) {#selMmenu{ display:block;} #selDmneu{ display:none;}}
	  </style>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link rel="stylesheet" href="http://stat.dinamalar.com/new/printlay/css/printstyle.css?b=3">
 <link rel="stylesheet" href="http://stat.dinamalar.com/new/css/my_resp.css?b=4">
<link rel="stylesheet" href="http://stat.dinamalar.com/new/css/bmin.css"/>
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }

  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" +
    "J9GV9-H9U7Y-WEM6M-4D9TE-Z4LY2";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dinamalarcom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<div class="container" id="pageresp">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<div id="dmr-navbars" class="">
<div class="indbox"><ul><li> <h3 id="dmrhome"> <a title="Dinamalar" href="http://www.dinamalar.com/">DINAMALAR</a></h3> </li><li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li><li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li><li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li><li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li><li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li><li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li><li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li><li id="ekico"><a title="Epaper" href="http://epaper.dinamalar.com/" target="_blank"><p>Epaper</p></a></li></ul></div>
<div id="dmrsshare"><ul>
<li style="margin-right:1px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:85px;" allowTransparency="true"></iframe></li>
<li> <iframe
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb"
  style="width: 56px; height: 20px;"
  allowtransparency="true"
  frameborder="0"
  scrolling="no">
</iframe></li><li class="m"><h3 id="dmrfb"> <a class="rotate" ttitle="Facebook" target="_blank"  href="http://www.facebook.com/Dinamalardaily">Facebook</a></h3></li><li class="m"><h3 id="dmrtw"> <a class="rotate" ttitle="Twitter" target="_blank"  href="http://twitter.com/dinamalarweb">Twitter</a></h3></li><li><h3 id="dmryt"> <a class="rotate" ttitle="Youtube" target="_blank"  href="http://www.youtube.com/dinamalardaily">Youtube</a></h3></li><li class="m"><h3 id="dmrgp"> <a class="rotate" ttitle="Google Plus" target="_blank"  href="https://plus.google.com/+Dinamalardaily">Google Plus </a></h3></li><li class="m"><h3 id="dmrmb"> <a class="rotate" ttitle="Mobile Apps" target="_blank"  href="http://www.dinamalar.com/mobile/">Mobile Apps </a></h3></li><li class="m rmven"><h3 id="dmrrss"> <a class="rotate" ttitle="RSS Feed" target="_blank"  href="http://www.dinamalar.com/rssfeed.asp">RSS Feed </a></h3></li></ul></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div> 
<div class="clear5"></div>

<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="http://www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div class="innrit">
<div style="float:right; background:#eee url(http://stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">

<!-- /1028307/DMRPOLD -->
<div id='div-gpt-ad-1527677387332-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527677387332-0'); });
</script>
</div>

</div>
</div>
<div style="clear:both; height:5px; overflow:hidden;"></div>
  
  
 

    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
   
      <div id="selDmneu">
    <link href="http://stat.dinamalar.com/new/2017/css/menu2017.css?v=6" type="text/css" rel="stylesheet" />
<div class="tickerwid">
 <div class="wsmain pm_buttoncolor03 green" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  <nav class="wsmenu clearfix">
   <ul class="mobile-sub wsmenu-list">
    <li class="vgreenh_bor"><a style="border-left:1px solid rgba(0, 0, 0, 0.10);" href="http://www.dinamalar.com/" class="activenone menuhomeicon"><img style="padding:17px 0px;" src="http://stat.dinamalar.com/new/2017/img/home17nb.png"></a></li>
    <li class="vvblue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm1" href="http://www.dinamalar.com/seithigal.asp"><span class="Bd-d aa B-d-y"></span><b itemprop="name">செய்திகள்</b><span class="arrow"></span></a>
     <div class="megamenu vvblue_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=31"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">அரசியல்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=32"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பொது</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=33"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சம்பவம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=2"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கோர்ட்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=34"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">உலகம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/inner_main.asp?cat=89"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">தமிழகம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/district.asp"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">மாவட்டங்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=91"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டீ கடை பெஞ்ச்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=68"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பக்கவாத்தியம</span>்</a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/photogallery.asp?id=81&amp;cat=Wrapper"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கார்ட்டூன்ஸ்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=96"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பேச்சு, பேட்டி, அறிக்கை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=92"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டவுட் தனபாலு</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=4"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டெல்லி உஷ்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=67"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">இது உங்கள் இடம்</span></a></li>
        <li><a itemprop="url" href="http://cinema.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சினிமா</span></a></li>
        <li><a itemprop="url" href="http://sports.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">விளையாட்டு</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="red_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm2" href="http://www.dinamalar.com/dinam_dinam.asp"><span class="Bd-d bb B-d-y"></span><b itemprop="name">தினம் தினம்</b><span class="arrow"></span></a>
     <div class="megamenu red_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=71"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அறிவியல் ஆயிரம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=93"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சொல்கிறார்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/news_main.asp?cat=1"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">இதப்படிங்க முதல்ல</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splarticle_head.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சிறப்பு கட்டுரைகள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/newsmain.asp?cat=3&amp;id=1254"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">என் பார்வை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_detail.asp?id=69"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அக்கம் பக்கம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/obituary.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">நினைவில் நின்றவர்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/sudoku.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">எண் விளையாட்டு</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/crossword.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">குறுக்கெழுத்து போட்டி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/number_game.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">கணக்கும் விளையாட்டும்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkcyan_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm3" href="http://www.dinamalar.com/varavaram.asp"><span class="Bd-d cc B-d-y"></span><b itemprop="name">வாராவாரம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=644"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நிஜக்கதை..</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=650"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பொக்கிஷம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=11"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நலம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1244"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சட்டமும் சந்தேகங்களும்</span></a></li>
      
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/kannamma.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கண்ணம்மா</span></a></li>
          <li class=""><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1493"><span class="sumenu bullets submenucmn"></span><span itemprop="name">டெக் டைரி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1294"><span class="sumenu bullets submenucmn"></span><span itemprop="name">அறிவியல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com//supply_previous.asp?ncat=5"><span class="sumenu bullets submenucmn"></span><span itemprop="name">மொபைல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1363"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிந்தனைக் களம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=6"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வேலை வாய்ப்பு மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=7"><span class="sumenu bullets submenucmn"></span><span itemprop="name">விவசாய மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1494"><span class="sumenu bullets submenucmn"></span><span itemprop="name">ருசி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
       <li><a itemprop="url" href="http://www.dinamalar.com/debate_main.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">விவாத தளம் </span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=2"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வாரமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=3"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கம்ப்யூட்டர் மலர்</span></a></li>
        
         <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1360"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பட்டம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=1495"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சுற்றுலா</span></a></li> 
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=25"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-வாரமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=26"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-கம்ப்யூட்டர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=28"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-ஆன்மிக மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=978"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-அக்கம் பக்கம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1361"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ- பட்டம்</span></a></li>  
             
       </ul>
      </div>
     </div>
    </li>
    <li class="blue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm4" href="http://www.dinamalar.com/dmr_aanmeegam.asp"><span class="Bd-d dd B-d-y"></span><b itemprop="name">ஆன்மிகம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கோயில்கள்</span></a></li>
        <li><a itemprop="url" style="font-weight:bold;" target="_blank" href="http://www.dinamalar.com/360view_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° கோயில்கள் பார்க்க</span></a></li>
        <li><a itemprop="url" target="_blank" href="http://www.dinamalar.com/360view_main_eng.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° Temple View</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/josiyam_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஜோசியம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/dailysheetcalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினசரி காலண்டர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/Aanmeega_calendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஆன்மிக காலண்டர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினமலர் காலண்டர்</span></a></li>
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">200 வருட காலண்டர்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=1"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இந்து</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=2"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இஸ்லாம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=3"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கிறிஸ்தவம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/religion_main.asp?cat=4"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிற மதங்கள்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?ID=37"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய ராசி</span></a></li>
        <li class=""><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=40"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய நாள்பலன்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/rasi.asp?id=43"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிறந்த நாள் பலன்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/rasi_head.asp?id=45"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">வார ராசிபலன்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dklimegreen_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm5" href="http://www.dinamalar.com/photogallery.asp"><span class="Bd-d ee B-d-y"></span><b itemprop="name">போட்டோ</b><span class="arrow"></span></a>
     <div class="megamenu dklimegreen_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=31&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>அரசியல்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=32&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>பொது</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=33&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>சம்பவம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=34&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>உலகம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=89&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>தமிழகம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=59&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>குளோபல் ஷாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery_cinema.asp?cat=cinevila"><span class="sumenu bulletg submenucmn"></span>சினிமா</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?cat=Event"><span class="sumenu bulletg submenucmn"></span>புகைப்பட ஆல்பம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?id=100&amp;cat=Australia"><span class="sumenu bulletg submenucmn"></span>NRI ஆல்பம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/photogallery.asp?cat=Wrapper&amp;id=102"><span class="sumenu bulletg submenucmn"></span>பேசும் படம்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?cat=Album&amp;id=865"><span class="sumenu bulletg submenucmn"></span> போட்டூன்</a></li>
        <li><a href="http://www.dinamalar.com/photogallery.asp?cat=Album&id=1349"><span class="sumenu bulletg submenucmn"></span> தமிழகத்தின் கண்ணாடி</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="chestnutrose_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm6" href="http://www.dinamalar.com/video_main.asp"><span class="Bd-d ff B-d-y"></span><b itemprop="name">வீடியோ</b><span class="arrow"></span></a>
     <div class="megamenu chestnutrose_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#31"><span class="sumenu bulletp submenucmn"></span>அரசியல்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#32"><span class="sumenu bulletp submenucmn"></span>பொது</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#33"><span class="sumenu bulletp submenucmn"></span>சம்பவம்</a></li>
         <li><a style="font-family:Arial;font-size:15px;color:#d21406 !important;" href="http://www.dinamalar.com/video_main.asp#Live"><span class="sumenu bulletp submenucmn"></span>Live</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#1238"><span class="sumenu bulletp submenucmn"></span>சிறப்பு தொகுப்புகள்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1389"><span class="sumenu bulletp submenucmn"></span>ருசி கார்னர்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1437"><span class="sumenu bulletp submenucmn"></span>டூ மினிட்ஸ் ஹாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#1392"><span class="sumenu bulletp submenucmn"></span>விவசாயம்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1314"><span class="sumenu bulletp submenucmn"></span>நலம் தானா!</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1433"><span class="sumenu bulletp submenucmn"></span>குட்டீஸ் ஏரியா</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="http://www.dinamalar.com/video_main.asp#464"><span class="sumenu bulletp submenucmn"></span>விளையாட்டு</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#1316"><span class="sumenu bulletp submenucmn"></span>ஆன்மிகம்</a></li>
        <li><a href="http://www.dinamalar.com/video_main.asp#435"><span class="sumenu bulletp submenucmn"></span>சினிமா</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkpink_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm7" href="http://www.dinamalar.com/matravai.asp"><span class="Bd-d gg B-d-y"></span><b itemprop="name">மற்றவை</b><span class="arrow"></span></a>
     <div class="megamenu dkpink_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/literary_pages.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இலக்கியவாதியின்<br /> பக்கங்கள்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1408"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">தலையங்கம்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/kadal_thamarai/kadal.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">கடல் தாமரை</span></a></li>
          <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1226"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சத்குருவின் ஆனந்த அலை</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="http://www.dinamalar.com/2017_most_commented.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">அதிகம் விமர்சிக்க பட்ட<br />
          செய்திகள்-2017 </span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/weatherdetails.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வானிலை</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/international_timer.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சர்வதேச நகரங்களின் நேரம்</span></a></li>
        <li><a itemprop="url" href="http://classifieds.dinamalar.com" target="_blank"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வரி விளம்பரம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
         <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1489"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பள்ளிகளில் ஒரு <br /> கல்விப்புரட்சி</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1451"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொலிக! பொலிக!<br /> - ராமானுஜர் 1000</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/splpart_main.asp?cat=1245"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">நீங்களும்<br />தொழிலதிபராகலாம்!</span></a></li>
        
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
       <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=14"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வருடமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=425"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-வருடமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=900"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-தீபாவளிமலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/supply.asp?ncat=12"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொங்கல் மலர்</span></a></li>
        <li><a itemprop="url" href="http://www.dinamalar.com/E-malar.asp?ncat=1301"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-பொங்கல் மலர்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
   </ul>
  </nav>
 </div>
</div>
    <div style="clear:both; height:10px; overflow:hidden;"></div>
</div>
	
     
     <div id="box_title" class="fntsz">
    

<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="inner_main.asp?cat=31" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mvp-post-cat left">அரசியல் செய்தி <i class="fa fa-caret-right" aria-hidden="true"></i> </span></a></h3>

<h3 class="mvp-post-cat left relative" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mvp-post-cat left skewnolink">இந்தியா</span></h3>


<div class="cbh1"></div></div>
         <div class="cbh1"></div>
         <div class="">
 
  <div onMouseOut="$('#3cloumnpre').stop().fadeOut(500);$('.new_prevarrow').css('opacity', '0.6');" onClick="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" onMouseOver="$('#3cloumnpre').stop().fadeIn(500);$('.new_prevarrow').css('opacity', '1');" class="new_prevarrow" style="display: block;opacity: 0.6; ">
         <div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=2057002"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/prev_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnpre" class="arrowstory"><a href="news_detail.asp?id=2057002">ராஜ்யசபா துணை தலைவர் தேர்தலில் திருப்பம்</a></div></div>

<div onMouseOut="$('#3cloumnnext').stop().fadeOut(500);$('.new_nextarrow').css('opacity', '0.6');" onClick="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" onMouseOver="$('#3cloumnnext').stop().fadeIn(500);$('.new_nextarrow').css('opacity', '1');" class="new_nextarrow" style="display: block;opacity: 0.6;"><div class="arrow"><a href="http://www.dinamalar.com/news_detail.asp?id=2057008"><img width="35" height="38" src="http://stat.dinamalar.com/new/printlay/images/next_arrow.png" alt=""></a></div><div style="display: none;" id="3cloumnnext" class="arrowstory"><a href="news_detail.asp?id=2057008">கனிமொழிக்கு பதவி :ஸ்டாலின் திடீர் முடிவு</a></div></div>
     
         
         
</div>

   <div class="cbh1"></div>
         <div style="padding:5px 0px 5px 0; border-bottom:#999 dashed 1px;">
       
         <div style="float:left; font-size:11px; color:#666"> <div class="calencommentico calenthararrw"></div> 
      <span class="cfnt">பதிவு செய்த நாள் : </span> <span itemprop="datePublished" content="2015-03-13T00:09:00.000">ஜூலை 08,2018,00:34  IST</span></div>

<div class="clearfix visible-xs"></div>

<div class="mvrt"> <a class="tharsp thardone" href="#comment"> கருத்துகள் <span class="commentCount">(12)</span></a> <a href="#postcomm" class="thardone" style="font-size:11px;"><span class="viewcmnt whitetext">&nbsp;</span>கருத்தை பதிவு செய்ய</a></div>

<div class="clearfix visible-xs"></div>
<div class="mvcnt"><div class="em_bg">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('http://www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
	  function sel3colprint(){
	window.print();
}
</script>
 <div class="fdpd">
<div class="clsFloatleft">
<span class="clsFloatleft">
<a onClick="increaseFontSizeem();"><span title="அ+" class="clsIncre"></span></a>
<a onClick="decreaseFontSizeem();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:15px;">
<a onClick="sel3colprint();"><span title="Print" class="clsPrnts"></span></a> 
<a onClick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=2057005')"><span title="e-mail" class="clsEmails"></span></a></span>
</div>
 </div>
<div class="cbh1"></div> 
  </div></div>
  
  <div class="clearfix visible-xs"></div>
<div class="cbh1"></div></div>
         
         <div class="cbh10"></div>
         <div class="">
    <!--<div class="jumbotron">
     
    </div>-->
    <!--detail news-->
 
<div class="row">
     <div class=" col-sm-12">
      <div id="mainhdbox">
 <div class="mainhdbg" style="font-size:30px; line-height:40px;">நிதி நெருக்கடியில் காங்கிரஸ்  </div><div class="mainhdbg" style="font-size:30px; line-height:40px;">செலவுக்கு பணமில்லாமல் தவிப்பு</div>
</div>
<div style="height:1px; clear:both;"></div>
     
     </div>
     <div class="col-sm-12 col-md-8">
      
         <div class="col-sm-6 col-md-6">
           <!-- <h2>HTML</h2>-->
		<p>  பல மாநிலங்களில் ஆட்சி அதிகாரத்தை இழந்து தவிப்பதால், நன்கொடை வரத்து முடங்கி, முக்கிய செலவுகளுக்கு பணம் இல்லாமல், காங்கிரஸ் கட்சி, கடும் நிதி நெருக்கடியில் சிக்கி தவிப்பதாக தகவல் வெளியாகியுள்ளது. <br><br><br></p><div class='clearfix'></div><p align='center'><img src='http://img.dinamalar.com/data/largenew/Tamil_News_large_2057005_318_219.jpg' class='img-responsive' alt='காங்கிரஸ், நிதி'></p><p>நாடு சுதந்திரம் அடைந்த பின், மத்தியிலும், பல்வேறு மாநிலங்களிலும், காங்கிரஸ் கட்சியே, ஆட்சியில் கோலோச்சியது. இடதுசாரிகள், ஜனதா கட்சிகள், மாநில கட்சிகள் ஆகியவை, எதிர்தரப்பில் இருந்தன. இருப்பினும், இந்த கட்சிகள் எல்லாம், காங்கிரஸ் அளவுக்கு, நாடு முழுவதும் ஆதிக்கம் செலுத்தும் வகையிலான, பிரமாண்டமான கட்டமைப்பையோ, செல்வாக்கையோ பெறவில்லை. ஆனால், 1990களுக்கு பின் ஏற்பட்ட அரசியல் மாற்றங்களாலும், பா.ஜ.,வின் வளர்ச்சியாலும், காங்கிரசின் வலிமை குறையத் துவங்கியது. நரேந்திர மோடி தலைமையில், பா.ஜ., விஸ்வரூபம் எடுத்த பின், ஒரு சில 
மாநிலங்களைத் தவிர, நாடு முழுவதும், அடுத்தடுத்து ஆட்சி அதிகாரத்தை, 
காங்கிரஸ் இழந்து நிற்கிறது. எந்த கட்சிக்குமே, ஆட்சி <br></p>
        </div>
        <div class="col-sm-6 col-md-6">
      <p><br>அதிகாரத்தில் 
இருக்கும் போது தான், பல்வேறு வழிகளில் நன்கொடை என்ற பெயரில் பணம் 
குவியும். ஆட்சி அதிகாரம் பறிபோனால், நன்கொடை வரத்து குறைந்து விடும்.  
தற்போது காங்கிரசுக்கு அந்த நிலை தான் ஏற்பட்டுள்ளது.அரசியல் கட்சிகள் பெறும் நன்கொடை குறித்த புள்ளி விபரங்கள், சமீபகாலமாக பகிரங்கமாக வெளியிடப்பட்டு வருகின்றன. அதைப் பார்த்தால், மற்ற கட்சிகளை விட, நன்கொடை வசூலில், &#39;நம்பர் ஒன்&#39; கட்சியாக, பா.ஜ., உள்ளது. அதேநேரத்தில், காங்கிரசின் நன்கொடை வரத்து குறைந்து வருவதையும், அந்த புள்ளி விபரங்கள் காட்டுகின்றன. காங்கிரஸ் கட்சிக்காக, டில்லியில் கட்டப்படும், புதிய அலுவலகத்தின் ஒப்பந்த பணிகளை மேற்கொள்ளும் கட்டுமான நிறுவனத்துக்கு, பணம் தர முடியாத நிலை ஏற்பட்டுள்ளதாகவும் தகவல் வெளியாகியுள்ளது. கட்சியின் நிதி நிலவரம் மோசமாகி வருவதாக, மூத்த தலைவர்களும் சுட்டிக் காட்டி வருகின்றனர். நிதி நிலைமையை சரி செய்ய, பல்வேறு யோசனைகளும் கூறியுள்ளனர். டில்லி மாநில முதல்வர், அரவிந்த் கெஜ்ரிவால் தலைமையிலான, ஆம் ஆத்மி கட்சியைப் போல, முக்கிய நகரங்களில் கூட்டத்தை கூட்டி, பொதுமக்களிடமிருந்து, வெளிப்படையாகவே நிதி வசூல் செய்யலாம்என்பதும், காங்., தலைவர்கள் கூறிய யோசனையில் ஒன்று.  ஆனால், &#39;அதற்கும் 
பெரிய அளவில் பயனில்லாமல் போனால், கட்சியின் செல்வாக்கு மேலும் சரியும்&#39; 
எனக் கூறி, சில தலைவர்கள், இந்த யோசனைக்கு மறுப்பு தெரிவித்து வருகின்றனர்.
 </p>  
        </div>
        </div>
        <div class="clearfix visible-sm-block"></div>
        <div class="col-sm-12 col-md-4">
        
<!-- /1028307/DMRPOL-D -->
<div id='div-gpt-ad-1527677482399-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527677482399-0'); });
</script>
</div>

<div class="topadtxt728">Advertisement</div> </div>
             <p>இது போன்ற நடவடிக்கைகளுக்கு முன், கட்சி யின், முன்னாள் மற்றும் தற்போதைய, எம்.பி.,க் கள், எம்.எல்.ஏ.,க்கள் ஆகியோரிடம் இருந்து கணிசமான நிதியை, நன்கொடையாக கேட்டுப் பெறலாம் என்ற, மற்றொரு யோசனையும் முன்வைக்கப்பட்டுள்ளது. கம்யூனிஸ்ட் கட்சிகளில் தான், எம்.பி., - எம்.எல்.ஏ.,க்களிடம் இருந்து, சம்பள பணத்தை கட்சி நிதியாக பெறும் நடைமுறை உள்ளது; தற்போது காங்கிரசிலும், இவ்வாறு செய்வது சரியாக வருமா என்ற எதிர் கருத்தும் எழுவதால், இதுகுறித்தும், கட்சி மேலிடத்தால், முடிவுக்கு வர முடியவில்லை. முக்கியமான முடிவை எடுப்பதற்கு முன், தற்போது அன்றாட செலவுகளை சமாளித்தாக வேண்டிய சூழ்நிலையும், கட்சி மேலிடத்துக்கு எழுந்துள்ளது. தற்போது, கர்நாடகாவில் கூட்டணி ஆட்சி அமைந்துள்ளதால், அதை வைத்து, உடனடி நெருக்கடிகளை சமாளிப்பதற்கான நடவடிக்கைகள் முடுக்கி விடப்பட்டுள்ளதாக, கட்சி வட்டாரங்கள் தெரிவிக்கின்றன. <br>- நமது டில்லி நிருபர் -</p>
             </div>
        <div class="clearfix visible-sm-block"></div>
    </div>
        <div class="clearfix visible-sm-block"></div>
    </div>
    
    
    <!--related tags start-->
    
<div class="article-meta clearfix">
<div class="tags clearfix">
        <strong>Related  Tags</strong> 
        <span>
<a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%95%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AE%B8%E0%AF%8D&tit=நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு" title="காங்கிரஸ்">காங்கிரஸ்</a> 
        <a target="_blank" href="http://www.dinamalar.com/search.asp?q=%E0%AE%A8%E0%AE%BF%E0%AE%A4%E0%AE%BF&tit=நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு" title=" நிதி"> நிதி</a> 
        </span>
      </div>
 </div>
<br />
 
   <!-- related tags end-->
    <!--end detail news-->
    
        <div class="cbh1"></div>
<div align="center" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1674660672819882";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div align="center" style="width:350px; margin:0 auto;" class="clearfix">



<span style="float:left;margin-right:2px;">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&width=62&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1674660672819882" width="75" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
 </span>
 
 <span style="float:left;">
<iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29&layout=button_count&size=small&mobile_iframe=true&appId=1674660672819882&width=85&height=20" width="85" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
 </span>


<span style="float:left;" class="fb-send" data-href="http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29"></span>


 <span style="margin:0px; width:80px; float:left;"><a style="margin-top:-7px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="dinamalarweb">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
 
<span style="margin:-1px 0px 0 0px; float:left;">	  
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone></span>
</div></div>
        <div class="cbh10"></div>
     
     <div align="center" class="redadvt"><script language="JavaScript">
var zflag_nid="1270"; var zflag_cid="21/19"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="17"; 
</script><script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script></div>
 <div style="text-align:center;" class="topadtxt728">Advertisement</div>  
  <div class="cbh1"></div>
 
    
</div>
         
        <div class="cbh10"></div>

    <div class="fix" style="height:10px"></div>
<SCRIPT type="text/javascript" lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=2_aBYbQ8Q9A6EdVKukQbRmhGU4FIpvmQMx1LGcF-AxytL2RR1XzyW0GuxwdtvsVQ2w"></SCRIPT>
<script type="text/javascript" src="http://stat.dinamalar.com/new/js/detailscript_resp.js?v=6"></script>
<script type="text/javascript" src="http://stat.dinamalar.com/new/cinemanew/js/detailcommon.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        control.showControl('translControl');      }
     	google.setOnLoadCallback(onLoad);
</script>

<a name="comment"></a>
<div id="comments">      

<input type="hidden" name="rrat" id="rrat" value="0" />
<p class="purpbgt"> வாசகர் கருத்து  (12)   </p><div class="clsFloatLeft cmtdarrow"></div>

 
 <div style="clear:both; overflow:hidden; height:5px;"></div>
   <div style="border-bottom: 1px solid #CCCCCC;height: 22px;margin: 15px 4px;padding-right: 2px;width: 100%; color:#004e98;" class="cmtTitle">
  <ul style="padding-left: 15px;">
  <li style=" float: left;height: 21px;list-style:none;">
  <span id="cty1" class="ctyactive" onclick="fn_csort('1')">புதியவை</span>
  </li>
  <li style="float: left;height: 21px;list-style:none;">
  <span id="cty2" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('2')">பழையவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty3" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('3')">அதிகம் விவாதிக்கப்பட்டவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty4" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('4')">மிக மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty5" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('5')">மிக தரமானவை</span>
  </li>
   <li style="float: left;height: 21px;list-style:none;">
  <span id="cty6" pg="asROsortOld" href="#" class="ctyinactive" onclick="fn_csort('6')">தரமானவை</span>
  </li>
  </ul><div class="clr"></div></div>
  
  <input type="hidden" name="cty" id="cty" value="1" />
  
         <div class="clear"></div>
      <div id="selListNews" class="clsNewde">
      <div id="cdiv">
 
<a name="4275820"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Thangam's Comments" href="user_comments.asp?uid=278417&name=Thangam">Thangam </a></span> <span class="cmtnm"> - Chennai,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">08-ஜூலை-2018</span><span class="pdgrcf">09:53:36 IST </span> <span class="clsAbuses"  id="clsabuse4275820"><a class="clsResponsenew" onclick="likes1('3','4275820')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Thangam" title="Thangam" width="50" height="50" border="0" /></a></span>ராகுல் தம்பி அடிக்கடி தாய்லாந்து போகும்போதே நினைத்தேன்
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike4275820" name="comlike4275820" value="0" />
<input type="hidden" id="comabuse4275820" name="comabuse4275820" value="0" />
 
    <input type="hidden" id="str4275820" name="str4275820" value="3" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats4275820"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt4275820"></span> <span id="stc4275820"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('4275820')">
<div id="ghost4275820" class="ghost ghpabs"></div>
<div id="colorbar4275820" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','4275820','1')" onclick="fn_strclk('1','4275820')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','4275820','2')" onclick="fn_strclk('2','4275820')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','4275820','3')" onclick="fn_strclk('3','4275820')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps4275820" id="reps4275820" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv4275820" style="display:none;">
<div class="star1"> <span id="fcmm4275820">0</span> votes</div>
<div class="star2">  <span id="scmm4275820">0 </span> votes</div>
<div class="star3"> <span id="tcmm4275820">1 </span> votes</div></div></div>

<script type="text/javascript">
doit('4275820');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt4275820" id="txt4275820" value='ராகுல் தம்பி அடிக்கடி தாய்லாந்து போகும்போதே நினைத்தேன்' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss4275820" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'4275820')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep4275820" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'4275820')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic4275820'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="4275816"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Sridhar's Comments" href="user_comments.asp?uid=160808&name=Sridhar">Sridhar </a></span> <span class="cmtnm"> - Jakarta,இந்தோனேசியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">08-ஜூலை-2018</span><span class="pdgrcf">09:50:17 IST </span> <span class="clsAbuses"  id="clsabuse4275816"><a class="clsResponsenew" onclick="likes1('3','4275816')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Sridhar" title="Sridhar" width="50" height="50" border="0" /></a></span>இந்த சீன் போடற வேலையெல்லாம் தொண்டனை ஆப்படிக்க தான். அவனை சுத்திட்டு நிதி திரட்ட சொல்லவேண்டியது. தேர்தலில் தோற்றால் நிதி பற்றாகுறைன்னு காரணம் காண்பிக்கலாம். சும்மா பெயில் வணங்குவதுக்கே கோடிக்கணக்கில் செலவழிக்க முடியும் ஒரு கொள்ளைக்கூட்டம், சிதம்பரம் போன்ற சின்ன பயல்களே 20000 கோடி சொத்து வைத்திருக்கும் நிலைமையில், இவிங்க சொல்ற பொய்யை எவனும் நம்பமாட்டான்
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike4275816" name="comlike4275816" value="0" />
<input type="hidden" id="comabuse4275816" name="comabuse4275816" value="0" />
 
    <input type="hidden" id="str4275816" name="str4275816" value="3" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats4275816"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt4275816"></span> <span id="stc4275816"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('4275816')">
<div id="ghost4275816" class="ghost ghpabs"></div>
<div id="colorbar4275816" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','4275816','1')" onclick="fn_strclk('1','4275816')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','4275816','2')" onclick="fn_strclk('2','4275816')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','4275816','3')" onclick="fn_strclk('3','4275816')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps4275816" id="reps4275816" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv4275816" style="display:none;">
<div class="star1"> <span id="fcmm4275816">0</span> votes</div>
<div class="star2">  <span id="scmm4275816">0 </span> votes</div>
<div class="star3"> <span id="tcmm4275816">2 </span> votes</div></div></div>

<script type="text/javascript">
doit('4275816');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt4275816" id="txt4275816" value='இந்த சீன் போடற வேலையெல்லாம் தொண்டனை ஆப்படிக்க தான். அவனை சுத்திட்டு நிதி திரட்ட சொல்லவேண்டியது. தேர்தலில் தோற்றால் நிதி பற்றாகுறைன்னு காரணம் காண்பிக்கலாம். சும்மா பெயில் வணங்குவதுக்கே கோடிக்கணக்கில் செலவழிக்க முடியும் ஒரு கொள்ளைக்கூட்டம், சிதம்பரம் போன்ற சின்ன பயல்களே 20000 கோடி சொத்து வைத்திருக்கும் நிலைமையில், இவிங்க சொல்ற பொய்யை எவனும் நம்பமாட்டான்' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss4275816" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'4275816')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep4275816" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'4275816')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic4275816'></div>
    <!--reply-->
 
    </div>
 </div>         
 
<a name="4275774"></a>
  <div class="parents">
  <div>
    <div class="cmntsz">
      <div id="selDis" style="overflow:hidden;">              
        <div style="float:left;"> <span class="cmtnme" style="color:#A9062B; font-size:13px;"><a class="padding5 cmtbld" target="_blank" style="color:#A9062B;" title="Thangam's Comments" href="user_comments.asp?uid=278417&name=Thangam">Thangam </a></span> <span class="cmtnm"> - Chennai,இந்தியா </span>
         </div> 
         
        <div align="right" style="float:right; color:#817E7E;"> <span style="padding-right:5px; color:#817E7E; font-size:11px;">08-ஜூலை-2018</span><span class="pdgrcf">09:15:41 IST </span> <span class="clsAbuses"  id="clsabuse4275774"><a class="clsResponsenew" onclick="likes1('3','4275774')">Report Abuse</a></span></div>
      </div>
      <div style="clear:both; overflow:hidden; height:1px;"></div>
      <p align="left" class="sepecmtnewr clsClass1"><span style="padding-right:20px; margin-right:10px; width:50px; height:50px; float:left;"><a target="_blank"><img src="http://stat.dinamalar.com/new/2012/images/no_image.jpg" alt="Thangam" title="Thangam" width="50" height="50" border="0" /></a></span>மோடிஜி ஆப்பரேசன் டிமோனிஸ்ட்டின் சக்ஸஸ் கருப்பு பணம் ஒழிந்தது
      <div class="clear"></div>
      </p> 
    </div>
    <input type="hidden" id="comlike4275774" name="comlike4275774" value="0" />
<input type="hidden" id="comabuse4275774" name="comabuse4275774" value="0" />
 
    <input type="hidden" id="str4275774" name="str4275774" value="3" />
    <!--reply-->
    <div class="commentrating clearfix pull-right" id="selLikes" >
<div class="clsFloatLeft whf">
<div class="ratearrow" id="rats4275774"><strong>Rate this:</strong></div>
<div class="pabsmt"> <span id="stt4275774"></span> <span id="stc4275774"></span> </div><div id="demo_ghosting10" class="starbox"><div class="default prmt"><div class="rated"><div class="hover">
<div class="stars strshid" onmouseout="fn_strout('4275774')">
<div id="ghost4275774" class="ghost ghpabs"></div>
<div id="colorbar4275774" class="colorbar nolftpx" style="left: -59.5px;"></div>
<div class="pabstlwh">
<div class="prwh">
<div class="strbr"></div>
<div class="strbr1"></div>
<div  class="strbr2"></div>            
<div class="pabstlwhc" onmouseover="fn_str('1','4275774','1')" onclick="fn_strclk('1','4275774')"></div>
<div class="pabstlwhc1" onmouseover="fn_str('2','4275774','2')" onclick="fn_strclk('2','4275774')"></div>
<div class="pabstlwhc2" onmouseover="fn_str('3','4275774','3')" onclick="fn_strclk('3','4275774')"></div>
</div></div></div></div></div></div></div></div> 
<input type="hidden" name="reps4275774" id="reps4275774" value='0' />    
<div  class="clsFloatLeft plftblml" id="votediv4275774" style="display:none;">
<div class="star1"> <span id="fcmm4275774">0</span> votes</div>
<div class="star2">  <span id="scmm4275774">0 </span> votes</div>
<div class="star3"> <span id="tcmm4275774">4 </span> votes</div></div></div>

<script type="text/javascript">
doit('4275774');	
  </script> 
      <!--<div class="clear"></div>-->
    <div class="clsClass3" style="margin-top:5px">
      
<input type="hidden" name="txt4275774" id="txt4275774" value='மோடிஜி ஆப்பரேசன் டிமோனிஸ்ட்டின் சக்ஸஸ் கருப்பு பணம் ஒழிந்தது' />
     </div>
    <!--reply comments-->
    
    <!-- reply comments ends-->
    <div class="pull-right" style="margin:10px 5px 0 0px">
      <p align="right" class="rclass" id="lperss4275774" ><a style="cursor: pointer; line-height:18px;" onclick="rep_hid(1,'4275774')">Reply </a></p>
      <div class="clsClass6"></div>
    </div>
    <p id="rep4275774" style="display:none;"><span style="margin:0px 3px 0 0;" onclick="rep_hid(2,'4275774')" class="btn btn-danger pull-right">Cancel <img style="margin-left:5px; padding:0px; border:0px; background:none;" src="http://stat.dinamalar.com/new/images/closereply.png" width="15" height="15" /></span></p>
    <div class="clear"></div>
    <div id='rlogic4275774'></div>
    <!--reply-->
 
    </div>
 </div>         

          </div>   
 <input type="hidden" name="tocld" id="tocld" value="3" />
 
 <div id="status" align="center" style="margin:10px auto; display:block; width:300px;">
<div class="moreredload" name="ld1" id="ld1" onclick="return fn_scl()"><span>மேலும் <span id="loadcmts">9</span> கருத்துக்கள்...</span></div>
</div>



      </div>
      </div> 
      <div align="center" class="loadmg" id="load1"></div>

      <input type="hidden" name="rlog" id="rlog" value="0" />
<div style="overflow:hidden; height:5px;" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div>
<div id="newrg"></div>
<input type="hidden" name="newsid" id="newsid" value="2057005" />
<input type="hidden" name="lan" id="lan" value="Arasiyal" />
<input type="hidden" name="News_head" id="News_head" value="நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு" />
<input type="hidden" name="News_date" id="News_date" value="7/8/2018 12:34:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="http://www.dinamalar.com/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29" />
<input type="hidden" name="News_cat" id="News_cat" value="அரசியல்" />
<input type="hidden" name="did" id="did" value="2057005" />
<input type="hidden" name="ecate" id="ecate" value="Arasiyal" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="1" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="11" />
<input type="hidden" name="comtcnt" id="comtcnt" value="12" />
            <div class="clear"></div>         
              
<!--<input type="hidden" name="URL" value="<=$emailurl;?>">
<input type="hidden" name="news_head" value="<=$news_head;?>">-->
<input type="hidden" name="CNId" value="2057005">
<input type="hidden" name="lang" value="Arasiyal">
<input type="hidden" name="vim" id="vim" value="">
<input type="hidden" name="hidid" id="hidid" value="" />       
      
           <div style="clear:both; overflow:hidden; height:10px;"></div>
      <a name="postcomm"></a>
         <div id="logic_comm" style="color:#000;">
         <p class="yllowbgtr">உங்கள் கருத்தைப் பதிவு செய்ய </p>
         <div class="clear"></div>   
      <div id="gig_pro"></div>

      <div id="selLogin1">
        <div style="overflow:hidden;">
          <div style="padding:8px 0 8px 3px; font-family:'Trebuchet MS';">
            <div id="logic">
             <div>
              <div id="connect2" class="col-sm-8 col-md-8"><div><div class="clearfix"><div class=""><form><div id="selLogin2"> Login via Dinamalar: </div>
         
<div id="selLogin3"  class="form-group"><input type="text" onclick="srchdef('logind','Email address')" value="Email address" class="form-control" id="logind" name="logind"></div>
<div id="selLogin3"  class="form-group"><input type="password" onclick="srchdef('passwordd','password')" value="password" class="form-control" id="passwordd" name="passwordd"></div>

<div id="selLogin3" class="clsFloatLeft" style="margin-top:5px;"><button onclick="dmrlogin2();" type="button" class="btn btn-primary" autocomplete="off"> Log in</button></div>
<div id="selLogin4"><a class="btn btn-link" onclick="regi20();"> Forgot password ?</a></div>
 <div class="clear5"></div></form>
              
              
              <span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
              <div align="center">
              
                <div id="otherlog" style="display: block;">
                <div class="clearfix">
                  <div style="margin-top:10px" class="clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>
                  <div id="divConnect" style="float:right"></div>
                </div>
              </div>
                 <div class="clear"></div>
              </div>
              </div>
              <div>
              
              <div id="selLoginnew2" class="clsRegister1" style="display: block; padding:0; margin:10px auto 5px auto; float:inherit;  text-align:center;">
              <h2> New to Dinamalar ? <span style="padding-left:15px;"> <a onclick="regi();" style="cursor:pointer; color:#fff;" class="btn btn-success"> Create an  account</a></span></h2>
               </div>
                   <div class="clear"></div>
              </div>
              
              <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div id="comm_success" style="color:#666;">
              <form>
                <div align="center" id="comm_note" style="color:#900;">
                  <input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" />
                </div>
                <div id="thk">
                
                  <div align="center" class="clsTrans">(Press Ctrl+g  or click this <span id='translControl'></span><span class="en123">&nbsp; to toggle between English and Tamil)</span></div>
                  <div id="selTextarea1">
                    <textarea name="transl2" id="transl2" style="width:97%!important" class="txtype"></textarea>
                  </div>
                  <div class="clear" style="height:5px;"></div>
                  <div class="clsFloatRight clearfix" style="margin-right:35px;" id="loadi">
                    <button autocomplete="off" class="btn btn-primary" type="button" onclick="ses_chk()"> Submit </button>
                    <span id="abcancel2"></span>
                    <div class="clear" style="height:5px;"></div>
                  </div>
                </div>
              </form>
            </div>
            <div class="clear" style="height:5px;"></div>
            
          </div>
        </div>
      </div>
      <div class="clear"></div>

    </div>   

<script type="text/javascript">
var login_params=
{
	useHTML: 'true'
	,showTermsLink: 'false'
	,hideGigyaLink:true
	,height: 50
	,width: 308
	,containerID: 'divConnect'
	,UIConfig: '<config><body><controls><snbuttons buttonsize="35"></snbuttons></controls></body></config>'
	//,buttonsStyle: 'fullLogo'
}
</script>
<script type="text/javascript">
   gigya.services.socialize.showLoginUI(conf,login_params);
   document.getElementById('logic').style.display='none';
</script>


<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('நிதி நெருக்கடியில் காங்கிரஸ்  : செலவுக்கு பணமில்லாமல் தவிப்பு','/news_detail.asp?id=2057005&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+dinamalar%2FFront_page_news+%28Dinamalar.com+%7C%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%29#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>
<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" /> 
        <div style="overflow:hidden;height:10px;"></div>
<!--Taboola start-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Taboola end-->

<!-- 728 ad start-->
 <div style="clear:both; height:5px;"></div>
 
<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
  <!-- 728 ad end-->
  <div align="center" style="width:160px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<ul>
<li>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="cbh1"></div>
</div></div>

<div class="cbh1"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="http://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span> </a></div>
<ul> <li><a class="iefooter" href="http://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li> <li><a class="iefooter" href="http://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="http://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="http://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"> <a class="footheadtit"  href="http://temple.dinamalar.com" target="_blank">கோயில்கள்  <span class="preli"> &rarr; </span></a> </div><ul><li> <a class="iefooter" href="http://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li> <a class="iefooter" href="http://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li  class="fool"> <a class="iefooter" href="http://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit"  href="http://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span> </a></div>
<ul><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li> <a class="preli" href="http://sports.dinamalar.com/live_cricket.php" target="_blank"> Cricket Live Score</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="http://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="http://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="http://www.dinamalar.com/nri/" target="_blank" > உலக தமிழர் செய்திகள்  <span class="preli">&rarr;</span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san" > தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li> <a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlist" style="border-bottom:none;">
<div class="foothd"> <a class="footheadtit" href="http://www.dinamalar.com/nri/index_others.asp" target="_blank" >பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a> </div><ul><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li  class="fool"><a class="iefooter" href="http://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"><a class="footbotie" href="http://www.dinamalar.com/dmrbooks.asp">இ-புத்தகம்</a> | <a class="footbotie" href="http://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="http://classifieds.dinamalar.com/" target="_blank">வரி விளம்பரங்கள் </a> | <a class="footbotie" href="http://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="http://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="http://www.dinamalar.com/tariff_2013/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="http://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="http://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="http://www.dinamalar.com/founder.asp" >Dinamalar Publications</a><BR /><span class="cpy"> <span class="cpy prelismall">Copyright © 2018 </span><a class="prelismall" href="http://www.dinamalar.com" >Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="http://www.dinamalar.com/contact_us.asp" >Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
} catch(err) {}</script>
</div>
<!--/footer -->
</div><!--/page -->
<script type="text/javascript">
fntsem=getCookie('fntsem');
if(fntsem!=null) {
	fontsizcookem();
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>


</html>