<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <script type="text/javascript">
if ((navigator.userAgent.match(/(iphone)|(ipod)|(ipad)|(android)|(blackberry)|(windows phone)|(symbian)/i))){ 
window.location.href = "https://m.dinamalar.com/detail.php?id=2554661"; 
}
</script>
<title>விமான விபத்தில் இருவர் பலி|   Dinamalar</title>
<meta name="description" content="விமான விபத்தில் இருவர் பலி - Dinamalar Tamil News"/>
<meta name="keywords" content=", Dinamalar news, Tamil News, world top news, top online news, updated top business news,latest news" />
<meta name="news_keywords" content=",Dinamalar">
<link rel="publisher" href="https://plus.google.com/+Dinamalardaily"/>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.dinamalar.com/news_detail.asp?id=2554661"/>
<meta itemprop="name" content="விமான விபத்தில் இருவர் பலி">
<meta itemprop="description" content="புவனேஸ்வர்: ஒடிசாவின் பிராசலா விமான பயிற்சி தளத்தில் இருந்து புறப்பட்ட, 'செஸ்னா' விமானம், திடீரென விமானியின் கட்டுப்பாட்டை இழந்து, கீழே விழுந்து நொறுங்கி விபத்துக்குள்ளானது. இதில்,  - தினமலர்">
<meta itemprop="thumbnailUrl" content="https://img.dinamalar.com/images/dummy-noimg.jpg"/>
 <link rel="image_src" href="https://img.dinamalar.com/images/dummy-noimg.jpg"/> 
<meta itemprop="url" content="https://www.dinamalar.com/news_detail.asp?id=2554661">
<meta itemprop="inLanguage" content="ta" />
<meta itemprop="author" content="Dinamalar" />
<meta property="article:published_time" content="2020-06-09T09:15:00+05:30"/>
<meta property="article:modified_time" content="2020-06-09T09:15:00+05:30"/>
<meta itemprop="datePublished" content="2020-06-09T09:15:00+05:30"/>
  <meta itemprop="dateModified" content="2020-06-09T09:15:00+05:30"/>
<meta property="og:updated_time" content="2020-06-09T09:15:00+05:30"/>
<meta http-equiv="Last-Modified" content="Tue, 09 Jun 2020 09:15:00 IST">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dinamalarweb">
<meta name="twitter:title" content="விமான விபத்தில் இருவர் பலி">
<meta name="twitter:description" content="புவனேஸ்வர்: ஒடிசாவின் பிராசலா விமான பயிற்சி தளத்தில் இருந்து புறப்பட்ட, 'செஸ்னா' விமானம், திடீரென விமானியின் கட்டுப்பாட்டை இழந்து, கீழே விழுந்து நொறுங்கி விபத்துக்குள்ளானது. இதில்,  - தினமலர்">
<meta name="twitter:creator" content="@dinamalarweb">
<meta name="twitter:image" content="https://img.dinamalar.com/images/dummy-noimg.jpg">
<meta property="og:title" content="விமான விபத்தில் இருவர் பலி" itemprop="headline"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.dinamalar.com/news_detail.asp?id=2554661"/>
<meta property="og:site_name" content="Dinamalar"/>
<meta property="og:description" content="புவனேஸ்வர்: ஒடிசாவின் பிராசலா விமான பயிற்சி தளத்தில் இருந்து புறப்பட்ட, 'செஸ்னா' விமானம், திடீரென விமானியின் கட்டுப்பாட்டை இழந்து, கீழே விழுந்து நொறுங்கி விபத்துக்குள்ளானது. இதில், ..."/>
<meta property="og:image" content="https://img.dinamalar.com/images/dummy-noimg.jpg"/> 
<meta property="fb:app_id" content="1674660672819882"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.dinamalar.com/news_detail.asp?id=2554661"
  },
  "headline": "விமான விபத்தில் இருவர் பலி",
  "url":"https://www.dinamalar.com/news_detail.asp?id=2554661",
 "image": {
    "@type": "ImageObject",
    "url": "https://img.dinamalar.com/images/dummy-noimg.jpg",
    "height": 479,
    "width": 696
  },
  "thumbnailUrl":"http://temple.dinamalar.com/images/lotus_img.jpg",
  "datePublished": "2020-06-09T09:15:00+05:30",
  "dateModified": "2020-06-09T09:15:00+05:30",
  "dateCreated": "2020-06-09T09:15:00+05:30",
  "author": {
    "@type": "Organization",
    "name": "Dinamalar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "தினமலர்",
    "url":"www.dinamalar.com",
    "sameAs" : [ "https://www.facebook.com/dinamalardaily",
    "https://twitter.com/dinamalarweb",
    "https://plus.google.com/+Dinamalardaily",
	"https://www.youtube.com/dinamalardaily"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://img.dinamalar.com/images/publisher-logo.jpg",
      "width": 600,
      "height": 60
    }
  },
  "articleSection":"இந்தியா",
  "description": "புவனேஸ்வர்: ஒடிசாவின் பிராசலா விமான பயிற்சி தளத்தில் இருந்து புறப்பட்ட, 'செஸ்னா' விமானம், திடீரென விமானியின் கட்டுப்பாட்டை இழந்து, கீழே விழுந்து நொறுங்கி விபத்துக்குள்ளானது. இதில், ..."
}
</script> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "தினமலர்",
  "alternateName": "Dinamalar", 
  "url": "https://www.dinamalar.com"
}
</script> 
<!-- Schema.org markup for Google -->
 <input type="hidden" name="news_id" id="news_id" value="2554661" />

<link rel="canonical" href="https://www.dinamalar.com/news_detail.asp?id=2554661"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dinamalar.com/detail.php?id=2554661"/>
<link rel="amphtml" href="https://m.dinamalar.com/detail.php?id=2554661">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js" type="text/javascript"></script>
<link href="//stat.dinamalar.com/new/2012/css/menu_light3.css?v=11" type="text/css" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i|Noto+Sans:400,400i,700,700i" rel="stylesheet" /><link href="https://fonts.googleapis.com/earlyaccess/notosanstamil.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">if (window.location != window.parent.location){ window.location.href="https://www.dinamalar.com/";}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-529746W');</script>
<!-- End Google Tag Manager -->
<!--[if IE]><SCRIPT src="//stat.dinamalar.com/new/js/PFR_EOT.js" type=text/javascript></SCRIPT>
<link rel="stylesheet" href="//stat.dinamalar.com/sprite/css/style-black01ie-blue.css" type="text/css" />
<![endif]-->
<![if !IE]>
<link rel="stylesheet" type="text/css" href="//stat.dinamalar.com/sprite/css/style-blue01.css?v=2" />
<![endif]>
<link rel="stylesheet" type="text/css" href="//stat.dinamalar.com/sprite/css/dmrdetail.css?v=3.2" />
<link rel="stylesheet" type="text/css" href="//stat.dinamalar.com/new/css/detail_color.css?v=3" />
<link rel="stylesheet" type="text/css" href="//stat.dinamalar.com/new/css/sticky.css" />
<link href="//stat.dinamalar.com/sprite/css/newdetail2017.css?v=6" type="text/css" rel="stylesheet" />
<!--<script type="text/javascript" src="<=jspath%>/flash.js?v=1.3"></script>-->
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ecb1c513-48f9-4eef-b80e-56f54a513ad1", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>
(function(){
  if (window.BOOMR && window.BOOMR.version) { return; }
  var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  function boomerangSaveLoadTime(e) {
    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
  }
  if (win.addEventListener) {
    win.addEventListener("load", boomerangSaveLoadTime, false);
  } else if (win.attachEvent) {
    win.attachEvent("onload", boomerangSaveLoadTime);
  }

  iframe.src = "javascript:void(0)";
  iframe.title = ""; iframe.role = "presentation";
  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
  where = document.getElementsByTagName("script")[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if (dom) { this.domain = dom; }
    js.id = "boomr-if-as";
    js.src = "https://s.go-mpulse.net/boomerang/" +
    "J9GV9-H9U7Y-WEM6M-4D9TE-Z4LY2";
    BOOMR_lstart=new Date().getTime();
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dinamalarcom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=591ac25377132c00117cb223&product=inline-share-buttons' async='async'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
	googletag.pubads().disableInitialLoad();
  });

</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_ATF_728x90', [[1, 1], [728, 90], [468, 60]], 'div-gpt-ad-1550485275070-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_ATF_300x250', [[320, 240], [1, 1], [300, 250], [250, 250], [336, 280], [200, 200]], 'div-gpt-ad-1550485336243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_MTF_2nd_300x250', [[320, 240], [200, 200], [300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1550485395277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_MTF_3rd_300x250', [[320, 240], [200, 200], [250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1550485456274-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_Skinning-1x1', [1, 1], 'div-gpt-ad-1550485502075-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_Overlay-1x1', [1, 1], 'div-gpt-ad-1550485562613-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_BTF_728x90', [[728, 90], [468, 60]], 'div-gpt-ad-1550485650041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_ATF_Slider_1x1', [1, 1], 'div-gpt-ad-1551256850864-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_Article_MTF_300x250', [[300, 240], [250, 250], [336, 280], [200, 200], [300, 250]], 'div-gpt-ad-1551864222354-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script src="https://rtbcdn.andbeyond.media/prodprebidheader-330458.js" async></script> 


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_MTF_Outstream', [1, 1], 'div-gpt-ad-1551432075220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_MTF_300x600', [[300, 600], [320, 240], [300, 250], [336, 280]], 'div-gpt-ad-1552470495581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1028307/Dinamalar_Desktop_ROS_BTF_Native', ['fluid'], 'div-gpt-ad-1552466179243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/09e988cd-97c9-4736-aab5-b55dac93f6be.js');/*]]>*/</script> <!-- End Header Tag Code -->
</head>
<body id="top">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-529746W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<div id="page">  
<style>.stick-desktop-left { position: fixed;top: 0px;margin-left: -161px;}@media(max-width : 1100px){.stick-desktop-left{display:none;}} </style>
<!-- /1028307/Dinamalar_Desktop_ROS_Skinning-1x1 -->
<div id='div-gpt-ad-1550485502075-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550485502075-0'); });
</script>
</div>

<!-- /1028307/Dinamalar_Desktop_ROS_Overlay-1x1 -->
<div id='div-gpt-ad-1550485562613-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550485562613-0'); });
</script>
</div>

<style type="text/css">ul li h3#dmrinst a {height: 20px; padding: 0; margin: 0; text-indent: -9999px; border-radius: 0 !important; outline: 0; text-decoration: none; display: block;} #dmrsshare ul li h3#dmrinst a {width: 20px; background: url(//stat.dinamalar.com/sprite/images/sub-domain_icons.png?v1) 1px -560px no-repeat;} #dmrsshare {padding: 2px 0 0 5px;} #dmr-navbars li a{padding:5px 5px 1px 21px;}</style>
<div id="dmr-navbars">
<div class="indbox"><ul><li><h3 id="dmrhome"><a title="Dinamalar" href="//www.dinamalar.com/">DINAMALAR</a></h3> </li><li id="cico"><a title="Cinema" href="http://cinema.dinamalar.com/" target="_blank"><p>சினிமா </p></a></li><li id="tico"><a title="Temple" href="http://temple.dinamalar.com/" target="_blank"><p>கோயில்கள்</p></a></li><li id="sico"><a title="Sports" href="http://sports.dinamalar.com/" target="_blank"><p>விளையாட்டு</p></a></li><li id="nico"><a title="NRI" href="http://www.dinamalar.com/nri/index.asp" target="_blank"><p>என்.ஆர்.ஐ</p></a></li><li id="bico"><a title="Business" href="http://business.dinamalar.com/" target="_blank"><p>வர்த்தகம்</p></a></li><li id="kmico"><a title="Kalvimalar" href="http://kalvimalar.dinamalar.com/home.asp" target="_blank"><p>கல்விமலர்</p></a></li><li id="bkico"><a title="Books" href="http://books.dinamalar.com/" target="_blank"><p>புத்தகங்கள் </p></a></li><li id="ekico"><a title="iPaper" href="http://ipaper.dinamalar.com/" target="_blank">
<p>iPaper</p></a></li></ul></div>
<div id="dmrsshare"><ul>
<li style="margin-right:5px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:21px;width:80px;" allowTransparency="true"></iframe></li>
<li><h3 id="dmrfb"><a class="rotate" ttitle="Facebook" target="_blank" href="http://www.facebook.com/Dinamalardaily">Facebook</a></h3></li><li><h3 id="dmrtw"><a class="rotate" ttitle="Twitter" target="_blank" href="http://twitter.com/dinamalarweb">Twitter</a></h3></li><li><h3 id="dmryt"><a class="rotate" ttitle="Youtube" target="_blank" href="http://www.youtube.com/dinamalardaily">Youtube</a></h3></li><li><h3 id="dmrinst"><a class="rotate" ttitle="Telegram" target="_blank" href="https://www.dinamalar.com/telegram/">Telegram </a></h3></li><li><h3 id="dmrgp"><a class="rotate" ttitle="Pinterest" target="_blank" href="https://in.pinterest.com/dinamalar/">Pinterest </a></h3></li><li style="padding:0px 3px;"><h3><a class="rotate" title="instagram" target="_blank" href="https://www.instagram.com/dinamalardaily/"><img width="20" src="//stat.dinamalar.com/new/2017/img/instagrams.png" /> </a></h3></li><li><h3 id="dmrmb"><a class="rotate" ttitle="Mobile Apps" target="_blank" href="//www.dinamalar.com/mobile/">Mobile Apps </a></h3></li></ul></div>
<div style="clear:both;height:1px;overflow:hidden;"></div></div>
<div class="clear5"></div>
<div>
<div class="tophdimginner" align="center"><div class="logospriteinner"><a href="//www.dinamalar.com/index.asp" title="Dinamalar - No 1 Tamil News Paper"><h1 id="header-logoinner">Dinamalar</h1> </a></div></div>
<div  class="innrit" style="margin-right:5px;">
<div style="width:728px; margin-right:2px; height:90px; float:right; background:#eee url(//stat.dinamalar.com/new/2017/img/advph.jpg) no-repeat right center; padding-right:15px;">
<!-- /1028307/Dinamalar_Desktop_ROS_ATF_728x90 -->
<div id='div-gpt-ad-1550485275070-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550485275070-0'); });
</script>
</div>

 

</div></div>
<div style="clear:both; height:1px; overflow:hidden;"></div></div>

<style type="text/css">.wsmenu-list > li > a{z-index:999 !important;}</style>
 <link href="//stat.dinamalar.com/new/2017/css/menu2017_s.css?v=6" type="text/css" rel="stylesheet" />
<style type="text/css">.wsmenu-list > li > a {z-index: 999 !important;}</style>
<div class="tickerwid">
 <div class="wsmain pm_buttoncolor03 green" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  <nav class="wsmenu clearfix">
   <ul class="mobile-sub wsmenu-list">
    <li class="vgreenh_bor"><a style="border-left:1px solid rgba(0, 0, 0, 0.10);" href="//www.dinamalar.com/" class="activenone menuhomeicon"><img src="//stat.dinamalar.com/new/2017/img/home17nb.png" alt="Home" style="padding:17px 0px;"></a></li>
    <li class="vvblue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm1" href="//www.dinamalar.com/seithigal.asp"><span class="Bd-d aa B-d-y"></span><b itemprop="name">செய்திகள்</b><span class="arrow"></span></a>
     <div class="megamenu vvblue_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/inner_main.asp?cat=31"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">அரசியல்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/inner_main.asp?cat=32"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பொது</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/inner_main.asp?cat=33"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சம்பவம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/news_main.asp?cat=2"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கோர்ட்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/inner_main.asp?cat=34"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">உலகம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/inner_main.asp?cat=89"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">தமிழகம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/district.asp"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">மாவட்டங்கள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=91"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டீ கடை பெஞ்ச்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=68"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பக்கவாத்தியம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/photogallery.asp?id=81&amp;cat=Wrapper"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">கார்ட்டூன்ஸ்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=96"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">பேச்சு, பேட்டி, அறிக்கை</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=92"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டவுட் தனபாலு</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/news_main.asp?cat=4"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">டெல்லி உஷ்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=67"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">இது உங்கள் இடம்</span></a></li>
        <li><a itemprop="url" href="http://cinema.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">சினிமா</span></a></li>
        <li><a itemprop="url" href="http://sports.dinamalar.com/" target="_blank"><span class="sumenu bulletb submenucmn"></span><span itemprop="name">விளையாட்டு</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="red_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm2" href="//www.dinamalar.com/dinam_dinam.asp"><span class="Bd-d bb B-d-y"></span><b itemprop="name">தினம் தினம்</b><span class="arrow"></span></a>
     <div class="megamenu red_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=71"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அறிவியல் ஆயிரம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=93"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சொல்கிறார்கள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/news_main.asp?cat=1"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">இதப்படிங்க முதல்ல</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splarticle_head.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">சிறப்பு கட்டுரைகள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/newsmain.asp?cat=3&amp;id=1254"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">என் பார்வை</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_detail.asp?id=69"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">அக்கம் பக்கம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/obituary.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">நினைவில் நின்றவர்கள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/sudoku.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">எண் விளையாட்டு</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/crossword.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">குறுக்கெழுத்து போட்டி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/number_game.asp"><span class="sumenu bulletr submenucmn"></span><span itemprop="name">கணக்கும் விளையாட்டும்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkcyan_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm3" href="//www.dinamalar.com/varavaram.asp"><span class="Bd-d cc B-d-y"></span><b itemprop="name">வாராவாரம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=644"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நிஜக்கதை..</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=650"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பொக்கிஷம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=11"><span class="sumenu bullets submenucmn"></span><span itemprop="name">நலம்</span></a></li>
        <!--<li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1244"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சட்டமும் சந்தேகங்களும்</span></a></li>-->
      
        <li class=""><a itemprop="url" href="//www.dinamalar.com/kannamma.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கண்ணம்மா</span></a></li>
          <li class=""><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=1493"><span class="sumenu bullets submenucmn"></span><span itemprop="name">டெக் டைரி</span></a></li>
            <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=1544"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கடையாணி</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1294"><span class="sumenu bullets submenucmn"></span><span itemprop="name">அறிவியல் மலர்</span></a></li>
     <!--   <li><a itemprop="url" href="//www.dinamalar.com//supply_previous.asp?ncat=5"><span class="sumenu bullets submenucmn"></span><span itemprop="name">மொபைல் மலர்</span></a></li>-->
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1363"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிந்தனைக் களம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=6"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வேலை வாய்ப்பு மலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=7"><span class="sumenu bullets submenucmn"></span><span itemprop="name">விவசாய மலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=1494"><span class="sumenu bullets submenucmn"></span><span itemprop="name">ருசி</span></a></li>
         <li><a itemprop="url" href="//www.dinamalar.com/newsmain_new.asp?cat=3&id=1115"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சித்ரா...மித்ரா (திருப்பூர்)</span></a></li> 
        
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
       <li><a itemprop="url" href="//www.dinamalar.com/debate_main.asp"><span class="sumenu bullets submenucmn"></span><span itemprop="name">விவாத தளம் </span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=2"><span class="sumenu bullets submenucmn"></span><span itemprop="name">வாரமலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=3"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">கம்ப்யூட்டர் மலர்</span></a></li>
        
         <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=1556"><span class="sumenu bullets submenucmn"></span><span itemprop="name">'பெண்டு' நிமிர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/newsmain_new.asp?cat=3&id=1113"><span class="sumenu bullets submenucmn"></span><span itemprop="name">சித்ரா...மித்ரா (கோவை)</span></a></li> 
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=1360"><span class="sumenu bullets submenucmn"></span><span itemprop="name">பட்டம்</span></a></li>
        <li><a itemprop="url" href="http://ipaper.dinamalar.com/#varamalar"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-வாரமலர்</span></a></li>
        <li><a itemprop="url" href="http://ipaper.dinamalar.com/#siruvarmalar"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-சிறுவர் மலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply_previous.asp?ncat=4"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-கம்ப்யூட்டர் மலர்</span></a></li>
        <li><a itemprop="url" href="http://ipaper.dinamalar.com/#anmegamalar"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-ஆன்மிக மலர்</span></a></li>
    <!--    <li><a itemprop="url" href="//www.dinamalar.com/E-malar.asp?ncat=978"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ-அக்கம் பக்கம்</span></a></li>-->
        <li><a itemprop="url" href="http://ipaper.dinamalar.com/#pattam"><span class="sumenu bullets submenucmn"></span><span itemprop="name">இ- பட்டம்</span></a></li>  
             
       </ul>
      </div>
     </div>
    </li>
    <li class="blue_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm4" href="//www.dinamalar.com/dmr_aanmeegam.asp"><span class="Bd-d dd B-d-y"></span><b itemprop="name">ஆன்மிகம்</b><span class="arrow"></span></a>
     <div class="megamenu dkcyan_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கோயில்கள்</span></a></li>
        <li><a itemprop="url" style="font-weight:bold;" target="_blank" href="//www.dinamalar.com/360view_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° கோயில்கள் (தமிழ்)</span></a></li>
        <li><a itemprop="url" target="_blank" href="//www.dinamalar.com/360view_main_eng.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">360° Temple View (English)</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/josiyam_main.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஜோசியம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/dailysheetcalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினசரி காலண்டர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/Aanmeega_calendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">ஆன்மிக காலண்டர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/Monthly_Calendar/DinamalarCalendar.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">தினமலர் காலண்டர்</span></a></li>
        <li><a itemprop="url" target="_blank" href="http://temple.dinamalar.com/calendar_200yrs.asp"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">200 வருட காலண்டர்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/religion_main.asp?cat=1"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இந்து</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/religion_main.asp?cat=2"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இஸ்லாம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/religion_main.asp?cat=3"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">கிறிஸ்தவம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/religion_main.asp?cat=4"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிற மதங்கள்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li class=""><a itemprop="url" href="//www.dinamalar.com/rasi_head.asp?ID=37"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய ராசி</span></a></li>
        <li class=""><a itemprop="url" href="//www.dinamalar.com/rasi.asp?id=40"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">இன்றைய நாள்பலன்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/rasi.asp?id=43"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">பிறந்த நாள் பலன்கள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/rasi_head.asp?id=45"><span class="sumenu bulleto submenucmn"></span><span itemprop="name">வார ராசிபலன்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dklimegreen_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm5" href="//www.dinamalar.com/photogallery.asp"><span class="Bd-d ee B-d-y"></span><b itemprop="name">போட்டோ</b><span class="arrow"></span></a>
     <div class="megamenu dklimegreen_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/photogallery.asp?id=31&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>அரசியல்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?id=32&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>பொது</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?id=33&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>சம்பவம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/photogallery.asp?id=34&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>உலகம்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?id=89&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>தமிழகம்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?id=59&amp;cat=Album"><span class="sumenu bulletg submenucmn"></span>குளோபல் ஷாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/photogallery_cinema.asp?cat=cinevila"><span class="sumenu bulletg submenucmn"></span>சினிமா</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?cat=Event"><span class="sumenu bulletg submenucmn"></span>புகைப்பட ஆல்பம்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?id=100&amp;cat=Australia"><span class="sumenu bulletg submenucmn"></span>NRI ஆல்பம்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/photogallery.asp?cat=Wrapper&amp;id=102"><span class="sumenu bulletg submenucmn"></span>பேசும் படம்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?cat=Album&amp;id=865"><span class="sumenu bulletg submenucmn"></span> போட்டூன்</a></li>
        <li><a href="//www.dinamalar.com/photogallery.asp?cat=Album&id=1349"><span class="sumenu bulletg submenucmn"></span> தமிழகத்தின் கண்ணாடி</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="chestnutrose_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm6" href="//www.dinamalar.com/video_main.asp"><span class="Bd-d ff B-d-y"></span><b itemprop="name">வீடியோ</b><span class="arrow"></span></a>
     <div class="megamenu chestnutrose_borbtm" style="height:145px !important;">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/video_main.asp#31"><span class="sumenu bulletp submenucmn"></span>அரசியல்</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#32"><span class="sumenu bulletp submenucmn"></span>பொது</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#33"><span class="sumenu bulletp submenucmn"></span>சம்பவம்</a></li>
         
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/video_main.asp#1238"><span class="sumenu bulletp submenucmn"></span>சிறப்பு தொகுப்புகள்</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#1389"><span class="sumenu bulletp submenucmn"></span>ருசி கார்னர்</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#1437"><span class="sumenu bulletp submenucmn"></span>டூ மினிட்ஸ் ஹாட்</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a href="//www.dinamalar.com/video_main.asp#1392"><span class="sumenu bulletp submenucmn"></span>விவசாயம்</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#1314"><span class="sumenu bulletp submenucmn"></span>நலம் தானா!</a></li>
<!--        <li><a href="//www.dinamalar.com/video_main.asp#1433"><span class="sumenu bulletp submenucmn"></span>குட்டீஸ் ஏரியா</a></li>-->
       <li><a href="//www.dinamalar.com/video_main.asp#464"><span class="sumenu bulletp submenucmn"></span>விளையாட்டு</a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
       
        <li><a href="//www.dinamalar.com/video_main.asp#1316"><span class="sumenu bulletp submenucmn"></span>ஆன்மிகம்</a></li>
        <li><a href="//www.dinamalar.com/video_main.asp#435"><span class="sumenu bulletp submenucmn"></span>சினிமா</a></li>
        <li><a style="font-family:Arial;font-size:15px;color:#d21406 !important;" href="//www.dinamalar.com/video_main.asp#Live"><span class="sumenu bulletp submenucmn"></span>Live</a></li>
       </ul>
      </div>
     </div>
    </li>
    <li class="dkpink_bor"><a itemprop="url" class="hvr-bounce-to-bottom colorm7" href="//www.dinamalar.com/matravai.asp"><span class="Bd-d gg B-d-y"></span><b itemprop="name">மற்றவை</b><span class="arrow"></span></a>
     <div class="megamenu dkpink_borbtm">
      <div class="row clearfix">
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a target="_blank" itemprop="url" href="https://election.dinamalar.com/"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பாராளுமன்ற தேர்தல் <br /> 2019</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/literary_pages.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இலக்கியவாதியின்<br /> பக்கங்கள்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1408"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">தலையங்கம்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/kadal_thamarai/kadal.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">கடல் தாமரை</span></a></li>
         
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1226"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சத்குருவின் ஆனந்த அலை</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/2019_most_commented.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">அதிகம் விமர்சிக்க பட்ட<br />
          செய்திகள்-2019</span></a></li>
      <!--  <li><a itemprop="url" href="//www.dinamalar.com/weatherdetails.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வானிலை</span></a></li>-->
        <li><a itemprop="url" href="//www.dinamalar.com/international_timer.asp"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">சர்வதேச நகரங்களின் நேரம்</span></a></li>
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
         <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1489"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பள்ளிகளில் ஒரு <br /> கல்விப்புரட்சி</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1451"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொலிக! பொலிக!<br /> - ராமானுஜர் 1000</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/splpart_main.asp?cat=1245"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">நீங்களும்<br />தொழிலதிபராகலாம்!</span></a></li>
        
       </ul>
       <ul class="col-lg-3 col-md-3 col-xs-12 link-list">
       <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=14"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">வருடமலர்</span></a></li>
        <li><a target="_blank" itemprop="url" href="https://ipaper.dinamalar.com/#special"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-வருடமலர்</span></a></li>
        <li style="display:none;"><a itemprop="url" href="//www.dinamalar.com/E-malar.asp?ncat=900"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-தீபாவளிமலர்</span></a></li>
        <li><a itemprop="url" href="//www.dinamalar.com/supply.asp?ncat=12"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">பொங்கல் மலர்</span></a></li>
        <li style="display:none;"><a itemprop="url" href="//www.dinamalar.com/E-malar.asp?ncat=1301"><span class="sumenu bulletv submenucmn"></span><span itemprop="name">இ-பொங்கல் மலர்</span></a></li>
       </ul>
      </div>
     </div>
    </li>
   </ul>
  </nav>
 </div>
</div>
<div class="fix h10" ></div>   
<style type="text/css">
.moreimgg .sumome-image-sharer{ display:none} .moreimgg:hover .sumome-image-sharer{ display:block}
.moreimgg img{border:1px solid #eee;}
#imgs{/*padding-left:18px;*/ width:100% !important;}
</style>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/js/lightslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.6/css/lightslider.min.css" />
<style type="text/css">
.clsLatstcmt{background:url(//stat.dinamalar.com/new/images/latestcmtdzn.png) left center no-repeat;padding-left:22px;margin-top:5px; margin-left:5px; display:inline-block;font-family:Arial;font-size:12px;font-weight:400;margin-right:3px;line-height:12px;color:#e90000;height:14px}.lSAction>.lSNext,.lSAction>.lSPrev{background-color:#2d2424;z-index:9!important}.lSAction>.lSPrev{background-position:0 0;left:0;border-radius:0 100px 100px 0}.lSAction>.lSNext{background-position:-32px 0;right:0;border-radius:100px 0 0 100px}.fleft{float:left}.short-news-list .short-news-blk{float:left;width:100%;border:1px solid #ccc;background-color:#fbfcf2;position:relative}.short-news-list .short-news-js .multiple>a{float:left;width:310px;padding:10px 10px 5px 10px;background:#f7f5f5;box-shadow:0 0 5px 5px #dfdfdf;background-size:10px 100%;height:75px;color:#333;line-height:20px;text-decoration:none;font-size:12px}.short-news-list .short-news-js .multiple>a:hover{color:#004e98;background:#fff;text-decoration:none}.short-news-blk .short-news-js>a .hd-sm-txt{min-height:80px;min-height:18px;overflow:hidden;text-align:left}.short-news-blk .short-news-js .multiple>a p{max-height:44px;min-height:18px;overflow:hidden}.short-news-blk .short-news-js .multiple>a .date-vk{position:absolute;bottom:5px;left:215px;font-weight:400;font-size:12px;color:#ed1c24}.short-news-blk .short-news-js .multiple>a figure{width:118px;}.wids{display:inline-block!important} span.hd-sm-txt{ display:block; margin-right:17px;}
</style>
             <div class="cbh1"></div>
             <div class="tickerwid" >
            	<div class="no-padding marB10 short-news-list" style="padding: 1px 5px 0px 5px; ">
            <div class="short-news-blk">
                   <ul id="lightSlider" class="short-news-js"> 
                    
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554646" title="ஜூன் 09,2020 08:57" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554646_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="எல்லை பிரச்னைக்கு தீர்வு காண ஒருமித்த கருத்து தேவை: ..."/>
 </figure><span class="hd-sm-txt font-bold">எல்லை பிரச்னைக்கு தீர்வு காண ஒருமித்த கருத்து தேவை: ...</span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554645" title="ஜூன் 09,2020 08:31" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554645_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="வேடந்தாங்கல் சரணாலய விவகாரம்: வனத் துறைக்கு மத்திய ..."/>
 </figure><span class="hd-sm-txt font-bold">வேடந்தாங்கல் சரணாலய விவகாரம்: வனத் துறைக்கு மத்திய ... <label class="clsLatstcmt">4</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554644" title="ஜூன் 09,2020 08:17" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554644_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="கொரோனா பயண கட்டுப்பாடுகள்: எச்சரிக்கும் கூகுள்"/>
 </figure><span class="hd-sm-txt font-bold">கொரோனா பயண கட்டுப்பாடுகள்: எச்சரிக்கும் கூகுள் <label class="clsLatstcmt">1</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554641" title="ஜூன் 09,2020 07:06" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554641_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="3.47 லட்சம் பேருக்கு தொற்று? சென்னை மாநகராட்சி ..."/>
 </figure><span class="hd-sm-txt font-bold">3.47 லட்சம் பேருக்கு தொற்று? சென்னை மாநகராட்சி ...</span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554640" title="ஜூன் 09,2020 07:02" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554640_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="&#39;சிறப்பு அந்தஸ்து நீங்கியதால் காஷ்மீர் மக்கள் ..."/>
 </figure><span class="hd-sm-txt font-bold">&#39;சிறப்பு அந்தஸ்து நீங்கியதால் காஷ்மீர் மக்கள் ... <label class="clsLatstcmt">6</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554639" title="ஜூன் 09,2020 06:54" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554639_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="உயர்கிறது தவணை தொகை: வீடு வாங்கியோர் அதிர்ச்சி"/>
 </figure><span class="hd-sm-txt font-bold">உயர்கிறது தவணை தொகை: வீடு வாங்கியோர் அதிர்ச்சி <label class="clsLatstcmt">5</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554618" title="ஜூன் 09,2020 06:32" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554618_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="ஜூன் 9: பெட்ரோல், டீசல் விலை இன்று உயர்வு"/>
 </figure><span class="hd-sm-txt font-bold">ஜூன் 9: பெட்ரோல், டீசல் விலை இன்று உயர்வு <label class="clsLatstcmt">2</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554566" title="ஜூன் 09,2020 05:54" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554566_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="செவ்வாய் கிரகத்தில் களிமண் எரிமலை குறித்த ஆய்வு"/>
 </figure><span class="hd-sm-txt font-bold">செவ்வாய் கிரகத்தில் களிமண் எரிமலை குறித்த ஆய்வு <label class="clsLatstcmt">2</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554561" title="ஜூன் 09,2020 05:51" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554561_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="நாட்டில் பாதிப்பு அதிகம் உள்ள 38 மாவட்டங்களில் வீடு ..."/>
 </figure><span class="hd-sm-txt font-bold">நாட்டில் பாதிப்பு அதிகம் உள்ள 38 மாவட்டங்களில் வீடு ... <label class="clsLatstcmt">3</label></span>  <p class="no-margin"></p></a> </li>
 
  <li class="multiple">
 <a href="//www.dinamalar.com/news_detail.asp?id=2554546" title="ஜூன் 09,2020 05:38" rel="newsticker" >
<figure class="fleft marR10">
 <img width="102" height="70" style="box-shadow: 0 1px 1px rgba(120,120,120,.5);"  src="https://img.dinamalar.com/data/largenew/Tamil_News_large_2554546_318_219.jpg" onerror="this.src='https://img.dinamalar.com/images/dummy-noimg1.jpg';" alt="மேற்கு வங்கத்தில் 30 வரை ஊரடங்கு நீட்டிப்பு"/>
 </figure><span class="hd-sm-txt font-bold">மேற்கு வங்கத்தில் 30 வரை ஊரடங்கு நீட்டிப்பு</span>  <p class="no-margin"></p></a> </li>
 
</ul>
		</div>
        </div>
         <div class="cbh10"></div>
         </div>
 <script type="text/javascript">
    $("#lightSlider").lightSlider({
        item: 3,
        autoWidth: false,
        slideMove: 1, // slidemove will be 1 if loop is true
        slideMargin: 10,
        addClass: '',
        mode: "slide",
        useCSS: true,
        cssEasing: 'cubic-bezier(0.25, 0, 0.25, 1)',
        easing: 'linear', //'for jquery animation',////
        speed: 1000, //ms'
        auto: true,
        loop: true,
        slideEndAnimation: false,
        pause: 3000,
        keyPress: true,
        controls: true,
        rtl:false,
        adaptiveHeight:false,
        vertical:false,
        verticalHeight:500,
        vThumbWidth:100,
        thumbItem:10,
        pager: false,
        gallery: true,
        galleryMargin: 5,
        thumbMargin: 5,
        currentPagerPosition: 'middle',
        enableTouch:false,
        enableDrag:true,
        freeMove:true,
        swipeThreshold: 40,
        responsive : [],
        onBeforeStart: function (el) {},
        onSliderLoad: function (el) {},
        onBeforeSlide: function (el) {},
        onAfterSlide: function (el) {},
        onBeforeNextSlide: function (el) {},
        onBeforePrevSlide: function (el) {}
    });
</script>
<input type="hidden" name="share_id" id="share_id" value="2554661" />

<div id="matter" class="newsdet" align="left"><div id="left">

<div id="box_title" class="fntsz">
    

<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="inner_main.asp?cat=33" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mvp-post-cat left">சம்பவம் செய்தி <i class="fa fa-caret-right" aria-hidden="true"></i> </span></a></h3>

<h3 class="mvp-post-cat left relative" itemscope itemtype="http://schema.org/Thing" itemprop="item"><span class="mvp-post-cat left skewnolink">இந்தியா</span></h3>


<div class="cbh1"></div></div>


<div align="left" class="newsdetwd"><div class="newsdetbd1" style="background:#fff; border-bottom:none!important"><h1 style="font-size:24px; color:#333; padding-top:0;">விமான விபத்தில் இருவர் பலி</h1>
<!--<p style="font-weight:normal; color:#666;">கள்ளக்குறிச்சி: தினகரனால் அறிவிக்கப்பட்ட, விழுப்புரம் தெற்கு மாவட்ட செயலருக்கு எதிர்ப்பு தெரிவித்து, அ.தி.மு.க.,வினர் போராட்டத்தில் ஈடுபட்டனர்.</p>-->
<div class="mvp-author-info-text relative" style="border-bottom:#eee solid 2px;">

		<div class="mvp-author-info-date left relative" style="margin-top:10px;">
	<i class="fa fa-calendar" aria-hidden="true"></i>  Added : ஜூன் 09, 2020   <span class="mvp-post-date"> <i class="fa fa-clock-o" aria-hidden="true"></i>  09:15 </span>
    </a>
															</div><!--mvp-author-info-date-->  
                                                            <div class="right">


<div style="float:right;"><div style="margin: 0px 7px 0 5px;width: 35px;">
<g:plusone annotation="inline" width="100"></g:plusone>
</div>
<script type="text/javascript">
 (function() {
  var po = document.createElement('script');po.type = 'text/javascript';po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);
 })();
</script></div>
<div style="float:right;">
<div id="Ldshare" align="right"><img alt="Share" style="cursor:pointer;" onmouseover="shareload()" src="//stat.dinamalar.com/new/images/addthis-share.jpg" /></div>
</div>
</div>
<div class="cbh1"></div>
															<!--mvp-author-info-name-->
														</div>

</div><div class="cbh1"></div>

</div>
<div id="inner" class="padlft"><div id="innerleft" align="left" style="line-height: 22px;margin-right: 2px;padding-left: 0;">

<div class="newsrtwd" id="right">
  <div id="skyscraper">

<div class="newsht" align="center">
<!-- /1028307/Dinamalar_Desktop_ROS_ATF_300x250 -->
<div id='div-gpt-ad-1550485336243-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550485336243-0'); });
</script>
</div>

<div class="topadtxt300">Advertisement</div></div>
<div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>
<div class="newsht" align="center">
<!-- /1028307/Dinamalar_Desktop_ROS_MTF_2nd_300x250 -->
<div id='div-gpt-ad-1550485395277-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550485395277-0'); });
</script>
</div>
<div class="topadtxt300">Advertisement</div>
<div class="cbh10"></div>
<div align="center">
<div id="taboola-right-rail-thumbnails-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails-1',
    placement: 'Right Rail Thumbnails 1',
    target_type: 'mix'
  });
</script>
</div>

<div class="cbh10"></div>
<div class="topadtxt300">Advertisement</div></div><div class="h10">&nbsp;</div>
<div class="h10">&nbsp;</div>

<div class="cbh1"></div></div>
</div>

<div style="text-align:center;">
<div id="taboola-above-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div style=" color: #999999;font-family: arial;font-size:10px;padding-right: 5px;text-align: right;width:640px;">Advertisement</div>
</div>

<style type="text/css">
.newsrtwd{
	border:none;
	margin-left:0px;
	padding-left:0px;
}
</style>
<div style="height:5px;"></div>      
<div align="left" style="text-align:left;"> 
<div id="clsclk">

<!--<article itemprop="articleBody" class="clsdd">-->
<div id="mvp-content-wrap" style="transform: none; width:635px; margin-right:5px; padding-right:5px;">


<div class="mvp-post-soc-in">
<div id="mvp-content-body" style="border-right:1px solid #ddd;">
<div id="mvp-content-body-top" >
	<div id="mvp-content-main">
  	 <div style="height:50px;">
<div style="float:left; width:300px;"> <div class="sharethis-inline-share-buttons"></div></div>     <div style="float:left; margin:0 0 0 10px;" id="st-1"><a href="#comment" title="Post Comments"><div class="st-btn" style="background: #969696;color: #fff;font-size: 11px;">	<i class="fa fa-2x fa-commenting" aria-hidden="true"  style="position:relative; top:2px;"></i> 
<b style="font-size:12px; position:relative;  margin-left:2px;"> </b></div></a> </div>
    <div style="float:left; margin-left:10px; width:216px;">
    <div style="background:#eee url(//stat.dinamalar.com/new/images/colors.png) no-repeat 2px center; padding-left:15px;border-radius:4px;">
                                                                                                                                                
         <div id="colour-selector" title="choose the color">
  <ul>
   <li onclick="clsclick('0')"><span id="color-0"></span></li>
   <li onclick="clsclick('1')"><span id="color-1"></span></li>
	  <li onclick="clsclick('2')"><span id="color-2"></span></li>
	  <li onclick="clsclick('3')"><span id="color-3"></span></li>
	</ul>
</div> 

<div style=" overflow:hidden">
<script type="text/javascript">
 function pro_emfrnd(url) {
	  window.open('//www.dinamalar.com/emailfriend.asp?url='+url,'welcome','width=600,status=yes,location=yes,scrollbars=yes');}
</script>
 <div class="fdpd" style="background:none;">

<div class="clsFloatleft">
<span class="clsFloatleft">
<a href="javascript:increaseFontSize();"><span title="அ+" class="clsIncre"></span></a>
<a href="javascript:decreaseFontSize();"><span title="அ-" class="clsDecre"></span></a> </span>

<span class="clsFloatleft" style="margin-left:2px;">
<a href="/news_detail.asp?id=2554661&Print=1"><span  title="Print" class="clsPrnts"></span></a> 
<a onclick="pro_emfrnd('http://www.dinamalar.com/news_detail.asp?id=2554661')"><span  title="e-mail" class="clsEmails"></span></a></span>
</div>

 </div>
  <div class="post_share_fixed">
<div class="blog-media"> 
<span class="blog-play" style="display: inline;"></span> <span class="scroll-stop notOnLoad" style="display: none;"></span> 
</div>
</div></div>
</div>
</div>
   
</div>   
<div style="height:20px;"></div>
 <p>புவனேஸ்வர்: ஒடிசாவின் பிராசலா விமான பயிற்சி தளத்தில் இருந்து புறப்பட்ட, 'செஸ்னா' விமானம், திடீரென விமானியின் கட்டுப்பாட்டை இழந்து, கீழே விழுந்து நொறுங்கி விபத்துக்குள்ளானது. இதில், பயிற்சி விமானிகள், சஞ்ஜய் குமார் ஜா, அனில் பாத்திமா ஆகியோர் பரிதாபமாக உயிரிழந்தனர். விபத்துக்கான காரணம் குறித்து, போலீசார் வழக்கு பதிவு செய்து விசாரித்து வருகின்றனர். கடந்த ஆண்டு முதல் செயல்படத் துவங்கிய, பிராசலா விமான பயிற்சி மையம், ஊரடங்கு காரணமாக, இரு மாதங்கள் மூடப்பட்டு, 1ம் தேதி தான் திறக்கப்பட்டது.</p><p></p>
    <div style="height:20px;"></div>
      <div style="font-size: 13px;text-align: center;"> <a style="color:#0569cc;" href="https://www.dinamalar.com/telegram/?device=web" target="_blank" style="text-decoration:none;"> <strong style="display: inline-block;"> உடனுக்குடன் உண்மை செய்திகளை உங்களது <br>தினமலர் டெலிகிராம் சேனலில் பார்க்கலாம்<div></div></strong></a> <a href="https://www.dinamalar.com/telegram/?device=web" target="_blank" style="color:#111;background-color:#f5cc02; font-family: arial; height: 40px; border: 0 none; font-size: 15px; padding-left: 20px; padding-right: 20px; text-align: center; white-space: nowrap; vertical-align: middle; font-weight: 700; cursor: pointer; -webkit-appearance: none; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box;line-height: 19px;margin-left: 10px;margin: -25px 0 0 10px;display: inline-block;">Click here to join <br />  Telegram Channel for FREE</a></div>
 <!--<div align="center" style="padding: 5px 8px;border-radius: 5px;font-size: 14px;">  <a  target="_blank" href="https://www.dinamalar.com/telegram/">தினமலர் செய்தியை உடனுக்குடன் பெற   <u><b>Telegram app</b></u>-ல் எங்களோடு இணைந்திருங்கள்.</a></div>-->
   <div style="height:10px;"></div>
 <!-- /1028307/Dinamalar_Desktop_ROS_MTF_Outstream -->
<div id='div-gpt-ad-1551432075220-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551432075220-0'); });
</script>
</div>

<div style="margin:0px 10px;"><!-- /1028307/Dinamalar_Desktop_ROS_BTF_Native -->
<div id='div-gpt-ad-1552466179243-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552466179243-0'); });
</script>
</div></div>
<div style="text-align:right;" class="topadtxt300">Advertisement</div>
  </div>
</div></div></div>
<!--</article>-->

</div>

<div style="padding:5px"  id="removefix"></div>   
<div style="height:20px;"></div>

<div align="center" id="selNNenws">   
<!--<label><span style=" color:#3B3A39;font-family:Georgia; line-height:3; font-size:16px; margin-bottom: 5px; display:inline-block; vertical-align:top; margin-right:5px;" align="center"> <strong style="background:#eee;padding:12px 12px;border-radius: 5px; font-size:12px;">Download for free from the Store » </strong></span></label>
<label><a href="http://itunes.apple.com/in/app/dinamalar/id438028462?mt=8&ls=1" target="_blank"><img src="//stat.dinamalar.com/new/images/dmrapp/appstore.jpg" title="Dinamalar iPhone" alt="Dinamalar iPhone" style="margin-right:5px; height:35px;" border="0"></a></label>
<label><a href="https://market.android.com/details?id=com.softcraft.dinamalar" target="_blank"><img style="height:35px;" src="//stat.dinamalar.com/new/images/dmrapp/badge_new.jpg" alt="Dinamalar Android" title="Dinamalar Android" border="0"></a> </label>-->
<a href="https://ipaper.dinamalar.com/?device=nativeweb" target="_blank"> <img alt="Dinamalar iPaper" src="//stat.dinamalar.com/new/ipaper/2020/ipaper-strip-dmr-news-promo.jpg?v=1.4"/> </a>
 </div>
                  

<div style="height:20px;"></div>


<div style="overflow:hidden;height:10px;"></div>


<div style="clear:both;overflow:hidden;height:10px;"></div>


<div class="main-wrapper">

        <div class="main-wrapper__left">
        <a href="//www.dinamalar.com/news_detail.asp?id=2554660">
            <div style=" float: left;  overflow: hidden;  margin-right: 15px; "><img alt="சிறையில் ஆண் குழந்தை பெற்ற கைதி" src="https://img.dinamalar.com/images/tdummy.png" height="75" ></div>
        <span class="wrap-middle">
        <b>சிறையில் ஆண் குழந்தை பெற்ற கைதி</b>
        </span>
<div align="left" style="position: absolute;bottom: 3px;font-size: 20px;right:0; left:390px; "><i class="fa fa-long-arrow-left arrow1" aria-hidden="true"></i> <i style="font-size:10px; position:absolute; top:0; margin-left:10px; padding:0px 4px; border:#eee solid 1px; background:#fff; font-style:normal; transform: skew(-10deg, 0deg);position: bottom left;height: 15px;line-height: 15px;"> முந்தய </i> </div>
        </a>
        </div>
        
 <div class="main-wrapper__right">
            <a href="//www.dinamalar.com/news_detail.asp?id=2554152">
            <div style=" float: right;  overflow: hidden;  margin-left: 15px; "><img alt="  ஒரு லட்சத்தை கடந்தது பாக்., கொரோனா பாதிப்பு" src="https://img.dinamalar.com/images/tdummy.png" height="75"></div>
            <span class="wrap-middle">
               <b>  ஒரு லட்சத்தை கடந்தது பாக்., கொரோனா பாதிப்பு  </b>
            </span>
            <div align="left" style="position: absolute;bottom: 3px;font-size: 20px;left:60px;"> <i style="font-size:10px; position:absolute; top:0; right:22px; padding:0px 4px; border:#eee solid 1px; background:#fff; font-style:normal; transform: skew(-10deg, 0deg);position: bottom left;height: 15px;line-height: 15px;"> அடுத்து </i> <i class="fa fa-long-arrow-right arrow1" aria-hidden="true"></i>  </div>
        </a>
        </div>
        
    </div>
<div style="clear:both;overflow:hidden;height:10px;"></div>
<div class="newdlt"><a class="mretxt" href="inner_main.asp?cat=33"><span class="en123 mretxt"> » </span>  சம்பவம் முதல் பக்கம் </a></div>
<div class="newdt"><a class="mretxt" href="http://www.dinamalar.com/index.asp"><span class="en123 mretxt"> »</span> தினமலர் முதல் பக்கம் </a></div><br /><br />

<div><div align="center"></div>


<div style="clear:both"></div>


<script type="text/javascript">onLoad2();</script>
<input type="hidden" name="Lreadid" id="Lreadid" value="2554661" />
<input type="hidden" name="Lreadhd" id="Lreadhd" value="விமான விபத்தில் இருவர் பலி" />
<!--<script type="text/javascript" src="https://www.google.com/jsapi"></script>-->
<script type="text/javascript" src="https://stat.dinamalar.com/new/js/jsapi_v3.js"></script>
<script type="text/javascript">
   google.load("elements", "1", {
            packages: "transliteration"          });
      function onLoad() {
        var options = {
          sourceLanguage: 'en',
          destinationLanguage: ['ta'], 
          shortcutKey: 'ctrl+g',
          transliterationEnabled: true        };
             var control =
            new google.elements.transliteration.TransliterationControl(options);
        var ids = ["transl2"];
        control.makeTransliteratable(ids);
        //control.showControl('translControl'); 
		 control.c.qc.t13n.c[3].c.d.keyup[0].ia.F.p = 'https://www.google.com';
		}
      google.setOnLoadCallback(onLoad);
</script>
<input type="hidden" name="rlog" id="rlog" value="0" />
<input type="hidden" name="newsid" id="newsid" value="2554661"/>
<input type="hidden" name="News_head" id="News_head" value="விமான விபத்தில் இருவர் பலி" />
<input type="hidden" name="News_date" id="News_date" value="6/9/2020 9:15:00 AM" />
<input type="hidden" name="News_link" id="News_link" value="https://www.dinamalar.com/news_detail.asp?id=2554661" />
<input type="hidden" name="News_cat" id="News_cat" value="சம்பவம்" />
<input type="hidden" name="lan" id="lan" value="Sambavam" />
<div class="ovfhdf" id="sess"><input type="hidden" id="ses_chk1" value="0" /></div>
<script type="text/javascript">//ses_chk();</script>
<div id="login"></div><div id="newrg"></div><div class="clear"></div>
<a name="comment"></a>

<div id="idcmcntajx"> 
<h4 class="mvp-widget-home-title" id="idcmcntajx">
<span class="mvp-widget-home-title"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i> வாசகர் கருத்து  </span>
</h4>
</div>


  
 <div class="cbh1"></div>
  <div id="idcmajx">
  
<input type="hidden" name="cty" id="cty" value="1" />
<div style="width:979px; margin:0 auto;">

<input type="hidden" name="rrat" id="rrat" value="0" />

<div id="cdiv">

    <span style="font-size:14px; font-weight:bold; padding-left:16px; color:#666;"> முதல் நபராக கருத்து தெரிவியுங்கள்! </span>
    
    
    <div align="center" class="loadmg" id="load1"></div>
<input type="hidden" name="did" id="did" value="2554661" />
<input type="hidden" name="ecate" id="ecate" value="Sambavam" />
<input type="hidden" id="ajrun1" name="ajrun1" value="0" />
<input type="hidden" name="pg1" id="pg1" value="1" />
<input type="hidden" name="aid" id="aid" value="0" />
<input type="hidden" name="ajxcnt" id="ajxcnt" value="" />
<input type="hidden" name="comtcnt" id="comtcnt" value="0" />
	


<br /></div></div>

<div class="clear"></div>
<div  id="display" class="clsCommentwidth"><a name="postcomm"></a>
<div class=""><div id="logic_comm"><div id="gig_pro"></div><div align="left" class="hdengnew fssx" style="overflow:hidden; background:inherit!important;"> 
<h3 class="left relative" style="margin-bottom:0; width:inherit!important;"><span class="mvp-post-cat left"> <i class="fa fa-pencil-square-o"></i> 
உங்கள் கருத்தைப் பதிவு செய்ய 
 </span></h3> <div class="left" style="font-size:12px; margin-left:9%;">(Press Ctrl+g <!--or click this <span id='translControl'></span><span class="en123">-->&nbsp; to toggle between English and Tamil)</span></div>


 <div style="float:right;" class="button"><a style="font-size:12px; color:#fff;" href="http://www.dinamalar.com/profile.asp"><b>My Page</b></a></div></div><div class="clear"></div><div id="selLogin1"><div class="ovfhd"><div class="pdfftm">
<div id="logic"><div class="flwdf"><div class="flwdf" id="connect2"><div id="connect2" class="clsFloatLeft clsConnect" style="width:450px !important;"><div class="clearfix"><div class=""><form><div id="selLogin2" class=" clsFloatLeft"> Login : </div><div id="selLogin3" class=" clsFloatLeft"><input type="text" onclick="srchdef('logind','Email address')" value="" placeholder="Email address" class="clsLogincheck" id="logind" name="logind"></div><div id="selLogin3" class=" clsFloatLeft"><input type="password" onclick="srchdef('passwordd','password')" value="" placeholder="password" class="clsLogincheck" id="passwordd" name="passwordd" autocomplete="off"></div><div id="selLogin3" class=" clsFloatLeft"><button onclick="dmrlogin2();" type="button" class="button" autocomplete="off"> Log in</button><br><div id="selLogin4"><a onclick="regi20();"> Forgot password ?</a></div></div><div class="clear5"></div></form><span id="user10" class="clsFloatLeft clsLogin8"></span><span id="pwd10" class="clsFloatRight clsLogin9"></span><div class="clear"></div><div class="clear5"></div><div class="clearfix"></div></div></div><div></div></div></div>
<div style="float:left; width:435px !important"><div id="otherlog" class="clsOtherlog" style="display: block;"><div class="clearfix">
<!--<div class="clsFloatLeft mtpli clsLogin5">( OR )<span class="clsLogin6">Login with</span></div>--></div></div>
<div class="clear"></div><div></div></div></div><div class="clsFloatRight">
<div id="selLoginnew2" class="clsFloatRight" style="display:block;">
<div class="newtdmr"> New to Dinamalar ? </div>
<div class="padlft15"> <a onclick="regi();" class="button caanac"> Create an  account</a></div></div><div class="clear"></div></div>
<div class="clear"></div></div><div class="clear"></div>
<div id="comm_success"><form><div align="center" id="comm_note" class="clr90">
<input type="hidden" name="comm_loginchk" id="comm_loginchk" value="5" /></div>
<div id="thk">
<div id="selTextarea1"><textarea name="transl2" id="transl2" class="cmttxtbgd"></textarea></div>
<div class="clear5"></div>
<span id="myBtn" onclick="btncclk()"> <i style="font-size:15px;" class="fa fa-info-circle" aria-hidden="true"></i> கருத்து விதிமுறை  </span>
<div class="clsFloatRight clearfix" id="loadi">
 <button autocomplete="off" class="buttonsub " type="button" onclick="ses_chk()"> <span> Submit</span> </button><span id="abcancel2"></span>
<div class="clear5"></div></div></div></form></div>
<div class="clear5"></div></div></div></div> <div class="clear"></div></div></div></div>
<div id="myModal" class="modal">

  <!-- Modal content -->
  <div class="modal-content">
    <span onclick="spancclk()" class="closenotify">&times;</span>
    
    <div class="clsNotes" style="margin-right:0px!important; margin-bottom:10px; padding:0px !important">
<div id="selNotes"><div class="rcmttit"><strong>வாசகர்களுக்கு ஓர் அன்பான வேண்டுகோள்.</strong></div>
<div>1. செய்திகள் குறித்த கருத்துக்களைப் பதிவு செய்யும்போது, எவருடைய மனதையும் புண்படுத்தாத வகையில், நாகரிகமான முறையில் உங்கள் கருத்துகள் இருக்க வேண்டும் என்று எதிர்பார்க்கிறோம். </div>
<div id="selNode" style=""><div>2. ஏற்கனவே பதிவு செய்யப்பட்ட கருத்துகளையும் விமர்சிக்கலாம். ஆனால் தனிப்பட்ட முறையில் எவரையும் விமர்சிக்காமல், கருத்துக்கள் மற்றும் செய்திகளை மட்டுமே விமர்சிக்க வேண்டுகிறோம்.</div><div>3. அவதூறான வார்த்தைகளுக்&zwnj;கோ, ஆபாசமான வர்ணனைகளுக்கோ இங்கு இடம் இல்லை. அத்தகைய கருத்துகள் தணிக்கை செய்யப்பட்டே வெளியிடப்படும்; அல்லது முற்றிலுமாக நிராகரிக்கப்படும்.</div>
<div>4. வாசகர்கள் தெரிவிக்கும் கருத்துக்களை, அவர்கள் நடையிலேயே எவ்வித அடித்தல், திருத்தல் இன்றி வெளியிட வேண்டும் என்றே நா&zwnj;ங்கள் விரும்புகிறோம். அதற்கேற்ப உங்கள் கருத்துக்களை, விமர்சனங்களை நாகரிகமாக பதிவு செய்யுமாறு வேண்டுகிறோம்.</div>
<div style="background:#eee; height:2px; margin:5px 0;"></div>
<div> 
வாசகர்கள் கருத்துப் பகுதியில் வெளியாகி இருக்கும் கருத்துக்கள், உரிய முறையில் தணிக்கை செய்யப்பட்டே வெளியி‌டப்படுகின்றன.  இருப்பினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள் எவருடைய மனதையாவது புண்படுத்துவதாக கருதினால், அவர்கள் தங்கள் கருத்தாக அதைப் பதிவு செய்தால், அதைப் பரிசீலித்து, அந்த குறிப்பிட்ட கருத்தை தேவைப்பட்டால் திருத்தி வெளியிட உரிய முயற்சி மேற்கொள்ளப்படும். எனினும் இந்த பகுதியில் வெளியாகும் வாசகர்கள் கருத்துக்கள், அவர்களுடைய கருத்துக்களே; அதற்கு தினமலர் நிறுவனம் எந்த வகையிலும் பொறுப்பேற்க இயலாது. </div>
</div> 
</div></div>

    <div class="note11">
<div class="fltrpl"><img width="125" src="//stat.dinamalar.com/new/2012/images/uploadphotos.jpg" border="0"></div> <div>நீங்கள் கருத்துப் பதிவு செய்ய LOGIN செய்ததும், <span><a href="http://www.dinamalar.com/profile.asp" class="anpvas"><b>My Page </b></a></span> என்ற பட்டனை கிளிக் செய்து. அதில் உங்கள் புகைப்படம், மெயில் முகவரி, ஊர், நாடு ஆகியவற்றைப் பதிவு செய்ய புதிய வசதி செய்யப்பட்டுள்ளது. ஏற்கனவே பதிவு செய்த புகைப்படத்தை நீக்கவும் வசதி உள்ளது. மேலும் இதுவரை நீங்கள் தெரிவித்த கருத்துக்களைத் தொகுப்பாக பார்த்துக் கொள்ளலாம். இந்த புதிய வசதியை வாசகர்கள் முழுமையாக பயன்படுத்திக் கொள்ள விரும்புகிறோம். உங்களுடைய புகைப்படத்தை மட்டுமே பதிவு செய்யவும்; வேறு எந்த புகைப்படத்தையும் பதிவு செய்ய வேண்டாம்.
</div></div>

  </div>

</div>


<script type="text/javascript">
var cmdid;
function shrclk(cmdid) {
var cmdid2=document.getElementById('txt'+cmdid).value;
var act = new gigya.services.socialize.UserAction();
act.setUserMessage(cmdid2);
act.addActionLink('விமான விபத்தில் இருவர் பலி','http://www.dinamalar.com/news_detail.asp?id=2554661#'+cmdid);
var share_params=
{
	userAction: act
	,showEmailButton: true
	,showMoreButton: true
}
	gigya.services.socialize.showShareUI(conf,share_params);
}
</script>

<input type="hidden" name="comm_inst1" id="comm_inst1" value="0" />
<input type="hidden" name="comm_inst" id="comm_inst" value="0" />
<input type="hidden" name="tot1" id="tot1" value="0" />
<div style="overflow:hidden;height:20px;"></div>
<!--Taboola start-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Taboola end-->
<script type="text/javascript">
var hh;
function clsclick(hh){	
document.getElementById('clsclk').className='color-'+hh;
setCookie('detclr',hh,'1');
}
detclr=getCookie('detclr');
if(detclr!=null) {
	clsclick(detclr);
}
fnts=getCookie('fnts');
fntlh=getCookie('fntlh');
if(fnts!=null && fntlh!=null) {
	fontsizcook();
}
</script>
<div class="cbh1"></div></div>

</div><div class="cbh1"></div></div>


<div style="clear:both;height:10px;"></div>

<div id="selReledNews" class="br_cont" style="display:none;">
<div class="f_close" id="selReledClose" onClick="relat_cls()"> Close X </div>
<div id="breaking_news"></div>
</div>
<div class="fix h10" ></div>
<input type="hidden" name="clscount" id="clsCount" value="1" />
<!--<script type="text/javascript">setTimeout("fn_jso1()",60000);</script> -->


<link href="//stat.dinamalar.com/new/css/morenextnews2019.css?v=1.1" type="text/css" rel="stylesheet" />
<style type="text/css">
.trc_user_exclude_btn{ z-index:99 !important;
}
 .asset-paging .head{background:#f2f2f2;}
</style>
<div class="dismiss" onclick="selMMove()" style="display:none;"><span class="tnt-stack" aria-hidden="true">
          
          <svg class="tnt-svg tnt-times-circle tnt-w-16 tnt-stack-1x" aria-hidden="true" data-prefix="fas" data-icon="times-circle" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg="">
            <path fill="black" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm121.6 313.1c4.7 4.7 4.7 12.3 0 17L338 377.6c-4.7 4.7-12.3 4.7-17 0L256 312l-65.1 65.6c-4.7 4.7-12.3 4.7-17 0L134.4 338c-4.7-4.7-4.7-12.3 0-17l65.6-65-65.6-65.1c-4.7-4.7-4.7-12.3 0-17l39.6-39.6c4.7-4.7 12.3-4.7 17 0l65 65.7 65.1-65.6c4.7-4.7 12.3-4.7 17 0l39.6 39.6c4.7 4.7 4.7 12.3 0 17L312 256l65.6 65.1z"></path>
          </svg>
          </span></div>
   <div class="asset-paging">
<div class="asset-paging-container hidden-print">
  <div  class="asset-paging">
 

<div  class="paging-link prev" style="display: block;"><a  href="//www.dinamalar.com/news_detail.asp?id=2554660"  data-direction="left" class="arrow text-center animate">
      <svg class="tnt-svg tnt-angle-left tnt-w-8" aria-hidden="true" data-prefix="fas" data-icon="angle-left" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg="">
        <path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path>
      </svg>
      <span class="direction hidden-sm hidden-xs text-primary animate">Prev</span></a>
      <div class="item animate">
      
      
        
        <div class="inner"><a style="color:#333;" data-direction="left" href="//www.dinamalar.com/news_detail.asp?id=2554660">
          <div class="head text-uppercase"><small> &laquo; முந்தய </small></div>
          <div class="media">
            <div class="media-left"><img alt="சிறையில் ஆண் குழந்தை பெற்ற கைதி" class="media-object lazyloaded" src="https://img.dinamalar.com/images/tdummy.png"></div>
            <div class="media-body">
              <h6 class="media-heading">சிறையில் ஆண் குழந்தை பெற்ற கைதி</h6>
             
            </div>
          </div>
          </a>
        </div>
      </div>
    </div>
  
    <div   class="paging-link next" style="display: block;">
    <a id="selhide" href="//www.dinamalar.com/news_detail.asp?id=2554152" data-direction="right" class="arrow text-center animate">
      <svg  class="tnt-svg tnt-angle-right tnt-w-8" aria-hidden="true" data-prefix="fas" data-icon="angle-right" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg="">
        <path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path>
      </svg>
      <span id="opaccty" class="direction hidden-sm hidden-xs text-primary animate">Next</span></a>
      <div id="selHover" class="item animate">
      
      
      
        
        <div class="inner">
        <a style="color:#333;" data-direction="right" href="//www.dinamalar.com/news_detail.asp?id=2554152">
          <div class="head text-uppercase" style="text-align:right;"><small>அடுத்து &raquo;</small></div>
          
          
          <div class="media">
            <div class="media-left"><img alt="  ஒரு லட்சத்தை கடந்தது பாக்., கொரோனா பாதிப்பு" class="media-object lazyloaded" src="https://img.dinamalar.com/images/tdummy.png" ></div>
            <div class="media-body">
              <h6 class="media-heading">  ஒரு லட்சத்தை கடந்தது பாக்., கொரோனா பாதிப்பு 
               </h6>
      
            </div>
          </div>
          </a>  
        </div>
      </div>
    </div>
    
   
    <div class="clearfix"></div>
  </div>
</div>

   </div>
   
   <!--<script>
$(window).scroll(function() {
	var ckss=document.getElementById("nhid").value;
	if(ckss==0){
   var hT = $('#selNNenws').offset().top,
       hH = $('#selNNenws').outerHeight(),
       wH = $(window).height(),
       wS = $(this).scrollTop();
   if (wS > (hT+hH-wH)){
	 document.getElementById("selhide").className="arrow bghide animate";
	  document.getElementById("selHover").className="item animate callNext";
	  document.getElementById("opaccty").style.opacity='0';
	  $('.dismiss').fadeIn("slow");
   }	
   else{
	     $('.dismiss').fadeOut("fast");
	    document.getElementById("selhide").className="arrow text-center animate";
	   document.getElementById("selHover").className="item animate";
	   document.getElementById("opaccty").style.opacity='1';
	  
   }
	}
    });

function selMMove(event){
	 $('.dismiss').fadeOut();
    document.getElementById("selhide").className="arrow text-center animate";
	   document.getElementById("selHover").className="item animate";
	   document.getElementById("opaccty").style.opacity='1';
	   document.getElementById("nhid").value=1;
    }

             
 
        </script>-->
        <input type="hidden" id="nhid" name="nhid" value="0" />
        
        

<div class="fix" style="height:10px"></div>
<script>
  window.addEventListener("scroll", fix_stickyad);
 
</script>
 
 <div id="footerfix">
  <div align="center" style="width:200px; margin:0 auto; padding:5px 0px 1px 5px; background:#eee;">
<div id="footer_bar">

<div class="sign_in_statusf">
<div class="tv_socialf">
<ul>
<li class="">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FDinamalardaily&amp;locale=en_US&amp;send=false&amp;layout=button_count&amp;width=88&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25&amp;appId=180016785356861" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:25px; margin-left:2px;" allowtransparency="true"></iframe>
</li>
<li class="tv_twitterf">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=dinamalarweb&amp;show_count=false" style="width:65px; height:20px;"></iframe>
</li>
</ul>
<div class="clear"></div>
</div>
</div>

</div></div>
<div class="clear"></div>

<div class="container"><a href="#" class="scrolltotopview" title="Scroll to Top" alt="Scroll to Top"></a></div>
<div class="clear10"></div> 
<div class="footwid"><div class="footshd"><div id="previousissuefooter" class="footlist shree">
<div class="foothd"><a class="footheadtit" href="https://cinema.dinamalar.com" target="_blank">சினிமா <span class="preli"> &rarr; </span></a></div>
<ul><li><a class="iefooter" href="https://cinema.dinamalar.com/tamil-news-kodambakkam/8/1/cinema/Kollywood.htm" target="_blank"> கோலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/hindi-news-mumbai/8/1/cinema/Bollywood.htm" target="_blank"> பாலிவுட் செய்திகள்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/tamil_cinema_vimarsanam.php" target="_blank"> விமர்சனம்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/tamil_trailer_all.php" target="_blank"> டிரைலர்கள்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/vanthapadangal.php?ta=U" target="_blank"> பட காட்சிகள்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/tamil_cinema_shooting_spot.php" target="_blank"> சூட்டிங் ஸ்பாட்</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/cini_vila.php" target="_blank"> சினி விழா</a></li><li><a class="iefooter" href="https://cinema.dinamalar.com/tamil_actress_all.php" target="_blank"> நடிகைகள்</a></li><li class="fool"><a class="iefooter" href="https://cinema.dinamalar.com/wallpapers.php" target="_blank"> வால் பேப்பர்கள்</a></li></ul></div>
<div id="previousissuefooter" class="footlist"><div class="foothd"><a class="footheadtit" href="https://temple.dinamalar.com" target="_blank">கோயில்கள் <span class="preli"> &rarr; </span></a></div><ul><li><a class="iefooter" href="https://temple.dinamalar.com/Koil_Video.php" target="_blank"> கோயில் வீடியோ</a></li><li><a class="iefooter" href="https://temple.dinamalar.com/KoilList.php?cat=8" target="_blank"> 108 திவ்ய தேசம் </a></li><li><a class="iefooter" href="https://temple.dinamalar.com/KoilList.php?cat=2" target="_blank"> சிவன் கோயில்</a></li><li><a class="iefooter" href="https://temple.dinamalar.com/KoilList.php?cat=6" target="_blank"> அம்மன் கோயில்</a></li><li><a class="iefooter" href="https://temple.dinamalar.com/NavagrahTemples.php" target="_blank"> நவக்கிரக கோயில்</a></li><li><a class="iefooter" href="https://temple.dinamalar.com/AaruPadai.php?cat=2" target="_blank"> தனியார் கோயில்</a></li><li><a class="iefooter" href="https://temple.dinamalar.com/AaruPadai.php?cat=1" target="_blank"> அறுபடைவீடு</a></li><li class="fool"><a class="iefooter" href="https://temple.dinamalar.com/Valipaadu.php" target="_blank"> வழிபாடு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="https://sports.dinamalar.com" target="_blank">விளையாட்டு <span class="preli">&rarr;</span></a></div>
<ul><li><a class="iefooter" href="https://sports.dinamalar.com/sections/Cricket.html" target="_blank"> கிரிக்கெட்</a></li><li><a class="iefooter" href="https://sports.dinamalar.com/sections/Hockey.html" target="_blank"> ஹாக்கி</a></li><li><a class="iefooter" href="https://sports.dinamalar.com/sections/Tennis.html" target="_blank">டென்னிஸ்</a></li><li><a class="iefooter" href="https://sports.dinamalar.com/sections/Badminton.html" target="_blank"> பாட்மிடன்</a></li><li><a class="iefooter" href="https://sports.dinamalar.com/sections/Football.html" target="_blank">கால்பந்து</a></li><li><a class="iefooter" href="https://sports.dinamalar.com/lists/Vilaiyatu-malar.html" target="_blank"> விளையாட்டு மலர் </a></li><li class="fool"><a class="iefooter" href="https://sports.dinamalar.com/sections/Other-sports.html" target="_blank">பிற விளையாட்டு</a></li></ul></div>
<div id="previousissuefooter" class="footlist">
<div class="foothd"><a class="footheadtit" href="https://www.dinamalar.com/nri/" target="_blank"> உலக தமிழர் செய்திகள் <span class="preli">&rarr;</span></a></div><ul><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=san"> தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=America&lang=ta&scat=rdo"> தமிழ் வானொலி</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=America&lang=ta"> அமெரிக்கா</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=Europe&lang=ta"> ஐரோப்பா</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=Africa&lang=ta"> ஆப்பிரிக்கா</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=Gulf&lang=ta"> வளைகுடா</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=South%20East%20Asia&lang=ta"> தென் கிழக்கு ஆசியா</a></li><li class="fool"><a class="iefooter" href="https://www.dinamalar.com/nri/main.asp?cat=Australia&lang=ta"> ஆஸ்திரேலியா </a></li></ul></div>
<div id="previousissuefooter" class="footlistl">
<div class="foothd"><a class="footheadtit" href="https://www.dinamalar.com/nri/index_others.asp" target="_blank">பிறமாநில செய்திகள் <span class="preli">&rarr; </span></a></div><ul><li><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp">தமிழ் சங்கங்கள்</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp?cat=Delhi&lang=ta"> புதுடில்லி</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp?cat=Mumbai&lang=ta"> மும்பை</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp?cat=Kolkatta&lang=ta"> கோல்கட்டா</a></li><li><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp?cat=Bengaluru&lang=ta"> பெங்களூரு</a></li><li class="fool"><a class="iefooter" href="https://www.dinamalar.com/nri/index_others.asp?cat=Other%20State&lang=ta"> பிற மாநிலங்கள்</a></li></ul></div>
<div align="center" class="botfoot"  style="font-size:11px;"> <div class="clear3"></div>
<a class="footbotie" href="https://cinema.dinamalar.com/" target="_blank">சினிமா</a> | <a class="footbotie" href="https://business.dinamalar.com/" target="_blank">வர்த்தகம்</a> | <a class="footbotie" href="https://sports.dinamalar.com/" target="_blank">விளையாட்டு</a> | <a class="footbotie" href="https://books.dinamalar.com/" target="_blank">புத்தகங்கள்</a> | <a class="footbotie" href="https://www.dinamalar.com/nri/?lang=ta">உலக தமிழர் செய்திகள்</a> | <a class="prelismall" href="https://www.dinamalar.com/tariff/index.asp" >Advertisement Tariff</a> | <a class="footbotie" href="https://www.dinamalar.com/usercomments.asp?news_id=999">வாசகர் கடிதம்</a> | <a class="prelismall" href="https://www.dinamalar.com/international_edition.asp" >International Edition</a> | <a class="prelismall" href="https://www.dinamalar.com/founder.asp" >Dinamalar Publications</a>
   
   <BR /><span class="cpy"><span class="cpy prelismall">Copyright © 2020 </span><a class="prelismall" href="https://www.dinamalar.com">Dinamalar - No.1 Tamil website in the world</a>. <span class="prelismall">Designed and Hosted by Web Division,Dinamalar.&nbsp; </span>| <a class="prelismall" href="https://www.dinamalar.com/contact_us.asp">Contact us</a></span>
</div></div></div><div class="clear10"></div>
<meta name="alexaVerifyID" content="81s-HmqVUfHECw_KihikGqvzPbM" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2346178-4");
pageTracker._trackPageview();
setTimeout('pageTracker._trackEvent(\'NoBounce\', \'NoBounce\', \'Over 15 seconds\')',15000);
} catch(err) {}</script>
<!-- /1028307/Dinamalar_Desktop_ROS_ATF_Slider_1x1 -->
<div id='div-gpt-ad-1551256850864-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551256850864-0'); });
</script>
</div>
<style>
.hmnspn, .preli, .prelismall, .vidhme {
    font-size: 12px !important;
}
.quickslide a,.quickslide span,.text a{font-size:15px}.quickslide{position:fixed;width:97%;bottom:0;left:0;padding:20px;font-family:"Source Sans Pro",sans-serif;background-color:#37495F;color:#fff;z-index:999999;display:none}.quickslide .text{font-size:15px;color:#fff;max-width:85%;text-align:left;margin:0;line-height:20px}.text a{color:#fff;text-decoration:underline!important}.quickslide .buttonprv,.quickslide .button_learn{background-color:#fff;color:#37495F;padding:10px;position:absolute;right:1%;top:25%;border-radius:2px}.quickslide .buttonprv:hover,.quickslide .button_learn:hover{cursor:pointer}@media screen and (min-width:1681px){.quickslide{width:98%}}@media screen and (max-width:1000px){.quickslide{width:97%}} @media (max-width:768px){.quickslide .buttonprv,.quickslide .button_learn{display:inline-block;position:relative}.quickslide{bottom:50px}}#gdprCloseButton{background-color:#37495F;cursor:pointer;display:inline-block;font-family:arial;font-weight:700;position:absolute;top:-30px;right:0;font-size:20px;line-height:30px;width:30px;height:30px;text-align:center}
</style> 
<div class="quickslide">
	<p class="text serifpro-reg">
		We use cookies to understand how you use our site and to improve user experience. This includes personalising content and advertising. By continuing to use our site, you accept our use of cookies, revised <a href="//www.dinamalar.com/privacy-policy.asp">Privacy Policy</a>.
	</p>
      <a href="//www.dinamalar.com/privacy-policy.asp" class="button_learn" style="right: 5%;margin-right: 20px; display:inline-block">Learn more</a>
		<span class="buttonprv" href="">I agree</span>
      <span id="gdprCloseButton">X</span>
      </div>
      <script>
	document.addEventListener("DOMContentLoaded", function(event) { 
		$(document).ready(function() {
	
			$('.quickslide .buttonprv').click(function( ) {
				//event.preventDefault();
				setCookie('Dmr_pvccookies', 1,7);
				
				$('.quickslide').fadeOut();
				
			});
         $('.quickslide #gdprCloseButton').click(function( ) {
				//event.preventDefault();
				setCookie('Dmr_pvccookies', 1,7);
				
				$('.quickslide').fadeOut();
				
			});
			var val = getCookie("Dmr_pvccookies");
		
			if(val == 'undefined' || val == null || val =='')
			{	
			
				$('.quickslide').fadeIn();
			}
			
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}
			
	});
		});
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7144929", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7144929&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div></div><!--/page -->
<!--<script type="text/javascript">
function fn_fblkbt() {document.getElementById('notifications').style.display='block';}
function relat_cls() { document.getElementById('notifications').style.display='none'; }
</script>-->
<!--<div id="notifications" style="display:none;">
<div id="notifications-bottom-right-tab" class="animated bounce"><div id="notifications-bottom-right-tab-close" class="close" onclick="relat_cls();"><span class="iconb" data-icon=""></span></div>
 <div id="notifications-bottom-right-tab-right" class="fbwid"><div id="notifications-bottom-right-tab-right-text">
 <a href="https://ipaper.dinamalar.com/?device=web" target="_blank"><img alt="iPaper" src="//stat.dinamalar.com/new/2019/images//ipaper_400x130.jpg"></a> </div></div>
</div>
</div>-->
<!--<script type="text/javascript">setTimeout("fn_fblkbt()",300000);</script>-->

<div id="closebox" style="display:none;">
<div class="botnotify">
<div id="notifications-bottom-right-tab-close" class="closeipaper" onclick="relat_clss();"> x </div>
<a href="https://ipaper.dinamalar.com/?device=nativeweb" target="_blank">
<div class="vday">
<img alt="iPaper Prime" src="//stat.dinamalar.com/new/2020/img/iPaper-Logo_h50.png">   <span style="display: inline-block;top: 6px;position: relative;"><b class="font-l">தினமலர்<span style="color:#d2232a"> ஐபேப்பர் </span> இலவசம்!!</b> <br>

1 மாதம், 1 ஆண்டு மற்றும் 3 ஆண்டு சந்தா செலுத்துபவர்களுக்கு 1 மாதம்  இலவசம் </span>    <span class="element" style="  margin-top: -10px; top:-10px;  position: relative; margin-left:20px;"><b class="subscribe"> Read it for FREE </b></span>
</div> 
</a>
</div></div>

<style>
.scrolltotopview{ bottom:90px;}
.closeipaper{ background:#000!important; background-image:none!important; width:25px!important; height:25px!important; color:#fff!important; border-radius:25px!important; line-height:25px!important; top:10px !important;}
.closeipaper:hover{ background:#d2232a!important;}
.vday{color:#000000; font-weight:bold; text-align:center; font-size:18px;}
.vday img{vertical-align: middle; margin-right: 20px; top: -10px;  position: relative;}
.years{ display:inline-block; vertical-align:middle; border:2px dashed #ff0000; padding:10px; font-size:20px; margin-right:10px; text-transform:uppercase;}
.per{display:inline-block; background:#2d2d2d; text-align:center; border-radius:50%; color:#ffffff; font-weight:bold;font-size:30px; border-radius:30px; padding:5px 10px; position:relative; top:15px; width:130px; line-height:1.2; margin-left:-5px;}
.font-smaller{ font-size:14px;}

.font-l{ font-size: 22px; display: inline-block; vertical-align: middle; margin-bottom: 10px;}
.rupee{ display:inline-block; margin:5px 0 0 0;}
.line-through{text-decoration:line-through; color:#ff0000; font-size:18px;}

.botnotify {
	position: fixed; width: 100%; bottom: 0px; left: 0px; z-index:9999;
    line-height: 1.3;
webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
    box-sizing: border-box;
    border-top: 1px solid #000;
    overflow: visible;
background: rgb(246,243,1);
background: radial-gradient(circle, rgba(246,243,1,1) 34%, rgba(255,205,0,1) 100%);
    min-height: 20px;
    outline: 0;
    text-align: left;
}
.botnotify .subscribe{ background:#d2232a;  border-radius:5px; padding:14px 20px 10px 20px; font-weight:bold; text-decoration:none; color:#ffffff; margin:0 20px 0 10px; font-size:16px; animation:scale-btn 1s ease-in-out infinite alternate; font-style:normal!important;}

.element {
  animation-name: stretch;
  animation-duration: 1.5s; 
  animation-timing-function: ease-out; 
  animation-delay: 0s;
  animation-direction: alternate;
  animation-iteration-count: infinite;
  animation-fill-mode: none;
  animation-play-state: running; display:inline-block;
}

@keyframes stretch {
  0% {
    transform: scale(.8);
  }
  100% {
    transform: scale(1.08);

  }
}

.divi{ position:relative; height:70px; border-left:#000 solid 1px; margin:0 0px 0 15px; display:inline-block; vertical-align: middle;}
.botnotify a{ text-decoration:none;}
</style>
<input name="ipbox" id="ipbox" value="0" />

<script type="text/javascript">

  function relat_clss() { 
document.getElementById('closebox').style.display='none'; 
document.getElementById("ipbox").value=1;
}
  $(window).scroll(function() {
   var hT = $('#removefix').offset().top,
       hH = $('#removefix').outerHeight(),
       wH = $(window).height(),
       wS = $(this).scrollTop();
  
   if (wS > (hT+hH-wH)){
	   var ibox=document.getElementById("ipbox").value;
	   if(ibox==0){
	   document.getElementById("closebox").style.display="block";
	   }
   }
   else{
	   	   document.getElementById("closebox").style.display="none";

   }
});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>

</html>